<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-aa" lang="ar-aa">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1982140617084086",
    enable_page_level_ads: true
  });
</script>
<link rel="amphtml" href="https://www.arabstoday.net/amp/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8">
<link rel="canonical" href="https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
<meta name="google-site-verification" content="MEZpH8lXJ_qxQjNJncJBtRho-l1xcKBKgs8UWbW-fxA" />
<meta name="msvalidate.01" content="C3F41BF89336FB68FE0499CEFFFBAA49" />

<meta name="p:domain_verify" content="b602cc63461f4569880ed01a3ed7516d" />

<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<title>150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب</title>
<meta name="keywords" content="سعد لمجرد" />
<meta name="description" content=" 150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" />
<meta name="author" content="Arabstoday" />
<meta name="DC.Title" content="Arabstoday">
<meta name="DC.Creator" content="Arabstoday">
<meta name="DC.Subject" content="Arabstoday">
<meta name="DC.Description" content=" 150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب">
<meta name="DC.Publisher" content="Arabs Today Limited">
<meta name="DC.Contributor" content="Arabs Today Limited">
<meta name="news_keywords" content="سعد لمجرد">
<link rel="alternate" href="https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" hreflang="ar" />
<link rel="shortcut icon" href="https://stat.arabstoday.net/favicon.jpg" />
<link rel="apple-touch-icon" href="https://stat.arabstoday.net/ipad_favicon.png" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-main.css" type="text/css" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-responsive.css" type="text/css" />
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.min.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/carousel.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/article_font.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/marquee.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/homemixer.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/header-date.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/scoredetailtabs.js" type="text/javascript"></script>
<script data-cfasync="false">

function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });

    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        auto: 4,
        wrap: 'last',		
        initCallback: mycarousel_initCallback
    });
});
</script>
<script data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42392859-1', 'arabstoday.net');
ga('send', 'pageview');
</script>

<script data-cfasync="false" type="text/javascript">
_atrk_opts = { atrk_acct:"lZZ+j1a0CM002K", domain:"arabstoday.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lZZ+j1a0CM002K" style="display:none" height="1" width="1" alt="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" /></noscript>

<meta property="fb:pages" content="150001715101370">
<meta property="fb:pages" content="1548368632045226">
<meta property="og:title" content="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" />
<meta property="og:type" content="website" />
<meta property="og:description" content=" 150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب " />
<meta property="og:site_name" content="Arabstoday" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:article:author" content="Arabstoday" />
<meta property="og:article:section" content="الرئيسية" />
<meta property="og:url" content="https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
<meta property="og:image" content="https://www.arabstoday.net/img/2018/08/exlarge/arabstoday307.jpg" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8"
		  },
		  "headline": "150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.arabstoday.net/img/2018/08/exlarge/arabstoday307.jpg",
			"height": "800",
			"width": "800"
		  },
		  "datePublished": "2018-08-29 18:41:31",
		  "dateModified": "2018-08-29 18:41:31",
		  "author": {
			"@type": "Person",
			"name": " مصطفى فاروق  العرب اليوم "
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Arabs Today",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://stat.arabstoday.net/images/arabstoday_logo.png",
			  "width": "600",
			  "height": "60"
			}
		  },
		  "description": " 150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب "
		}
		</script>
</head>
<body>
<div class="lifestylewrapper">
<div class="bodyaskifull">
<div class="headaski">
<div class="header">
<div class="nommoc" id="phonedesign">
<div class="readmoregmttimeband">آخر تحديث GMT20:36:59</div>
<div class="span4 navy"><span onclick="openNav()"><img src="https://stat.arabstoday.net/images/navcon.jpg" alt=" العرب اليوم - " /></span></div>
<div id="mySidenav" class="sidenav">
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9" class="bags1">أخبارعاجلة </a>
<a href="https://www.arabstoday.net/" id="repcol" class="bags2"> الرئيسية </a>
<a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="bags3"> رياضة </a>
<a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9" id="repcol" class="bags4"> ثقافة </a>
<a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="bags5"> إقتصاد </a>
<a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89" id="repcol" class="bags6"> فن وموسيقى </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1" class="bags7"> أزياء </a>
<a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" id="repcol" class="bags8"> صحة وتغذية </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1" class="bags9"> سياحة وسفر </a>
<a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1" id="repcol" class="bags10"> ديكور </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" class="bags11"> أخبار</a>
<a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85" id="repcol" class="bags12"> إعلام </a>
<a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85" class="bags13"> تعليم </a>
<a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9" id="repcol" class="bags14"> مرأة </a>
<a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7" class="bags15"> علوم وتكنولوجيا </a>
<a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9" id="repcol" class="bags16"> بيئة </a>
<a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA" class="bags17"> مدوَّنات </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" id="repcol" class="bags18"> أبراج </a>
<a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88" class="bags19"> فيديو </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" id="repcol" class="bags20">سيارات </a></div>
<div class="span4 army"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/logo.jpg" alt=" العرب اليوم - " /></a></div>
<div class="span4 heavy"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/homeheader.jpg" alt=" العرب اليوم - " /></a></div>
<script data-cfasync="false" type="text/javascript">
function openNav() {
    document.getElementById("mySidenav").style.width = "100%";
}

function closeNav() {
    document.getElementById("mySidenav").style.width = "0";
}
</script></div>
<div id="pcdesign">
<div class="readmoretop-bands">
<div class="spone goso">
<div class="search">
<div class="mani">
<label><input type="radio" name="type" value="Individual" id="type_0" checked="checked" class="goog" />العرب اليوم</label>
<label style="width:30px;"><input type="radio" name="type" value="Company" id="type_1" class="goog" />Google</label></div>
<div id="Individual_box" class="sara">
<form action="https://www.arabstoday.net/search" method="get" name="searchheadpage" onSubmit="return checkheadsearch();">
<div class="search">
<label for="mod-search-searchword" class="dimsu">البحث</label><input name="searchword" id="mod-search-searchword" maxlength="75" class="inputbox" type="text" size="23" onChange="CheckArabicOnly(this);"></div></form></div>
<div id="Company_box" class="sara">
<form method="GET" action="https://www.google.com/search" id="google" target="google_window">
<input type="text" name="q" maxlength="256" id="google-input" class="inputbox" size="23" value="البحث..." onBlur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" />
<input type="submit" value="بحث" class="button"></form></div></div></div>
<div class="sptwo gmda">
<div class="spthree gmt" id="tcenter">آخر تحديث GMT20:36:59</div>
<div class="speight date" id="tright"><span id="ty2udate524"></span></div>
</div>
</div>
<div class="headnommoc">
<div class="logoleft" id="tleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:390px;height:136px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3970714737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="mainlogo" id="tcenter"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/arabstoday_logo.png" alt=" العرب اليوم - " /></a></div>
<div class="logoright" id="tright"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:390px;height:136px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3970714737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
</div>
</div>
<div class="menufull">
<div class="menuaski">
<div class="menufullara">
<div class="mainmenumass">
<div class="mainmenuleft">
<div id='cssmenu'>
<ul>
<li class='has-sub itemone '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9'><span>أخبارعاجلة</span></a>
<ul>
<li class='has-subone'><a href='https://www.arabstoday.net/1152-أخبار-عاجلة'><span>أخبار عاجلة</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1153-رياضة-عاجل'><span>رياضة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1154-اقتصاد-عاجل'><span>اقتصاد عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1155-إعلام-عاجل'><span>إعلام عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1156-فن-عاجل'><span>فن عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1157-صحة-عاجل'><span>صحة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1158-نساء-عاجل'><span>نساء عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1159-علوم-عاجل'><span>علوم عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1160-بيئة-عاجل'><span>بيئة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1161-سياحة-وسفر-عاجل'><span>سياحة وسفر عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1162-سيارات-عاجل'><span>سيارات عاجل</span></a></li>
</ul>
</li>
<li class='has-subtwo itemtwo active'><a href='https://www.arabstoday.net/'><span>الرئيسية</span></a>
<ul>
<li class='has-subtwo'><a href='https://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/36-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/v-915-الرئيسية'><span>فيديو العرب اليوم </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span> أخبار الفنانين </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span> حوارات وتقارير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span> أخبار الاقتصاد </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/121-عالم-الموضة'><span> عالم الموضة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span> صحة وتغذية </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/newspaper'><span>اخترنا لك</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/2013-09-13-14-42-41'><span> آراء وتحليلات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/threads'><span> المواضيع الأكثر قراءة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span> أخبار السيارات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/1566-كاريكاتير'><span> كاريكاتير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/220-نساء-في-الأخبار'><span> نساء في الأخبار </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/335-ناس-في-الأخبار'><span>ناس في الأخبار </span></a></li>
</ul>
</li>
<li class='has-subthree itemthree '><a href='https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'><span>رياضة</span></a>
<ul>
<li class='has-subthree'><a href='https://www.arabstoday.net/316-الأخبار-الرياضية'><span>الأخبار الرياضية</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/v-917-رياضة'><span> فيديو أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1172-نجوم-الملاعب'><span> نجوم الملاعب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1186-أخبار-الرياضة'><span> أخبار الرياضة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/53-ملاعب-عربية-وعالمية'><span> ملاعب عربية وعالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/allchampions'><span> بطولات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports-football/club-activities'><span> أخبار الأندية العربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/387-مقابلات'><span> مقابلات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/55-رياضة-عربية'><span> رياضة عربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/56-رياضة-عالمية'><span> رياضة عالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/59-موجب'><span> موجب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/60-سالب'><span> سالب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports/scoreboard'><span> مباريات ونتائج </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1173-كرة-الطائرة'><span> كرة الطائرة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1174-كرة-اليد'><span> كرة اليد </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1175-كرة-السلة'><span> كرة السلة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1176-رمي'><span> رمي </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1177-قفز'><span> قفز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1178-الجري'><span> الجري </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1179-تنس'><span> تنس </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1180-سيارات'><span> سيارات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1181-غولف'><span> غولف </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1182-سباق-الخيل'><span> سباق الخيل </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1183-مصارعة'><span> مصارعة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1184-جمباز'><span> جمباز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1188-أخبار-المنتخبات'><span> أخبار المنتخبات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/61-تحقيقات'><span> تحقيقات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/b-917-رياضة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1185-أخبار-المحترفين'><span> أخبار المحترفين </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subfour itemfour '><a href='https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9'><span>ثقافة</span></a>
<ul>
<li class='has-subfour'><a href='https://www.arabstoday.net/317-عالم-الثقافة-والفنون'><span>عالم الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/485-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون </span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/v-918-ثقافة'><span>فيديو ثقافة وفن</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/75-مهرجانات-عربية'><span>مهرجانات عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/248-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/495-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/67-معارض'><span>معارض</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/69-أحداث-ثقافية'><span>أحداث ثقافية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/70-في-المكتبات'><span>في المكتبات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/68-قصص-وروايات'><span>قصص وروايات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/290-اكثر-الكتب-الاجنبية-مبيعا'><span>اكثر الكتب الاجنبية مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/71-اكثر-الكتب-عربي-مبيعا'><span>اكثر الكتب عربي مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/357-أفلام-عربية'><span>أفلام عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/76-مراجعة-كتب'><span>مراجعة كتب</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/2583-المزيد-من-أخبار-الدين-والدنيا'><span>دين ودنيا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/79-رقص'><span>رقص</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/80-تمثيل'><span>تمثيل</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/78-كوميدي'><span>كوميدي</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/276-بأقلامهم'><span>بأقلامهم</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subfive itemfive '><a href='https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF'><span>إقتصاد</span></a>
<ul>
<li class='has-subfive'><a href='https://www.arabstoday.net/318-عالم-الاقتصاد-والمال'><span>عالم الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span>أخبار الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> فيديو </span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/91-عقارات'><span>عقارات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/84-اقتصاد-دولي'><span>اقتصاد دولي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/83-اقتصاد-عربي'><span>اقتصاد عربي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/394-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/90-تقارير-خاصة'><span>تقارير خاصة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/244-نفط-وبتروكيماويات'><span>نفط وبتروكيماويات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/243-مصارف'><span>مصارف</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/92-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/87-أسواق-مالية'><span>أسواق مالية</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/86-أخبار-الشركات'><span>أخبار الشركات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subsix itemsix '><a href='https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89'><span>فن وموسيقى</span></a>
<ul>
<li class='has-subsix'><a href='https://www.arabstoday.net/319-القضايا-والأحداث-الفنية'><span>القضايا والأحداث الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فيديو </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span>أخبار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/96-أسرار-النجوم'><span>أسرار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/101-حفلات-ومهرجانات'><span>حفلات ومهرجانات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/112-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/391-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/99-موسيقى-عربية'><span>موسيقى عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1850-سينما-عالمية'><span>سينما عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/114-مواهب-واعدة'><span>مواهب واعدة</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/274-أخبار-فنية'><span>أخبار فنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/275-سينما-عربية'><span>سينما عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1851-موسيقى-عالمية'><span>موسيقى عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> مدونات </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/gallery-920/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevan itemsevan '><a href='https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1'><span>أزياء</span></a>
<ul>
<li class='has-subsevan'><a href='https://www.arabstoday.net/320-آخر-أخبار-عالم-الأزياء'><span>آخر أخبار عالم الأزياء</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/461-آخر-صيحات-الموضة'><span>آخر صيحات الموضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/v-921-ستايل'><span> فيديو أخبار الموضة </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/141-للرجال-فقط'><span>للرجال فقط</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/142-مُثير'><span>مُثير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/133-مناسبات'><span>مناسبات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/373-إتيكيت'><span>إتيكيت</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/131-آخر-موضة'><span>آخر موضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/135-جديد-المحلات'><span>جديد المحلات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/134-مجوهرات'><span>مجوهرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/146-عطور'><span>عطور</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/145-العناية-بالشعر'><span>العناية بالشعر</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/144-ماكياج-ومستحضرات'><span>ماكياج ومستحضرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/fashion-show'><span>أخر عروض الأزياء </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/612-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/b-921-ستايل'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-921/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subeight itemeight '><a href='https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9'><span>صحة وتغذية </span></a>
<ul>
<li class='has-subeight'><a href='https://www.arabstoday.net/321-آخر-الأخبار-الطبية'><span>آخر الأخبار الطبية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span>جديد عالم الطب</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/v-922-صحة'><span> فيديو صحة وتغذية </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/drmore'><span> إسأل طبيبك </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/337-آخر-الاخبار'><span>آخر الاخبار</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1549-صحة-جنسية'><span>صحة جنسية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/336-طبخ'><span>طبخ</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1824-حلويات'><span>حلويات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/420-طب-بديل'><span>طب بديل</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/390-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/b-922-صحة'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subnine itemnine '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1'><span>سياحة وسفر </span></a>
<ul>
<li class='has-subnine'><a href='https://www.arabstoday.net/322-التحقيقات-السياحية'><span>التحقيقات السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span>الأماكن السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> فيديو سياحة وسفر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1828-رحلات-شهر-العسل'><span>رحلات شهر العسل</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1031-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/286-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/166-منتجعات-صحية'><span>منتجعات صحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/165-مغامرة'><span>مغامرة</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/164-شمس-و-بحر'><span> شمس و بحر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/163-تزلج'><span>تزلج</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/168-أشهر-المطاعم'><span>أشهر المطاعم</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/167-أفخم-الفنادق'><span>أفخم الفنادق</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-923/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subten itemten '><a href='https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1'><span>ديكور </span></a>
<ul>
<li class='has-subten'><a href='https://www.arabstoday.net/323-أخبار-الديكور'><span>أخبار الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/458-جديد-عالم-الديكور'><span>جديد عالم الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/171-داخلي'><span>داخلي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/172-خارجي'><span>خارجي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/170-Your-Photos'><span>Your Photos</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/293-Feng-Shui'><span>Feng Shui</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/175-منزل'><span>منزل</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/1030-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/b-924-ديكور'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-924'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mainmenuleft-one">
<div id='cssmenuz'>
<ul>
<li class='has-subones itemones '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'><span>أخبار</span></a>
<ul>
<li class='has-subones'><a href='https://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/451-أخبار-السياسة-والسياسيين'><span>أخبار السياسة والسياسيين</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/v-916-أخبار'><span> فيديو العرب اليوم </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/37-عناوين-الاخبار'><span> عناوين الاخبار </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AF%D9%86'><span> أخبار محلية </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/42-أخبار-عالمية'><span>أخبار عالمية</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/41-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/43-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/257-سيحدث'><span>سيحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/256-يحدث'><span>يحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/255-حدث'><span>حدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/47-في-الأضواء'><span>في الأضواء</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/48-في-الظل'><span>في الظل</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/b-916-أخبار'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subtwos itemtwos '><a href='https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85'><span>إعلام</span></a>
<ul>
<li class='has-subtwos'><a href='https://www.arabstoday.net/327-عالم-الإعلام'><span>عالم الإعلام</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/446-الإعلام-وروّاده'><span>الإعلام وروّاده</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/v-927-إعلام'><span> فيديو إعلام </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/393-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/196-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/198-خبرة-عمر'><span>خبرة عمر</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/203-فضائيات'><span>فضائيات</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/199-صحافة'><span>صحافة</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/b-927-إعلام'><span> مدونات </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/200-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/500-راديو'><span>راديو</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/202-انترنت'><span>انترنت</span></a></li>
</ul>
</li>
<li class='has-subthrees itemthrees '><a href='https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85'><span>تعليم</span></a>
<ul>
<li class='has-subthrees'><a href='https://www.arabstoday.net/328-تحقيقات-وأخبار'><span>تحقيقات وأخبار</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/498-أخبار-التعليم'><span>أخبار التعليم</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/v-928-تعليم'><span> فيديو أخبار التعليم </span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/208-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/210-دراسات-عليا'><span>دراسات عليا</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/209-التعليم-الإلكتروني'><span>التعليم الإلكتروني</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/207-كتب-ومراجع-وأبحاث'><span>كتب ومراجع وأبحاث</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/212-جامعات-عالمية'><span>جامعات عالمية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/211-جامعات-عربية'><span>جامعات عربية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/460-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/215-سؤال-وجواب'><span>سؤال وجواب</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/b-928-تعليم'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subfours itemfours '><a href='https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9'><span>مرأة</span></a>
<ul>
<li class='has-subfours'><a href='https://www.arabstoday.net/329-آخر-أخبار-المرأة'><span>آخر أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/445-أخبار-النساء'><span>أخبار النساء</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/v-929-نساء'><span> فيديو </span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/219-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/223-الأم-والطفل'><span>الأم والطفل</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/222-فنجان-قهوة'><span>فنجان قهوة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/226-جمال'><span>جمال</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/224-نصائح'><span>نصائح</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/218-أخبار-المرأة'><span>أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/389-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/b-929-نساء'><span> مدونات </span></a></li>
</ul>
</li>
<li class='has-subfives itemfives '><a href='https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7'><span>علوم وتكنولوجيا</span></a>
<ul>
<li class='has-subfives'><a href='https://www.arabstoday.net/227-إختراعات-علوم-وتكنولوجيا'><span>إختراعات علوم وتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/501-عالم-العلوم-والتكنولوجيا'><span>عالم العلوم والتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> فيديو علوم وتكنولوجيا </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/229-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/230-أخبار-التكنولوجيا'><span>أخبار التكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/1032-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span>مدونات </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/232-ألعاب'><span>ألعاب</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/236-تطبيقات'><span>تطبيقات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/233-هاتف-محمول'><span> هاتف محمول</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/234-انترنت'><span>انترنت</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/235-حاسب-آلي'><span>حاسب آلي</span></a></li>
</ul>
</li>
<li class='has-subsixs itemsixs '><a href='https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9'><span>بيئة</span></a>
<ul>
<li class='has-subsixs'><a href='https://www.arabstoday.net/330-تحقيقات-وأخبار-بيئية'><span>تحقيقات وأخبار بيئية </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/499-عالم-البيئة-والحيوان'><span>عالم البيئة والحيوان</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/v-925-بيئة'><span> فيديو أخبار البيئة </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/639-تقارير'><span>تقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/179-عالم-عربي'><span>عالم عربي</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/180-حول-العالم'><span>حول العالم</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/1033-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/183-تحقيقات-وملفات'><span>تحقيقات وملفات</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/187-الحياة-البرية'><span>الحياة البرية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/188-السوق-الإيكولوجية'><span>السوق الإيكولوجية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/182-طاقة'><span>طاقة</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/184-اخبار-الطقس'><span>اخبار الطقس</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/b-925-بيئة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-925/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevans itemsevans '><a href='https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA'><span>مدونات</span></a>
<ul>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-916-أخبار'><span>أخبار </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-917-رياضة'><span>رياضة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-921-ستايل'><span>ستايل </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>اقتصاد </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-928-تعليم'><span> تعليم </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-927-إعلام'><span> إعلام </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-929-نساء'><span> نساء </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-925-بيئة'><span> بيئة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> فن وموسيقى </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>ثقافة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-924-ديكور'><span>ديكور </span></a></li>

<li class='has-subsevans'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا </span></a></li>
</ul>
</li>
<li class='has-subeights itemeights '><a href='https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC'><span>أبراج </span></a>
<ul>
<li class='has-subeights'><a href='https://www.arabstoday.net/333-أخبار-الفلك-والأبراج'><span>أخبار الفلك والأبراج</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/1035-المزيد-من-أخبار-الطالع'><span>المزيد من أخبار الطالع</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/v-934-أبراج'><span>فيديو </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/983-أبراج-صينيةية'><span> أبراج صينية </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/dreams'><span> تفسير الأحلام </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/problems'><span> مشاكل وحلول </span></a></li>
</ul>
</li>
<li class='has-subnines itemnines '><a href='https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'><span>فيديو </span></a>
<ul>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-916-أخبار'><span> أخبار</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> اقتصاد</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-918-ثقافة'><span> ثقافة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-917-رياضة'><span> رياضة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فن وموسيقى</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-921-ستايل'><span> ستايل</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-922-صحة'><span> صحة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> سياحة وسفر</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-1147-عجائب-غرائب'><span> عجائب غرائب</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-927-إعلام'><span> إعلام</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-928-تعليم'><span> تعليم</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-929-نساء'><span> نساء</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-925-بيئة'><span>بيئة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-934-أبراج'><span> أبراج</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-926-سيارات'><span> سيارات</span></a></li>
</ul>
</li>
<li class='has-subtens itemtens '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA'><span>سيارات </span></a>
<ul>
<li class='has-subtens'><a href='https://www.arabstoday.net/325-آخر-أخبار-عالم-السيارات'><span>آخر أخبار عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span>أحدث الإصدارات في عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/v-926-سيارات'><span> فيديو عالم السيارات </span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/192-سوق-السيارات'><span>سوق السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/190-أخبار-السيارات'><span>أخبار السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/195-قيد-الاختبار'><span>قيد الاختبار</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/194-إختراعات'><span>إختراعات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/1034-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>

<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-926/'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div><div class="mainmenuright">
<a href="#"><img src="https://stat.arabstoday.net/images/arabstoday-social-sprites.jpg" alt=" العرب اليوم - " border="0" usemap="#Map" />
<map name="Map">
<area shape="rect" coords="2,0,39,34" href="https://www.facebook.com/arabstoday.net?ref=hl" target="_blank">
<area shape="rect" coords="45,-2,87,33" href="http://twitter.com/arabstoday" target="_blank">
<area shape="rect" coords="91,-1,129,35" href="https://plus.google.com/104565049588910356520" target="_blank">
<area shape="rect" coords="135,2,178,35" href="http://www.youtube.com/user/Arabstodaytv" target="_blank">
<area shape="rect" coords="181,2,254,51" href="https://www.arabstoday.net/rss" target="_blank">
</map>
</a>
</div></div></div></div>
<div class="bodyaski">
<div class="toolbarnommoc">
<div id="fashionbreakingnews-start">
<div id="readmorebreakingnews-arampam">
<div id="breakingnews">
<div class="moduletable ticker">
<div class="rwsjquerymarque" id="marqnews">
<a href='https://www.arabstoday.net/1157/194350-التجاعيد-لا-تشير-فقط-للشيخوخة-قد-تكون-علامة-على-مرض-خطير'>التجاعيد لا تشير فقط "للشيخوخة" قد تكون علامة على مرض خطير</a>
<a href='https://www.arabstoday.net/1157/194019-اضرار-احتباس-البول-عند-النساء-أبرزها-التهابات-المسالك-البولية'>اضرار احتباس البول عند النساء أبرزها التهابات المسالك البولية</a>
<a href='https://www.arabstoday.net/1157/193710-استخدم-الزنجبيل-والليمون-والبابونج-لعلاج-آلام-المعدة'>استخدم الزنجبيل والليمون والبابونج لعلاج آلام المعدة</a>
<a href='https://www.arabstoday.net/1157/193422-النوم-أقل-من-6-ساعات-يوميا-يسبب-تصلب-الشرايين'>النوم أقل من 6 ساعات يوميا يسبب تصلب الشرايين</a>
<a href='https://www.arabstoday.net/1157/193120-اعراض-مرض-السكر-عديدة-منها-فقدان-الوزن-والعطش-الزائد'>اعراض مرض السكر عديدة منها فقدان الوزن والعطش الزائد</a>
<a href='https://www.arabstoday.net/1157/192744-الرياضة-والبابونج-لعلاج-الشعور-بالتوتر-الدائم'>الرياضة والبابونج لعلاج الشعور بالتوتر الدائم</a>
<a href='https://www.arabstoday.net/1157/192119-الطهى-على-الفحم-يرفع-خطر-الوفاة-بأمراض-القلب'>الطهى على الفحم يرفع خطر الوفاة بأمراض القلب</a>
<a href='https://www.arabstoday.net/1157/191918-3-قطع-من-الشيكولاتة-فى-الشهر-تقلل-من-خطر-الإصابة-بقصور-القلب'>3 قطع من الشيكولاتة فى الشهر تقلل من خطر الإصابة بقصور القلب</a>
<a href='https://www.arabstoday.net/1157/191556-النساء-اللاتى-يعشن-بالقرب-من-الحدائق-أقل-عرضة-لسرطان-الثدى'>النساء اللاتى يعشن بالقرب من الحدائق أقل عرضة لسرطان الثدى</a>
<a href='https://www.arabstoday.net/1157/191322-الطريقة-الصح-لتجميد-اللحوم-والدواجن-والأسماك'>الطريقة الصح لتجميد اللحوم والدواجن والأسماك</a>
</div></div></div>
<div id="readmorebn">أخر الأخبار</div>
</div></div></div>
<div class="readmorefull">
<div id="mineflright">
<div id="readmorepakkam">
<div id="minenewread-moreright">
<div class="minekarts">
<div class="plg_fa_karmany">
<span class="plg_fa_karmany_menos"><a title="zoom out" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="normal" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="zoom in" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span></div></div>
<div class="breadcru">
<a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"> أخبارعاجلة</a> &raquo; <a href="https://www.arabstoday.net/1156-more">فن عاجل</a>
</div>
<h2 class="subtitle" id="newpad"><a></a></h2>
<h1 class="readmoremaintitle" id="newpad" itemprop="headline">150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب</h1>
<dd class="published" itemprop="datePublished" content="2016-07-19 T 02:55:45">
<span class="published_span">GMT</span>
<span>
18:41 2018
الأربعاء ,29
آب / أغسطس
</span></dd>
<div class="plg_fa_karmany">
<div class="newread-social" align="center">
<img src="https://stat.arabstoday.net/images/sharethis.jpg" border="0" usemap="#Map2" alt=" العرب اليوم - ">
<map name="Map2">
<area shape="rect" coords="1,-1,32,33" href="whatsapp://send?text=&quot;150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب&quot; https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" target="_blank">
<area shape="rect" coords="36,0,69,32" href="#" target="_blank">
<area shape="rect" coords="73,-1,106,32" href="#" target="_blank">
<area shape="rect" coords="108,1,143,38" href="https://plus.google.com/share?url=https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" target="_blank">
<area shape="rect" coords="146,0,177,30" href="https://twitter.com/intent/tweet?text=150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب&url=https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" target="_blank">
<area shape="rect" coords="181,-6,228,33" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%2F&display=popup&ref=plugin&src=share_button" target="_blank">
</map>
</div>
<div class="karmany_clearboth"></div>
<p class="readimg">
<img src="https://img.arabstoday.net/2018/08/normal/arabstoday307.jpg" alt=" العرب اليوم - 150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" class=""></p>
<h6 class="photocaption">النجم المغربي سعد لمجرد </h6>
<div id="articlepxfontsize1">
<h6 class="coringsuri">
مصطفى فاروق - العرب اليوم </h6>
<div id="balmon">
<p><br>
"&#1581;&#1585;&#1610;&#1577; &#1605;&#1572;&#1602;&#1578;&#1577;" &#1585;&#1576;&#1605;&#1575; &#1578;&#1603;&#1608;&#1606; &#1575;&#1604;&#1608;&#1589;&#1601; &#1575;&#1604;&#1605;&#1582;&#1578;&#1589;&#1585; &#1604;&#1604;&#1581;&#1575;&#1604;&#1577; &#1575;&#1604;&#1578;&#1609; &#1610;&#1593;&#1610;&#1588;&#1607;&#1575; &#1575;&#1604;&#1606;&#1580;&#1605; &#1575;&#1604;&#1605;&#1594;&#1585;&#1576;&#1610; &#1587;&#1593;&#1583; &#1604;&#1605;&#1580;&#1585;&#1583; &#1581;&#1575;&#1604;&#1610;&#1611;&#1575;&#1548; &#1576;&#1593;&#1583; &#1575;&#1604;&#1573;&#1601;&#1585;&#1575;&#1580; &#1593;&#1606;&#1607; &#1605;&#1587;&#1575;&#1569; &#1571;&#1605;&#1587; &#1593;&#1604;&#1609; &#1584;&#1605;&#1577; &#1575;&#1604;&#1578;&#1581;&#1602;&#1610;&#1602;&#1575;&#1578; &#1575;&#1604;&#1580;&#1575;&#1585;&#1610;&#1577; &#1576;&#1578;&#1607;&#1605;&#1577; &#1575;&#1594;&#1578;&#1589;&#1575;&#1576; &#1601;&#1578;&#1575;&#1577; &#1601;&#1585;&#1606;&#1587;&#1610;&#1577; &#1584;&#1575;&#1578; 29 &#1593;&#1575;&#1605;&#1611;&#1575; &#1601;&#1609; &#1605;&#1583;&#1610;&#1606;&#1577; &#1587;&#1575;&#1606; &#1578;&#1585;&#1608;&#1576;&#1610;&#1607; &#1580;&#1606;&#1608;&#1576;&#1610; &#1575;&#1604;&#1576;&#1604;&#1575;&#1583;.</p>
<p>&#1608;&#1571;&#1603;&#1583; &#1576;&#1610;&#1575;&#1606; &#1575;&#1604;&#1606;&#1610;&#1575;&#1576;&#1577; &#1575;&#1604;&#1593;&#1575;&#1605;&#1577; &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1577; &#1593;&#1583;&#1605; &#1578;&#1605;&#1578;&#1593; "&#1604;&#1605;&#1580;&#1585;&#1583;" &#1576;&#1581;&#1585;&#1610;&#1578;&#1607; &#1575;&#1604;&#1603;&#1575;&#1605;&#1604;&#1577;&#1548; &#1571;&#1608; &#1581;&#1578;&#1609; "&#1575;&#1604;&#1576;&#1585;&#1575;&#1569;&#1577;" &#1605;&#1579;&#1604;&#1605;&#1575; &#1610;&#1578;&#1605; &#1610;&#1578;&#1583;&#1575;&#1608;&#1604;&#1607; &#1593;&#1604;&#1609; &#1605;&#1608;&#1575;&#1602;&#1593; &#1575;&#1604;&#1587;&#1608;&#1588;&#1610;&#1575;&#1604; &#1605;&#1610;&#1583;&#1610;&#1575;&#1548; &#1576;&#1604; &#1578;&#1605; &#1573;&#1591;&#1604;&#1575;&#1602; &#1587;&#1585;&#1575;&#1581;&#1607; &#1585;&#1587;&#1605;&#1610;&#1611;&#1575; &#1608;&#1604;&#1603;&#1606; &#1578;&#1581;&#1578; &#1571;&#1585;&#1576;&#1593;&#1577; &#1588;&#1585;&#1608;&#1591; &#1571;&#1587;&#1575;&#1587;&#1610;&#1577;&#1548; &#1576;&#1583;&#1575;&#1610;&#1578;&#1607;&#1575; &#1587;&#1581;&#1576; &#1580;&#1608;&#1575;&#1586; &#1587;&#1601;&#1585;&#1607; &#1608;&#1605;&#1606;&#1593;&#1607; &#1605;&#1606;&#1593;&#1611;&#1575; &#1576;&#1575;&#1578;&#1611;&#1575; &#1605;&#1606; &#1605;&#1594;&#1575;&#1583;&#1585;&#1577; &#1575;&#1604;&#1571;&#1585;&#1575;&#1590;&#1610; &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1577; &#1578;&#1581;&#1578; &#1571;&#1610; &#1592;&#1585;&#1601;&#1548; &#1605;&#1593; &#1573;&#1593;&#1591;&#1575;&#1574;&#1607; "&#1587;&#1585;&#1575;&#1581;&#1611;&#1575; &#1605;&#1588;&#1585;&#1608;&#1591;&#1611;&#1575;" &#1608;&#1605;&#1572;&#1602;&#1578;&#1611;&#1575; &#1581;&#1578;&#1609; &#1575;&#1606;&#1578;&#1607;&#1575;&#1569; &#1575;&#1604;&#1578;&#1581;&#1602;&#1610;&#1602;&#1575;&#1578; &#1608;&#1573;&#1580;&#1576;&#1575;&#1585;&#1607; &#1593;&#1604;&#1609; &#1578;&#1587;&#1604;&#1610;&#1605; &#1606;&#1601;&#1587;&#1607; &#1610;&#1608;&#1605;&#1610;&#1611;&#1575; &#1601;&#1609; &#1575;&#1604;&#1583;&#1585;&#1603; &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;.</p>
<p>&#1608;&#1603;&#1588;&#1601;&#1578; &#1589;&#1581;&#1610;&#1601;&#1577; "&#1604;&#1608;&#1576;&#1575;&#1585;&#1610;&#1586;&#1610;&#1575;&#1606;" &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1577; &#1593;&#1606; &#1587;&#1585; &#1575;&#1604;&#1573;&#1601;&#1585;&#1575;&#1580; &#1575;&#1604;&#1587;&#1585;&#1610;&#1593; &#1593;&#1606; &#1575;&#1604;&#1605;&#1593;&#1604;&#1605; &#1585;&#1594;&#1605; &#1578;&#1608;&#1580;&#1610;&#1607; &#1578;&#1607;&#1605;&#1577; "&#1575;&#1604;&#1575;&#1594;&#1578;&#1589;&#1575;&#1576;" &#1573;&#1604;&#1610;&#1607; &#1585;&#1587;&#1605;&#1610;&#1611;&#1575; &#1593;&#1602;&#1576; &#1578;&#1581;&#1602;&#1610;&#1602;&#1575;&#1578; &#1575;&#1587;&#1578;&#1605;&#1585;&#1578; 6 &#1587;&#1575;&#1593;&#1575;&#1578; &#1605;&#1578;&#1608;&#1575;&#1589;&#1604;&#1577; &#1605;&#1587;&#1575;&#1569; &#1571;&#1605;&#1587;&#1548; &#1601;&#1610; &#1576;&#1610;&#1575;&#1606; &#1585;&#1587;&#1605;&#1610; &#1571;&#1593;&#1604;&#1606;&#1607; &#1575;&#1604;&#1605;&#1583;&#1593;&#1609; &#1575;&#1604;&#1593;&#1575;&#1605;&#1548; &#1581;&#1610;&#1579; &#1573;&#1606; &#1573;&#1591;&#1604;&#1575;&#1602; &#1575;&#1604;&#1587;&#1585;&#1575;&#1581; &#1607;&#1584;&#1575; &#1610;&#1593;&#1578;&#1576;&#1585; "&#1605;&#1572;&#1602;&#1578;&#1611;&#1575;" &#1608;"&#1605;&#1588;&#1585;&#1608;&#1591;&#1611;&#1575;" &#1576;&#1603;&#1601;&#1575;&#1604;&#1577; &#1605;&#1575;&#1604;&#1610;&#1577; &#1593;&#1575;&#1604;&#1610;&#1577;&#1548; &#1576;&#1604;&#1594;&#1578; 150 &#1571;&#1604;&#1601; &#1610;&#1608;&#1585;&#1608;&#1548; &#1571;&#1610; &#1605;&#1575; &#1610;&#1578;&#1582;&#1591;&#1609; &#1581;&#1575;&#1580;&#1586; &#1575;&#1604;&#1579;&#1604;&#1575;&#1579; &#1605;&#1604;&#1575;&#1610;&#1610;&#1606; &#1576;&#1575;&#1604;&#1580;&#1606;&#1610;&#1607; &#1575;&#1604;&#1605;&#1589;&#1585;&#1609;&#1548; &#1605;&#1572;&#1603;&#1583;&#1577; &#1571;&#1606; &#1575;&#1604;&#1578;&#1581;&#1602;&#1610;&#1602;&#1575;&#1578; &#1605;&#1575;&#1586;&#1575;&#1604;&#1578; &#1580;&#1575;&#1585;&#1610;&#1577; &#1608;&#1604;&#1605; &#1578;&#1594;&#1604;&#1602; &#1575;&#1604;&#1602;&#1590;&#1610;&#1577; &#1576;&#1593;&#1583;&#1548; &#1576;&#1604; &#1610;&#1578;&#1605; &#1573;&#1604;&#1586;&#1575;&#1605;&#1607; &#1576;&#1575;&#1604;&#1578;&#1608;&#1580;&#1607; &#1610;&#1608;&#1605;&#1610;&#1611;&#1575; &#1573;&#1604;&#1609; &#1575;&#1604;&#1583;&#1585;&#1603; &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610; &#1604;&#1573;&#1579;&#1576;&#1575;&#1578; &#1578;&#1608;&#1575;&#1580;&#1583;&#1607; &#1605;&#1593; &#1581;&#1585;&#1605;&#1575;&#1606;&#1607; &#1575;&#1604;&#1578;&#1575;&#1605; &#1605;&#1606; &#1575;&#1604;&#1587;&#1601;&#1585; &#1582;&#1575;&#1585;&#1580; &#1575;&#1604;&#1576;&#1604;&#1575;&#1583;.</p>
<p>&#1608;&#1605;&#1606; &#1580;&#1575;&#1606;&#1576;&#1607; &#1571;&#1603;&#1583; &#1580;&#1608;&#1606; &#1605;&#1575;&#1585;&#1603; &#1605;&#1581;&#1575;&#1605;&#1609; &#1575;&#1604;&#1605;&#1593;&#1604;&#1605; &#1606;&#1601;&#1610; &#1605;&#1608;&#1603;&#1604;&#1607; &#1603;&#1604; &#1575;&#1604;&#1578;&#1607;&#1605; &#1575;&#1604;&#1605;&#1608;&#1580;&#1607;&#1577; &#1573;&#1604;&#1610;&#1607;&#1548; &#1585;&#1575;&#1608;&#1610;&#1611;&#1575; &#1578;&#1601;&#1575;&#1589;&#1610;&#1604; &#1605;&#1575; &#1581;&#1583;&#1579; &#1576;&#1575;&#1604;&#1578;&#1601;&#1589;&#1610;&#1604; &#1601;&#1609; &#1604;&#1610;&#1604;&#1577; &#1575;&#1604;&#1571;&#1581;&#1583; &#1575;&#1604;&#1605;&#1575;&#1590;&#1609; &#1601;&#1609; &#1571;&#1581;&#1583; &#1575;&#1604;&#1606;&#1608;&#1575;&#1583;&#1610; &#1575;&#1604;&#1604;&#1610;&#1604;&#1610;&#1577; &#1601;&#1609; &#1587;&#1575;&#1606; &#1578;&#1585;&#1608;&#1576;&#1610;&#1607; &#1580;&#1606;&#1608;&#1576;&#1610; &#1601;&#1585;&#1606;&#1587;&#1575; &#1593;&#1604;&#1609; &#1604;&#1587;&#1575;&#1606; &#1587;&#1593;&#1583;&#1548; &#1602;&#1575;&#1574;&#1604;&#1611;&#1575;: "&#1604;&#1605;&#1580;&#1585;&#1583; &#1578;&#1593;&#1585;&#1601; &#1593;&#1604;&#1609; &#1575;&#1604;&#1601;&#1578;&#1575;&#1577; &#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1577; &#1601;&#1609; &#1571;&#1581;&#1583; &#1575;&#1604;&#1605;&#1604;&#1575;&#1607;&#1610; &#1575;&#1604;&#1604;&#1610;&#1604;&#1610;&#1577; &#1608;&#1593;&#1585;&#1590; &#1593;&#1604;&#1610;&#1607;&#1575; &#1571;&#1606; &#1578;&#1585;&#1575;&#1601;&#1602;&#1607; &#1573;&#1604;&#1609; &#1594;&#1585;&#1601;&#1578;&#1607; &#1601;&#1609; &#1575;&#1604;&#1601;&#1606;&#1583;&#1602; &#1575;&#1604;&#1584;&#1610; &#1603;&#1575;&#1606; &#1610;&#1602;&#1610;&#1605; &#1601;&#1610;&#1607; &#1576;&#1585;&#1590;&#1575;&#1607;&#1575;&#1548; &#1604;&#1610;&#1578;&#1608;&#1575;&#1601;&#1602; &#1575;&#1604;&#1591;&#1585;&#1601;&#1575;&#1606; &#1593;&#1604;&#1609; &#1573;&#1602;&#1575;&#1605;&#1577; &#1593;&#1604;&#1575;&#1602;&#1577; &#1580;&#1606;&#1587;&#1610;&#1577; "&#1576;&#1585;&#1590;&#1575;&#1607;&#1575;" -&#1581;&#1587;&#1576; &#1608;&#1589;&#1601;&#1607;-&nbsp; &#1583;&#1608;&#1606; &#1608;&#1580;&#1608;&#1583; &#1571;&#1610; &#1583;&#1604;&#1610;&#1604; &#1593;&#1604;&#1609; &#1578;&#1593;&#1606;&#1610;&#1601; &#1571;&#1608; &#1590;&#1585;&#1576; &#1571;&#1608; &#1575;&#1594;&#1578;&#1589;&#1575;&#1576; &#1605;&#1579;&#1604;&#1605;&#1575; &#1575;&#1583;&#1593;&#1578;".</p>

</div>
<div class="divyreadmoremoretopics"><a href="https://www.arabstoday.net/1156-more">فن عاجل</a></div>

<div class="phonearrow"><a href="https://www.arabstoday.net/1156-more"><img alt="arabstoday" src="https://www.arabstoday.net/stat/images/imgpsh_fullsize.png"></a></div>
</div>
<div>
</div>
<div id="tagseo">
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=العرب+اليوم">العرب اليوم</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=اخبار+عاجلة">اخبار عاجلة</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=سعد+لمجرد">سعد لمجرد</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=مدينة+سان+تروبيه">مدينة سان تروبيه</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=الدرك+الفرنسي">الدرك الفرنسي</a></span>
</div>
<div id="relatedreadmorehousefull">
<div class="newsrandombox"><h2><a> أخبار ذات صلة </a><div class="newsrandomtriangle-down-right"></div></h2> </div>
<div class="explorefully">
<ul id="mycarousel" class="jcarousel jcarousel-skin-tango">
<li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/190611-كليب-لويس-فونسى-calypso-يحقق-155-مليون-مشاهدة">
<img src="https://img.arabstoday.net/2018/08/big/arabstodayلويس.jpg" width="" height="" alt=" العرب اليوم - كليب لويس فونسى Calypso يحقق 155 مليون مشاهدة" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأربعاء ,29
آب / أغسطس
GMT 19:06 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/190611-كليب-لويس-فونسى-calypso-يحقق-155-مليون-مشاهدة">كليب لويس فونسى Calypso يحقق 155 مليون مشاهدة</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/190255-الفنان-أحمد-جمال-أثناء-يحضير-لالبومه-الجديد">
<img src="https://img.arabstoday.net/2018/08/big/arabstodayجمال4.jpg" width="" height="" alt=" العرب اليوم - الفنان أحمد جمال أثناء يحضير لالبومه الجديد" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأربعاء ,29
آب / أغسطس
GMT 19:02 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/190255-الفنان-أحمد-جمال-أثناء-يحضير-لالبومه-الجديد">الفنان أحمد جمال أثناء يحضير لالبومه الجديد</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/190021-على-ربيع-يستعين-بمعظم-أبطال-سك-على-اخواتك-فى-مسلسله-الجديد">
<img src="https://img.arabstoday.net/2018/08/big/arabstodayعلى4.jpg" width="" height="" alt=" العرب اليوم - على ربيع يستعين بمعظم أبطال &quot;سك على اخواتك&quot; فى مسلسله الجديد" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأربعاء ,29
آب / أغسطس
GMT 19:00 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/190021-على-ربيع-يستعين-بمعظم-أبطال-سك-على-اخواتك-فى-مسلسله-الجديد">على ربيع يستعين بمعظم أبطال "سك على اخواتك" فى مسلسله الجديد</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/185724-ألفت-عمر-عمر-ناجي-لم-يعتزل-لكنه-اعتذر-عن-أعمال-لا-تليق">
<img src="https://img.arabstoday.net/2018/08/big/arabstodayعمر1.jpg" width="" height="" alt=" العرب اليوم - &quot;ألفت عمر&quot; عمر ناجي لم يعتزل لكنه اعتذر عن أعمال لا تليق بمكانته الفنية" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأربعاء ,29
آب / أغسطس
GMT 18:57 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/185724-ألفت-عمر-عمر-ناجي-لم-يعتزل-لكنه-اعتذر-عن-أعمال-لا-تليق">"ألفت عمر" عمر ناجي لم يعتزل لكنه اعتذر عن أعمال لا تليق بمكانته الفنية</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/185434-طاهرة-تحصد-نجاح-أغنيتها-المغربية-هدا-هدا-بعد-طرحها-بيومين">
<img src="https://img.arabstoday.net/2018/08/big/arabstoday456.jpg" width="" height="" alt=" العرب اليوم - طاهرة تحصد نجاح أغنيتها المغربية &quot;هدا هدا&quot; بعد طرحها بيومين" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأربعاء ,29
آب / أغسطس
GMT 18:54 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/185434-طاهرة-تحصد-نجاح-أغنيتها-المغربية-هدا-هدا-بعد-طرحها-بيومين">طاهرة تحصد نجاح أغنيتها المغربية "هدا هدا" بعد طرحها بيومين</a></span>
</div></li></ul>
</div></div></div>
<div class="gogolebig"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1982140617084086" data-ad-slot="7588673345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="desktopcomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_form" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentred" value="http://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
<input type="hidden" name="page_id" id="page_id" value="830100" />
<input type="hidden" name="page_catid" id="page_catid" value="1156" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmt"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmt" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="rihtresponsiveno">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> أخبار ذات صلة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:06 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/1156/190611-كليب-لويس-فونسى-calypso-يحقق-155-مليون-مشاهدة">كليب لويس فونسى Calypso يحقق 155 مليون مشاهدة</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/190611-كليب-لويس-فونسى-calypso-يحقق-155-مليون-مشاهدة">
<img src="https://img.arabstoday.net/2018/08/small/arabstodayلويس.jpg" width="" height="" alt=" العرب اليوم - كليب لويس فونسى Calypso يحقق 155 مليون مشاهدة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:02 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/1156/190255-الفنان-أحمد-جمال-أثناء-يحضير-لالبومه-الجديد">الفنان أحمد جمال أثناء يحضير لالبومه الجديد</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/190255-الفنان-أحمد-جمال-أثناء-يحضير-لالبومه-الجديد">
<img src="https://img.arabstoday.net/2018/08/small/arabstodayجمال4.jpg" width="" height="" alt=" العرب اليوم - الفنان أحمد جمال أثناء يحضير لالبومه الجديد" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:00 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/1156/190021-على-ربيع-يستعين-بمعظم-أبطال-سك-على-اخواتك-فى-مسلسله-الجديد">على ربيع يستعين بمعظم أبطال "سك على اخواتك" فى مسلسله الجديد</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/190021-على-ربيع-يستعين-بمعظم-أبطال-سك-على-اخواتك-فى-مسلسله-الجديد">
<img src="https://img.arabstoday.net/2018/08/small/arabstodayعلى4.jpg" width="" height="" alt=" العرب اليوم - على ربيع يستعين بمعظم أبطال &quot;سك على اخواتك&quot; فى مسلسله الجديد" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:57 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/1156/185724-ألفت-عمر-عمر-ناجي-لم-يعتزل-لكنه-اعتذر-عن-أعمال-لا-تليق">"ألفت عمر" عمر ناجي لم يعتزل لكنه اعتذر عن أعمال لا تليق بمكانته الفنية</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/185724-ألفت-عمر-عمر-ناجي-لم-يعتزل-لكنه-اعتذر-عن-أعمال-لا-تليق">
<img src="https://img.arabstoday.net/2018/08/small/arabstodayعمر1.jpg" width="" height="" alt=" العرب اليوم - &quot;ألفت عمر&quot; عمر ناجي لم يعتزل لكنه اعتذر عن أعمال لا تليق بمكانته الفنية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:54 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/1156/185434-طاهرة-تحصد-نجاح-أغنيتها-المغربية-هدا-هدا-بعد-طرحها-بيومين">طاهرة تحصد نجاح أغنيتها المغربية "هدا هدا" بعد طرحها بيومين</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/185434-طاهرة-تحصد-نجاح-أغنيتها-المغربية-هدا-هدا-بعد-طرحها-بيومين">
<img src="https://img.arabstoday.net/2018/08/small/arabstoday456.jpg" width="" height="" alt=" العرب اليوم - طاهرة تحصد نجاح أغنيتها المغربية &quot;هدا هدا&quot; بعد طرحها بيومين" class="readmoreborder"></a></div>
</div>
</div>
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3578284333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="phonecomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_formz" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentredz" value="http://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
<input type="hidden" name="page_id" id="page_id" value="830100" />
<input type="hidden" name="page_catid" id="page_catid" value="1156" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmtz"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmtz" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="150 ألف يورو ثمن حرية سعد لمجرد بعد تهمة الاغتصاب" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1156/184131-150-%D8%A3%D9%84%D9%81-%D9%8A%D9%88%D8%B1%D9%88-%D8%AB%D9%85%D9%86-%D8%AD%D8%B1%D9%8A%D8%A9-%D8%B3%D8%B9%D8%AF-%D9%84%D9%85%D8%AC%D8%B1%D8%AF-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="oerahs">
<div class="shareo">
<span class='st_print_large' displayText='Print'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_messenger_large' displayText='Messenger'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_blogger_large' displayText='Blogger'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
</div></div>
<div class="nommoc">
<div class="minemorenewsleft">
<div class="readmorerandombox"><h2><a> المزيد من الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/504/014549-المندوب-الأميركي-للتجارة-يكشف-عن-اتفاق-جديد-مع-المكسيك"> يدعم قطاع الصناعات وينتج مبادلات تعود بالنفع على الجانبين</a></h3>
<h2 class="readmoremaintitle"><a href="https://www.arabstoday.net/504/014549-المندوب-الأميركي-للتجارة-يكشف-عن-اتفاق-جديد-مع-المكسيك">المندوب الأميركي للتجارة يكشف عن اتفاق مع المكسيك</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/504/014549-المندوب-الأميركي-للتجارة-يكشف-عن-اتفاق-جديد-مع-المكسيك">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday600.jpg" width="" height="" alt=" العرب اليوم - المندوب الأميركي للتجارة يكشف عن اتفاق مع المكسيك" class="readmoreborder">
<h6 class="caption"> اتفاقًا تجاريًا بين الولايات المتحدة والمكسيك</h6></a></div>
<h6 class="corlove"> واشنطن - العرب اليوم</h6>
<a href="https://www.arabstoday.net/504/014549-المندوب-الأميركي-للتجارة-يكشف-عن-اتفاق-جديد-مع-المكسيك">أبرمت الولايات المتحدة والمكسيك، اتفاقًا تجاريًا يهدف إلى &quot;دعم قطاع الصناعات التحويلية&quot;، يندرج في إطار إعادة نظر أوسع في الاتفاق التجاري لدول أميركا الشمالية (نافتا).
وقال المندوب الأميركي للتجارة كبير</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/338/004859-هاني-سلامة-يكشف-الهدف-الحقيقي-من-مسلسل-فوق-السحاب">أوضح لـ "العرب اليوم" استعداده لمشروع سينمائي ضخم </a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/338/004859-هاني-سلامة-يكشف-الهدف-الحقيقي-من-مسلسل-فوق-السحاب">هاني سلامة يكشف الهدف الحقيقي من مسلسل "فوق السحاب"</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/338/004859-هاني-سلامة-يكشف-الهدف-الحقيقي-من-مسلسل-فوق-السحاب">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday-رشا3.jpg" width="" height="" alt=" العرب اليوم - هاني سلامة يكشف الهدف الحقيقي من مسلسل &quot;فوق السحاب&quot;" class="readmoreborder">
<h6 class="caption"> الفنان المصري هاني سلامة</h6></a></div>
<h6 class="corlove">القاهرة ـ شيماء مكاوي</h6>
<a href="https://www.arabstoday.net/338/004859-هاني-سلامة-يكشف-الهدف-الحقيقي-من-مسلسل-فوق-السحاب">كشف الفنان المصري هاني سلامة عن استعداده لمشروع سينمائي ضخم قريبًا ، مضيفًا &quot;هناك عمل سينمائي بصدد الاستعداد له، وسيكون من إخراج رؤوف عبد العزيز أيضًا، ولكن لا أريد أن</a>
<div id="newreadmbor"></div>
</div>
</div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/501/034925-حاسوب-عملاق-يعمل-على-محاولة-إيجاد-طريقة-لتسخير-طاقة-الشمس">وسط مساعي إلى محاكاة عملية الاندماج النووي داخلها </a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/501/034925-حاسوب-عملاق-يعمل-على-محاولة-إيجاد-طريقة-لتسخير-طاقة-الشمس">حاسوب عملاق يعمل على محاولة إيجاد طريقة لتسخير طاقة الشمس</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/501/034925-حاسوب-عملاق-يعمل-على-محاولة-إيجاد-طريقة-لتسخير-طاقة-الشمس">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday-رزق3.jpg" width="" height="" alt=" العرب اليوم - حاسوب عملاق  يعمل على محاولة إيجاد طريقة لتسخير طاقة الشمس" class="readmoreborder">
<h6 class="caption">بيناء حاسوب عملاق </h6></a></div>
<h6 class="corlove">واشنطن ـ يوسف مكي</h6>
<a href="https://www.arabstoday.net/501/034925-حاسوب-عملاق-يعمل-على-محاولة-إيجاد-طريقة-لتسخير-طاقة-الشمس">تحاول أجهزه&nbsp; الذكاء الاصطناعى أن تحدد كيف يمكن استخدام إمدادات الطاقة الغير محدودة على الأرض، حيث يمكن أن تحل في النهاية أسرار قوة الانصهار، مما يسمح للباحثين بالتقاط والتحكم في</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/485/014122-علي-الأكوع-يؤكّد-أن-الحرب-ألغت-المشاركات-الإنشادية"> أعلن لـ "العرب اليوم" عن جمع الكثير من التراث اليمني</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/485/014122-علي-الأكوع-يؤكّد-أن-الحرب-ألغت-المشاركات-الإنشادية">علي الأكوع يؤكّد أن الحرب ألغت المشاركات الإنشادية</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/485/014122-علي-الأكوع-يؤكّد-أن-الحرب-ألغت-المشاركات-الإنشادية">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday5005.jpg" width="" height="" alt=" العرب اليوم - علي الأكوع يؤكّد أن الحرب ألغت المشاركات الإنشادية" class="readmoreborder">
<h6 class="caption">جمعية المنشدين اليمنيين</h6></a></div>
<h6 class="corlove"> صنعاء - خالد عبدالواحد</h6>
<a href="https://www.arabstoday.net/485/014122-علي-الأكوع-يؤكّد-أن-الحرب-ألغت-المشاركات-الإنشادية">
تأسست جمعية المنشدين اليمنيين، في عام 1989، لتوثيق التراث ونشره وتجديده من أجل الحفاظ عليه كموروث تاريخي ثقافي حضاري، انشادي يمني تتوارثه البلاد منذ الاف السنين . وقال رئيس جمعية</a>
<div id="newreadmbor"></div>
</div>
</div>
</div>
</div>
<div class="lengthyad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="nommoc">
<div class="readmorerandombox"><h2><a> إخترنا لك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="randomfinalboxes">
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/417/120236-كارتيرون-يؤكّد-أن-الإجهاد-يؤثّر-على-لاعبي-الأهلي">كشف سبب صعوبة مواجهة فريق حرس الحدود</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/417/120236-كارتيرون-يؤكّد-أن-الإجهاد-يؤثّر-على-لاعبي-الأهلي">كارتيرون يؤكّد أن الإجهاد يؤثّر على لاعبي الأهلي</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/417/120236-كارتيرون-يؤكّد-أن-الإجهاد-يؤثّر-على-لاعبي-الأهلي">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday-باتريس-كارتيرون.jpg" width="" height="" alt=" العرب اليوم - كارتيرون يؤكّد أن الإجهاد يؤثّر على لاعبي الأهلي" class="readmoreborder"><h6 class="caption">مدرب فريق "الأهلي المصري" باتريس كارتيرون</h6></a></div>
<h6 class="corlove">القاهرة - خالد الإتربي</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/417/120236-كارتيرون-يؤكّد-أن-الإجهاد-يؤثّر-على-لاعبي-الأهلي">أكّد الفرنسي باتريس كارتيرون، المدير الفني للفريق الأول لكرة القدم بالنادي الأهلي، صعوبة مواجهة فريق حرس الحدود، المقرر لها ,الجمعة، في إطار منافسات مسابقة الدوري المصري الممتاز.
وأضاف &quot;شاهدت لقطات</a></p></div>
</div>
<div class="sportmoretopics"><a href="https://www.arabstoday.net/417-more/">المزيد من التحقيقات السياحية </a></div>
<div class="readmoretwokod"></div>
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/487/061846-فحوصات-جديدة-تتنبأ-بحدوث-نوبات-قلبية-قبل-ظهور-أعراضها">لتتفوق على جميع الاختبارات والأشعة المستخدمة حاليًا</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/487/061846-فحوصات-جديدة-تتنبأ-بحدوث-نوبات-قلبية-قبل-ظهور-أعراضها">فحوصات تتنبأ بحدوث نوبات قلبية قبل ظهور أعراضها</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/487/061846-فحوصات-جديدة-تتنبأ-بحدوث-نوبات-قلبية-قبل-ظهور-أعراضها">
<img src="https://img.arabstoday.net/2018/08/large/arabstoday-صحه.jpg" width="" height="" alt=" العرب اليوم - فحوصات تتنبأ بحدوث نوبات قلبية قبل ظهور أعراضها" class="readmoreborder"><h6 class="caption">الاختبارات والاشعة</h6></a></div>
<h6 class="corlove">لندن _ سليم كرم</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/487/061846-فحوصات-جديدة-تتنبأ-بحدوث-نوبات-قلبية-قبل-ظهور-أعراضها">طور علماء بريطانيون فحوصًا جديدة عالية التقنية يمكن أن تتنبأ بحدوث نوبات قلبية قبل ظهور أعراضها.
وكشف باحثون في جامعة أكسفورد بالمملكة المتحدة وفقا لصحيفة &quot;ديلي ميل&quot; البريطانية، عن تطويرهم</a></p></div>
</div>
<div class="healthmoretopics"><a href="https://www.arabstoday.net/487-more/">المزيد من التحقيقات السياحية </a></div>
</div>
<div id="minerandombigkodukal"></div>
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/121/044026-ليدي-غاغا-تظهر-بإطلالة-جريئة-تخطف-الأنظار">كانت في طريقها لاستديو ""Paris' Photo </a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/121/044026-ليدي-غاغا-تظهر-بإطلالة-جريئة-تخطف-الأنظار">ليدي غاغا تظهر بإطلالة جريئة تخطف الأنظار</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/121/044026-ليدي-غاغا-تظهر-بإطلالة-جريئة-تخطف-الأنظار">
<img src="https://img.arabstoday.net/2018/08/normal/arabstoday-ليد1.jpg" width="" height="" alt=" العرب اليوم - ليدي غاغا تظهر بإطلالة جريئة تخطف الأنظار" class="readmoreborder"><h6 class="caption">المُغنية العالمية ليدي غاغا</h6></a></div>
<h6 class="corlove">باريس _ مارينا منصف</h6><div class="daerrevol">
<p><a href="https://www.arabstoday.net/121/044026-ليدي-غاغا-تظهر-بإطلالة-جريئة-تخطف-الأنظار">ظهرت المُغنية العالمية ليدي غاغا، بإطلالة جريئة، عندما كانت في طريقها لاستديو&quot;Paris&#39; Photo&quot;&nbsp; في العاصمة الفرنسية باريس. وعلى الرغم من أنها ابتعدت عن الاطلالات الصادمة والغريبة، بعد أن وصلت إلى عمر الـ30، إلا أنه على ما يبدو فقد عادت ليدي غاغا إلى طبيعتها فقد جذبت الأنظار إلى اطلالتها الأخيرة في باريس، حيث ظهرت ترتدي معطفا من البولي كلوريد الفينيل الأنيق مع حزام معدني أخضر رائع منسق مع الجزء العلوي تحته معطفها.
وصففت شعرها على شكل كعكة صغيرة عند مؤخرة رقبتها وكانت تبرز مظهرها الطبيعي الجميل باستخدام المكياج البسيط. وتزينت بالأقراط الضخمة ذات الأحجار الملونة التي تنسق مع ألوان ملابسها، وأكملت غاغا إطلالتها بزوج من أحذية الكاحل السوداء ذات كعب ضخم وعال بينما كانت تمسك بحقيبة يد أنيقة بحلقة ذهبية لإضفاء مظهر مثالي.
وقبل رحلتها إلى باريس بفترة وجيزة، ظهرت النجمة الشهيرة</a></p></div>
</div>
<div class="fashionmoretopics"><a href="https://www.arabstoday.net/121-more/">آخر الأخبار الطبية </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="floleft" class="minerelatednews">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> آخر الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:11 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/461/011119-نهلة-الدقن-تكشف-نصائح-مفيدة-للتغلب-على-مشاكل-الشعر">نهلة الدقن تكشف نصائح مفيدة للتغلب على مشاكل الشعر</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/011119-نهلة-الدقن-تكشف-نصائح-مفيدة-للتغلب-على-مشاكل-الشعر"><img src="https://img.arabstoday.net/2018/08/small/arabstodayنن4.jpg" alt=" العرب اليوم - نهلة الدقن تكشف نصائح مفيدة للتغلب على مشاكل الشعر" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:29 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/459/062936-امتلك-جزيرتك-الخاصة-في-بولينيزيا-الفرنسية-جنوب-المحيط-الهادي">امتلك جزيرتك الخاصة في بولينيزيا الفرنسية</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/062936-امتلك-جزيرتك-الخاصة-في-بولينيزيا-الفرنسية-جنوب-المحيط-الهادي"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-سياح.jpg" alt=" العرب اليوم - امتلك جزيرتك الخاصة في بولينيزيا الفرنسية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:02 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/458/010251-مي-الجداوي-تكشف-أهميّة-تشكيل-النحاس-وتوظيفه-في-الديكور">مي الجداوي تكشف أهميّة تشكيل النحاس وتوظيفه في الديكور</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/010251-مي-الجداوي-تكشف-أهميّة-تشكيل-النحاس-وتوظيفه-في-الديكور"><img src="https://img.arabstoday.net/2018/08/small/arabstodayمى1.jpg" alt=" العرب اليوم - مي الجداوي تكشف أهميّة تشكيل النحاس وتوظيفه في الديكور" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:32 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/451/003239-تيريزا-ماي-تبرم-صفقات-تجارية-جديدة-مع-الدول-الأفريقية-الجنوبية">تيريزا ماي تبرم صفقات تجارية جديدة مع الدول الأفريقية الجنوبية</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/003239-تيريزا-ماي-تبرم-صفقات-تجارية-جديدة-مع-الدول-الأفريقية-الجنوبية"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-عالني1.jpg" alt=" العرب اليوم - تيريزا ماي تبرم صفقات تجارية جديدة مع الدول الأفريقية الجنوبية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:26 2018 الأربعاء ,29
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/446/012609-قلة-مشاركة-النساء-في-المسابقات-يعود-إلى-العداء-والتقليل-من-شأنهن">قلة مشاركة النساء في المسابقات يعود إلى والتقليل من شأنهن</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/012609-قلة-مشاركة-النساء-في-المسابقات-يعود-إلى-العداء-والتقليل-من-شأنهن"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-اعلام7.jpg" alt=" العرب اليوم - قلة مشاركة النساء في المسابقات يعود إلى والتقليل من شأنهن" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:43 2018 الثلاثاء ,28
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/461/074358-المصممة-لور-هسو-تُعطي-نصائح-لمتابعيها-للحفاظ-على-نضارة-البشرة">المصممة لور هسو تُعطي نصائح لمتابعيها للحفاظ على نضارة البشرة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/074358-المصممة-لور-هسو-تُعطي-نصائح-لمتابعيها-للحفاظ-على-نضارة-البشرة"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-لور-هسو.jpg" alt=" العرب اليوم - المصممة لور هسو تُعطي نصائح لمتابعيها للحفاظ على نضارة البشرة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:35 2018 الثلاثاء ,28
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/459/063505-قصة-منصة-الهبوط-المتواجدة-وسط-الصحراء-الأرجنتينية">قصة "منصة الهبوط " الموجودة وسط صحراء الأرجنتين</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/063505-قصة-منصة-الهبوط-المتواجدة-وسط-الصحراء-الأرجنتينية"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-منصة-الهبوط.jpg" alt=" العرب اليوم - قصة &quot;منصة الهبوط &quot; الموجودة وسط صحراء الأرجنتين" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:04 2018 الثلاثاء ,28
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/458/070435-أهم-المعلومات-عن-المنزل-السياحي-في-مقاطعة-كينت-البريطانية">أهم المعلومات عن المنزل السياحي في مقاطعة كينت البريطانية</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/070435-أهم-المعلومات-عن-المنزل-السياحي-في-مقاطعة-كينت-البريطانية"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-منزل-كيت874.jpg" alt=" العرب اليوم - أهم المعلومات عن المنزل السياحي في مقاطعة كينت البريطانية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:36 2018 الثلاثاء ,28
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/451/013640-ماكرون-يلقي-خطابًا-أمام-سفراء-بلاده-بمناسبة-مؤتمرهم-السنوي">ماكرون يلقي خطابًا أمام سفراء بلاده بمناسبة مؤتمرهم السنوي</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/013640-ماكرون-يلقي-خطابًا-أمام-سفراء-بلاده-بمناسبة-مؤتمرهم-السنوي"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-ماكرون2.jpg" alt=" العرب اليوم - ماكرون يلقي خطابًا أمام سفراء بلاده بمناسبة مؤتمرهم السنوي" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:48 2018 الثلاثاء ,28
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/446/024804-ترامب-يؤكد-أنه-سيحدث-عناقًا-طويلًا-لطيفًا-للغاية-مع-المكسيك">ترامب يؤكد أنه سيحدث عناقًا طويلًا لطيفًا للغاية مع المكسيك</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/024804-ترامب-يؤكد-أنه-سيحدث-عناقًا-طويلًا-لطيفًا-للغاية-مع-المكسيك"><img src="https://img.arabstoday.net/2018/08/small/arabstoday-ترامب14.jpg" alt=" العرب اليوم - ترامب يؤكد أنه  سيحدث عناقًا طويلًا لطيفًا للغاية مع المكسيك" class="readmoreborder"></a></div>
</div>


<div class="leftresponsiveno">
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
</div>

<div class="newread-mostread">

<div id="newread-rightmostread">

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:36 2017 الجمعة ,22
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/487/033657-دراسة-تؤكد-أنّ-4-من-أصل-5-نساء-لا-يصلون-إلى-الذروة">دراسة تؤكد أنّ 4 من أصل 5 نساء لا يصلن إلى الذروة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/487/033657-دراسة-تؤكد-أنّ-4-من-أصل-5-نساء-لا-يصلون-إلى-الذروة">
<img src="https://img.arabstoday.net/2017/09/small/arabstoday-جماع.jpg" alt=" العرب اليوم - دراسة تؤكد أنّ 4 من أصل 5 نساء لا يصلن إلى الذروة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:01 2017 الأحد ,15
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/321/050157-دراسة-تؤكد-أن-الضرب-على-الأرداف-خلال-الممارسة-الجنسية-يُقلل-من-التوتر">دراسة تؤكد أن الضرب على الأرداف خلال الممارسة الجنسية يُقلل من التوتر</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/321/050157-دراسة-تؤكد-أن-الضرب-على-الأرداف-خلال-الممارسة-الجنسية-يُقلل-من-التوتر">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday-bcgg2.jpg" alt=" العرب اليوم - دراسة تؤكد أن الضرب على الأرداف خلال الممارسة الجنسية يُقلل من التوتر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 23:29 2017 الخميس ,12
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/222/232908-عبارات-مثيرة-قوليها-لزوجكِ-خلال-العلاقة">عبارات مثيرة قوليها لزوجكِ خلال العلاقة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/222/232908-عبارات-مثيرة-قوليها-لزوجكِ-خلال-العلاقة">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday-علاقه2.jpg" alt=" العرب اليوم - عبارات مثيرة قوليها لزوجكِ خلال العلاقة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:28 2017 السبت ,16
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/487/032802-دراسة-جديدة-تكشف-عن-أخطر-الأوضاع-الجنسية">دراسة جديدة تكشف عن أخطر الأوضاع الجنسية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/487/032802-دراسة-جديدة-تكشف-عن-أخطر-الأوضاع-الجنسية">
<img src="https://img.arabstoday.net/2017/09/small/arabstoday-وضع.jpg" alt=" العرب اليوم - دراسة جديدة تكشف عن أخطر الأوضاع الجنسية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:46 2018 الأحد ,04
شباط / فبراير
</p>
<a href="https://www.arabstoday.net/208/004620-حقيقة-ممارسة-طفلين-الجنس-داخل-مدرسة-في-مدينة-نصر">حقيقة ممارسة طفلين "الجنس" داخل مدرسة في مدينة نصر</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/208/004620-حقيقة-ممارسة-طفلين-الجنس-داخل-مدرسة-في-مدينة-نصر">
<img src="https://img.arabstoday.net/2018/02/small/arabtoday-التعليم.jpg" alt=" العرب اليوم - حقيقة ممارسة طفلين &quot;الجنس&quot; داخل مدرسة في مدينة نصر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:17 2018 الإثنين ,16
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/218/191724-رجل-يبيع-جسد-زوجته-لصديقه-ويموت-أثناء-معاشرتها">رجل يبيع جسد زوجته لصديقه ويموت أثناء معاشرتها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/191724-رجل-يبيع-جسد-زوجته-لصديقه-ويموت-أثناء-معاشرتها">
<img src="https://img.arabstoday.net/2018/04/small/arabstoday-صحه51.jpg" alt=" العرب اليوم - رجل يبيع جسد زوجته لصديقه ويموت أثناء معاشرتها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 17:25 2018 الإثنين ,14
أيار / مايو
</p>
<a href="https://www.arabstoday.net/218/172552-سجن-خليجية-6-أشهر-بعدما-قضّت-ليلة-مع-مواطن-داخل-فندق-في">سجن خليجية 6 أشهر بعدما قضّت ليلة مع مواطن داخل فندق في دبي</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/172552-سجن-خليجية-6-أشهر-بعدما-قضّت-ليلة-مع-مواطن-داخل-فندق-في">
<img src="https://img.arabstoday.net/2018/05/small/arabtoday-دبي.jpg" alt=" العرب اليوم - سجن خليجية 6 أشهر بعدما قضّت ليلة مع مواطن داخل فندق في دبي" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:29 2017 السبت ,09
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/42/202902-ثكنات-معسكرات-الجيش-النرويجي-تضم-الرجال-والنساء-معًا">ثكنات معسكرات الجيش النرويجي تضم الرجال والنساء معًا</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/42/202902-ثكنات-معسكرات-الجيش-النرويجي-تضم-الرجال-والنساء-معًا">
<img src="https://img.arabstoday.net/2017/09/small/arabstoday-الجيش-النرويجي.jpg" alt=" العرب اليوم - ثكنات معسكرات الجيش النرويجي تضم الرجال والنساء معًا" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:14 2018 الجمعة ,26
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/218/091400-عصابة-تأكل-امرأة-حية-أمام-زوجها-قبل-قتلهما">عصابة تأكل امرأة حية أمام زوجها قبل قتلهما</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/091400-عصابة-تأكل-امرأة-حية-أمام-زوجها-قبل-قتلهما">
<img src="https://img.arabstoday.net/2018/01/small/arabstodayعصابة.jpg" alt=" العرب اليوم - عصابة تأكل امرأة حية أمام زوجها قبل قتلهما" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:22 2017 الخميس ,05
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1549/122228-مشكلات-صحية-تواجهها-المرأة-بسبب-ممارسة-الجنس">مشكلات صحية تواجهها المرأة بسبب ممارسة الجنس</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1549/122228-مشكلات-صحية-تواجهها-المرأة-بسبب-ممارسة-الجنس">
<img src="https://img.arabstoday.net/2017/10/small/Arabstoday-الجنس1.jpg" alt=" العرب اليوم - مشكلات صحية تواجهها المرأة بسبب ممارسة الجنس" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:19 2017 الأحد ,17
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/218/131938-مصري-يطالب-زوجته-بممارسة-الجنس-مع-صديقه-في-ليلة-الدخلة">مصري يطالب زوجته بممارسة الجنس مع صديقه في "ليلة الدخلة"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/131938-مصري-يطالب-زوجته-بممارسة-الجنس-مع-صديقه-في-ليلة-الدخلة">
<img src="https://img.arabstoday.net/2017/12/small/Arabstoday-محكمة-الأسرة2.jpg" alt=" العرب اليوم - مصري يطالب زوجته بممارسة الجنس مع صديقه في &quot;ليلة الدخلة&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:03 2018 السبت ,28
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/218/040338-زوج-يشكك-في-نسب-أطفاله-بعد-رؤيته-لزوجته-في-أحضان-ابنه-الأكبر">زوج يشكك في نسب أطفاله بعد رؤيته لزوجته في أحضان ابنه الأكبر</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/040338-زوج-يشكك-في-نسب-أطفاله-بعد-رؤيته-لزوجته-في-أحضان-ابنه-الأكبر">
<img src="https://img.arabstoday.net/2018/04/small/arabs-today-خيانة.jpg" alt=" العرب اليوم - زوج يشكك في نسب أطفاله بعد رؤيته لزوجته في أحضان ابنه الأكبر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 23:55 2015 الجمعة ,23
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/321/ممارسة-الجنس-من-خلال-الوضع-الأعلى-للمرأة-أخطر-على-الرجال">ممارسة الجنس من خلال الوضع الأعلى للمرأة أخطر على الرجال</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/321/ممارسة-الجنس-من-خلال-الوضع-الأعلى-للمرأة-أخطر-على-الرجال">
<img src="https://img.arabstoday.net/2015/01/small/Arabstoday-ألجنس.jpg" alt=" العرب اليوم - ممارسة الجنس من خلال الوضع الأعلى للمرأة أخطر على الرجال" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:20 2018 الثلاثاء ,10
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/248/192019-معلومات-لاتعرفها-عن-قصة-نبي-الله-لوط-مع-قومه">معلومات لاتعرفها عن قصة نبي الله لوط مع قومه</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/248/192019-معلومات-لاتعرفها-عن-قصة-نبي-الله-لوط-مع-قومه">
<img src="https://img.arabstoday.net/2018/04/small/arabstoday-لوط.jpg" alt=" العرب اليوم - معلومات لاتعرفها عن قصة نبي الله لوط مع قومه" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 10:16 2018 الإثنين ,30
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/219/101624-أب-يقدم-ابنته-وليمة-لصديقيه-اغتصباها-لمدة-18-ساعة">أب يقدم ابنته وليمة لصديقيه اغتصباها لمدة 18 ساعة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/219/101624-أب-يقدم-ابنته-وليمة-لصديقيه-اغتصباها-لمدة-18-ساعة">
<img src="https://img.arabstoday.net/2018/04/small/Arabstoday-الهند.jpg" alt=" العرب اليوم - أب يقدم ابنته وليمة لصديقيه اغتصباها لمدة 18 ساعة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:03 2017 الأربعاء ,20
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/615/200350-3-شباب-يحاولون-قتل-رجل-بعد-معرفتهم-بزواجه-من-والدتهم">3 شباب يحاولون قتل رجل بعد معرفتهم بزواجه من والدتهم</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/615/200350-3-شباب-يحاولون-قتل-رجل-بعد-معرفتهم-بزواجه-من-والدتهم">
<img src="https://img.arabstoday.net/country/2017/09/small/arabstoday54334.jpg" alt=" العرب اليوم - 3 شباب يحاولون قتل رجل بعد معرفتهم بزواجه من والدتهم" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:59 2017 الثلاثاء ,10
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1186/205930-مرتضى-منصور-قرر-منح-عضوية-الزمالك-للشاب-الباكي-بمباراة-الكونغو">مرتضى منصور قرر منح عضوية الزمالك للشاب الباكي بمباراة الكونغو</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1186/205930-مرتضى-منصور-قرر-منح-عضوية-الزمالك-للشاب-الباكي-بمباراة-الكونغو">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday6882.jpg" alt=" العرب اليوم - مرتضى منصور قرر منح عضوية الزمالك للشاب الباكي بمباراة الكونغو" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 16:57 2017 السبت ,11
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/219/165708-حادثة-اغتصاب-جماعي-لفتاة-تهز-محافظة-المثنى-في-العراق">حادثة اغتصاب جماعي لفتاة تهز محافظة المثنى في العراق</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/219/165708-حادثة-اغتصاب-جماعي-لفتاة-تهز-محافظة-المثنى-في-العراق">
<img src="https://img.arabstoday.net/2017/11/small/arabstoday-الاغتصاب.png" alt=" العرب اليوم - حادثة اغتصاب جماعي لفتاة تهز محافظة المثنى في العراق" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 17:42 2017 الأحد ,10
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/988/174241-السيطرة-على-حريق-نشب-داخل-محل-تجاري-في-حي-العتيبية">السيطرة على حريق نشب داخل محل تجاري في حي العتيبية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/988/174241-السيطرة-على-حريق-نشب-داخل-محل-تجاري-في-حي-العتيبية">
<img src="https://img.arabstoday.net/country/2017/09/small/Arabstoday-حريق-سوق-الأمير-متعب.jpg" alt=" العرب اليوم - السيطرة على حريق نشب داخل محل تجاري في حي العتيبية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:35 2018 الإثنين ,28
أيار / مايو
</p>
<a href="https://www.arabstoday.net/218/193506-سيدة-ترفع-دعوى-خُلع-ضد-زوجها-بسبب-مرض-زوجها-النفسي">سيدة ترفع دعوى خُلع ضد زوجها بسبب مرض زوجها النفسي</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/193506-سيدة-ترفع-دعوى-خُلع-ضد-زوجها-بسبب-مرض-زوجها-النفسي">
<img src="https://img.arabstoday.net/2018/05/small/arabstoday-حكم1.jpg" alt=" العرب اليوم - سيدة ترفع دعوى خُلع ضد زوجها بسبب مرض زوجها النفسي" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:36 2017 السبت ,28
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/487/093612-4-طرق-مميّزة-تحفّز-الشريكين-على-ممارسة-الجنس-بشغف">4 طرق مميّزة تحفّز الشريكين على ممارسة الجنس بشغف</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/487/093612-4-طرق-مميّزة-تحفّز-الشريكين-على-ممارسة-الجنس-بشغف">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday-صحه5.jpg" alt=" العرب اليوم - 4 طرق مميّزة تحفّز الشريكين على ممارسة الجنس بشغف" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:09 2017 الأحد ,17
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/218/120947-3-شروط-للزواج-بفتيات-دار-التربية-الاجتماعية-في-جدة">3 شروط للزواج بفتيات دار التربية الاجتماعية في جدة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/120947-3-شروط-للزواج-بفتيات-دار-التربية-الاجتماعية-في-جدة">
<img src="https://img.arabstoday.net/2017/09/small/arabstoday-خاتمالزواج.jpg" alt=" العرب اليوم - 3 شروط للزواج بفتيات دار التربية الاجتماعية في جدة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:58 2017 الأحد ,27
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/445/045821-مايا-خليفة-تسخر-من-تهديدات-داعش-لها">مايا خليفة تسخر من تهديدات "داعش" لها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/445/045821-مايا-خليفة-تسخر-من-تهديدات-داعش-لها">
<img src="https://img.arabstoday.net/2017/08/small/arabstoday-مايا12.jpg" alt=" العرب اليوم - مايا خليفة تسخر من تهديدات &quot;داعش&quot; لها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:54 2018 الخميس ,17
أيار / مايو
</p>
<a href="https://www.arabstoday.net/218/155415-خفير-يفصل-رأس-الخادمة-اللعوب-بعدما-هددت-بفضحه">خفير يفصل رأس الخادمة اللعوب بعدما هددت بفضحه</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/155415-خفير-يفصل-رأس-الخادمة-اللعوب-بعدما-هددت-بفضحه">
<img src="https://img.arabstoday.net/2018/05/small/arabstoday-خا.jpg" alt=" العرب اليوم - خفير يفصل رأس الخادمة اللعوب بعدما هددت بفضحه" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:18 2017 الجمعة ,10
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/218/201843-مصرية-تطلب-الطلاق-من-زوجها-لبيعه-جسده-مقابل-المال">مصرية تطلب الطلاق من زوجها لبيعه جسده مقابل المال</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/201843-مصرية-تطلب-الطلاق-من-زوجها-لبيعه-جسده-مقابل-المال">
<img src="https://img.arabstoday.net/2017/11/small/Arabstoday-محكمة-الأسرة1.jpg" alt=" العرب اليوم - مصرية تطلب الطلاق من زوجها لبيعه جسده مقابل المال" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 22:12 2017 الخميس ,12
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/37/221220-محمد-عبد-الرحمن-يسافر-إلى-باريس-لدعم-المرشح-القطري-لـ-اليونسكو">محمد عبد الرحمن يسافر إلى باريس لدعم المرشح القطري لـ"اليونسكو"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/37/221220-محمد-عبد-الرحمن-يسافر-إلى-باريس-لدعم-المرشح-القطري-لـ-اليونسكو">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday-vbb2.jpg" alt=" العرب اليوم - محمد عبد الرحمن يسافر إلى باريس لدعم المرشح القطري لـ&quot;اليونسكو&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 14:40 2018 الخميس ,10
أيار / مايو
</p>
<a href="https://www.arabstoday.net/615/144028-أسرة-مجزرة-الرحاب-تطالب-بالقصاص-وتكشف-مفاتيح-اللغز">أسرة "مجزرة الرحاب" تطالب بالقصاص وتكشف مفاتيح اللغز</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/615/144028-أسرة-مجزرة-الرحاب-تطالب-بالقصاص-وتكشف-مفاتيح-اللغز">
<img src="https://img.arabstoday.net/country/2018/05/small/arabstoday-ضحايا1.jpg" alt=" العرب اليوم - أسرة &quot;مجزرة الرحاب&quot; تطالب بالقصاص وتكشف مفاتيح اللغز" class="readmoreborder" width="150" height="105">
</a></div>
</div>

</div>
</div>
<div class="andronewreadcrafts"></div>
</div>
</div><div id="minereadmoresuri-large"></div>
</div></div>
</div>
<div class="nommoc">
<div id="footerline">&nbsp;</div>
<div id="footercommon">
<div class="socialmacons">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/arabstoday.net?ref=hl"><img src="https://stat.arabstoday.net/images/facebook.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://twitter.com/arabstoday/"><img src="https://stat.arabstoday.net/images/tweeter.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="https://www.arabstoday.net/rss"><img src="https://stat.arabstoday.net/images/rssfeed.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Arabstodaytv"><img src="https://stat.arabstoday.net/images/youtube.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="publisher" href="https://plus.google.com/104565049588910356520"><img src="https://stat.arabstoday.net/images/gplus_icon.jpg" alt=" العرب اليوم - " /></a></div></div>
<div id="pcpanel">
<div id="readmorepanel-wrapper">
<div class="panelbox"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"><img src="https://stat.arabstoday.net/images/mobile.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"> موبايل&nbsp; </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/اتصل-بنا"><img src="https://stat.arabstoday.net/images/email.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/اتصل-بنا" class=""> اتصل بنا </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/للإعلانات"><img src="https://stat.arabstoday.net/images/ads.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/للإعلانات" class="">للإعلانات</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/rss" target="_blank"><img src="https://stat.arabstoday.net/images/rss.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/rss">Rss&nbsp;</a></div></div>
<div class="panelbox citizen"><a href="https://www.arabstoday.net/citizen-journalist"><img src="https://stat.arabstoday.net/images/cityjournalist.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/citizen-journalist">Citizen Journalist</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/من-نحن"><img src="https://stat.arabstoday.net/images/about.png" width="46" height="46" alt=" العرب اليوم - " /> </a>
<div class="paneltitle"><a href="https://www.arabstoday.net/من-نحن" class=""> من نحن</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/خارطة-الموقع"><img src="https://stat.arabstoday.net/images/sitemap.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/خارطة-الموقع" class=""> خارطة الموقع </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/بودكاست"><img src="https://stat.arabstoday.net/images/tips.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/بودكاست" class="">بودكاست</a></div></div></div></div>
<div id="footerlinks">
<div class="foomainmenuma">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemone"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"><span> أخبارعاجلة </span></a></li>
<li class="has-subtwo itemtwo"><a href="https://www.arabstoday.net/"><span> الرئيسية </span></a></li>
<li class="has-subthree itemthree"><a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><span> رياضة </span></a></li>
<li class="has-subfour itemfour"><a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9"><span> ثقافة </span></a></li>
<li class="has-subfive itemfive"><a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><span> إقتصاد </span></a></li>
<li class="has-subsix itemsix"><a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89"><span> فن وموسيقى </span></a></li>
<li class="has-subsevan itemsevan"><a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1"><span> أزياء </span></a></li>
<li class="has-subeight itemeight"><a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9"><span> صحة وتغذية </span></a></li>
<li class="has-subnine itemnine"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1"><span> سياحة وسفر </span></a></li>
<li class="has-subten itemten last"><a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1"><span> ديكور </span></a></li></ul></div>
</div>
</div>
<div id="footerlinks">
<div class="foomainmenu">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemones"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><span> أخبار </span></a></li>
<li class="has-subtwos itemtwos"><a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85"><span> إعلام </span></a></li>
<li class="has-subthrees itemthrees"><a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85"><span> تعليم </span></a></li>
<li class="has-subfours itemfours"><a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9"><span> مرأة </span></a></li>
<li class="has-subfives itemfives"><a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7"><span> علوم وتكنولوجيا </span></a></li>
<li class="has-subsixs itemsixs"><a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9"><span> بيئة </span></a></li>
<li class="has-subsevans itemsevans"><a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA"><span> مدونات </span></a></li>
<li class="has-subeights itemeights"><a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC"><span> أبراج </span></a></li>
<li class="has-subnines itemnines"><a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><span> فيديو </span></a></li>
<li class="has-subtens itemtens last"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"><span> سيارات </span></a></li></ul></div>
</div>
</div>
</div>

<div id="fansamhat">
<div id="fantasticfive">
<a href="https://www.arabstoday.net/search" class="fives"><img src="https://stat.arabstoday.net/images/newsearch.png" alt="arabstoday" /></a>
<a href="javascript:history.go(0)" class="fives"><img src="https://stat.arabstoday.net/images/newrefresh.png" alt="arabstoday" /></a>
<a href="javascript:javascript:history.go(-1)" class="fives"><img src="https://stat.arabstoday.net/images/newback.png" alt="arabstoday" /></a>
<a href="https://www.arabstoday.net/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" class="fives"><img src="https://stat.arabstoday.net/images/newcontactus.png" alt="arabstoday" /></a>
</div>
</div>
</div>
<script type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript">
var options={ "publisher": "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest", "email", "sharethis"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>
<div style="display:none;">
<div id="hcard-arabstoday-arabstoday-arabstoday" class="vcard">
<a class="url fn n" href="https://www.arabstoday.net/"> <span class="given-name">arabstoday</span>
<span class="additional-name">arabstoday</span>
<span class="family-name">arabstoday</span>
</a>
<div class="org">arabstoday</div>
<div class="adr">
<div class="street-address">بناية النخيل - رأس النبع _ خلف السفارة الفرنسية _بيروت - لبنان </div>
<span class="locality">arabs</span>, <span class="region">Arab</span>, <span class="postal-code"></span><span class="country-name">Arab</span>
</div></div></div>
<script data-cfasync="false" type="text/javascript" src="https://stat.arabstoday.net/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://stat.arabstoday.net/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script data-cfasync="false" type="text/javascript">
$(document).ready(function() {
$('.fancybox').fancybox();
$("#fancybox-manual-a").click(function() {
$.fancybox.open('1_b.jpg');
});
$("#fancybox-manual-b").click(function() {
$.fancybox.open({
href : 'iframe.html',
type : 'iframe',
padding : 5
});
});
$("#fancybox-manual-c").click(function() {
$.fancybox.open([
{
href : '1_b.jpg',
title : 'My title'
}, {
href : '2_b.jpg',
title : '2nd title'
}, {
href : '3_b.jpg'
}
], {
helpers : {
thumbs : {
width: 75,
height: 50
}
}
});
});
});
</script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.ui.totop.js" type="text/javascript"></script>
</div>

</body>
</html>