<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-aa" lang="ar-aa">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1982140617084086",
    enable_page_level_ads: true
  });
</script>
<link rel="amphtml" href="https://www.arabstoday.net/amp/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A">
<link rel="canonical" href="https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
<meta name="google-site-verification" content="MEZpH8lXJ_qxQjNJncJBtRho-l1xcKBKgs8UWbW-fxA" />
<meta name="msvalidate.01" content="C3F41BF89336FB68FE0499CEFFFBAA49" />

<meta name="p:domain_verify" content="b602cc63461f4569880ed01a3ed7516d" />

<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<meta name="Googlebot-News" content="index, follow">
<title>تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي - العرب اليوم</title>
<meta name="keywords" content=" اليسا" />
<meta name="description" content="  قررت الفنانة اليسا أن ترد بتعليق نارى على المتحدث باسم الجيش الاسرائيلي أفيخاي أدرعي وذلك بعد أن رد على تعليقها الاخير عبر تويتر والذى قالت فيه   أرض فلسطين تضيع ببطء ونحن متفرجون أي قانون وأي شرع يحوّل هذه الأرض من أرض سلام إلى أرض حروب  فرد عليها أدرعي قائلا نعم حماس مسؤولة عن كل هذا الوضع المؤلم صور المنزل في البلدة الإسرائيلية الذي تعرض لهجوم حماس الصاروخي الإرهابي خير دليل على عدوانية وبشعة هذه الحركة التي تدفع سكان قطاع غزة نحو المزيد من العنف  وهو ما دفع إليسا للرد عليه بقوة  هيدي الوقاحة ما بينرد عليها إلا ببلوك  محتل وقح" />
<meta name="author" content="Arabstoday" />
<meta name="DC.Title" content="Arabstoday">
<meta name="DC.Creator" content="Arabstoday">
<meta name="DC.Subject" content="Arabstoday">
<meta name="DC.Description" content="  قررت الفنانة اليسا أن ترد بتعليق نارى على المتحدث باسم الجيش الاسرائيلي أفيخاي أدرعي وذلك بعد أن رد على تعليقها الاخير عبر تويتر والذى قالت فيه   أرض فلسطين تضيع ببطء ونحن متفرجون أي قانون وأي شرع يحوّل هذه الأرض من أرض سلام إلى أرض حروب  فرد عليها أدرعي قائلا نعم حماس مسؤولة عن كل هذا الوضع المؤلم صور المنزل في البلدة الإسرائيلية الذي تعرض لهجوم حماس الصاروخي الإرهابي خير دليل على عدوانية وبشعة هذه الحركة التي تدفع سكان قطاع غزة نحو المزيد من العنف  وهو ما دفع إليسا للرد عليه بقوة  هيدي الوقاحة ما بينرد عليها إلا ببلوك  محتل وقح">
<meta name="DC.Publisher" content="Arabs Today Limited">
<meta name="DC.Contributor" content="Arabs Today Limited">
<meta name="news_keywords" content=" اليسا">
<link rel="alternate" href="https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" hreflang="ar" />
<link rel="shortcut icon" href="https://stat.arabstoday.net/favicon.jpg" />
<link rel="apple-touch-icon" href="https://stat.arabstoday.net/ipad_favicon.png" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/syria-mainz.css" type="text/css" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/syria-responsivez.css" type="text/css" />
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.min.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/carousel.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/article_font.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/marquee.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/homemixer.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/header-date.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/scoredetailtabs.js" type="text/javascript"></script>
<script data-cfasync="false">

function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });

    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        auto: 4,
        wrap: 'last',		
        initCallback: mycarousel_initCallback
    });
});
</script>
<script data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42392859-1', 'arabstoday.net');
ga('send', 'pageview');
</script>

<script data-cfasync="false" type="text/javascript">
_atrk_opts = { atrk_acct:"lZZ+j1a0CM002K", domain:"arabstoday.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lZZ+j1a0CM002K" style="display:none" height="1" width="1" alt="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" /></noscript>

<meta property="fb:pages" content="150001715101370">
<meta property="fb:pages" content="1548368632045226">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1982140617084086",
          enable_page_level_ads: true
     });
</script>
<meta property="og:title" content="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" />
<meta property="og:type" content="website" />
<meta property="og:description" content="  قررت الفنانة اليسا أن ترد بتعليق نارى على المتحدث باسم الجيش الاسرائيلي أفيخاي أدرعي وذلك بعد أن رد على تعليقها الاخير عبر تويتر والذى قالت فيه   أرض فلسطين تضيع ببطء ونحن متفرجون أي قانون وأي شرع يحوّل هذه الأرض من أرض سلام إلى أرض حروب  فرد عليها أدرعي قائلا نعم حماس مسؤولة عن كل هذا الوضع المؤلم صور المنزل في البلدة الإسرائيلية الذي تعرض لهجوم حماس الصاروخي الإرهابي خير دليل على عدوانية وبشعة هذه الحركة التي تدفع سكان قطاع غزة نحو المزيد من العنف  وهو ما دفع إليسا للرد عليه بقوة  هيدي الوقاحة ما بينرد عليها إلا ببلوك  محتل وقح " />
<meta property="og:site_name" content="Arabstoday" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:article:author" content="Arabstoday" />
<meta property="og:article:section" content="الرئيسية" />
<meta property="og:url" content="https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
<meta property="og:image" content="https://www.arabstoday.net/img/2019/03/exlarge/arabstoday25031.jpg" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A"
		  },
		  "headline": "تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.arabstoday.net/img/2019/03/exlarge/arabstoday25031.jpg",
			"height": "800",
			"width": "800"
		  },
		  "datePublished": "2019-03-25 16:35:22",
		  "dateModified": "2019-03-25 16:35:22",
		  "author": {
			"@type": "Person",
			"name": "القاهرة العرب اليوم"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Arabs Today",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://stat.arabstoday.net/images/arabstoday_logo.png",
			  "width": "600",
			  "height": "60"
			}
		  },
		  "description": "  قررت الفنانة اليسا أن ترد بتعليق نارى على المتحدث باسم الجيش الاسرائيلي أفيخاي أدرعي وذلك بعد أن رد على تعليقها الاخير عبر تويتر والذى قالت فيه   أرض فلسطين تضيع ببطء ونحن متفرجون أي قانون وأي شرع يحوّل هذه الأرض من أرض سلام إلى أرض حروب  فرد عليها أدرعي قائلا نعم حماس مسؤولة عن كل هذا الوضع المؤلم صور المنزل في البلدة الإسرائيلية الذي تعرض لهجوم حماس الصاروخي الإرهابي خير دليل على عدوانية وبشعة هذه الحركة التي تدفع سكان قطاع غزة نحو المزيد من العنف  وهو ما دفع إليسا للرد عليه بقوة  هيدي الوقاحة ما بينرد عليها إلا ببلوك  محتل وقح "
		}
		</script>
</head>
<body>
<div class="lifestylewrapper">
<div class="bodyaskifull">
<div class="headaski">
<div class="header">
<div class="nommoc" id="phonedesign">
<div class="readmoregmttimeband">آخر تحديث GMT21:33:24</div>
<div class="span4 navy"><span onclick="openNav()"><img src="https://stat.arabstoday.net/images/navcon.jpg" alt=" العرب اليوم - " /></span></div>
<div id="mySidenav" class="sidenav">
<a href="https://www.arabstoday.net/" class="bags2"> الرئيسية </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9" id="repcol" class="bags1">أخبارعاجلة </a>
<a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="bags3"> رياضة </a>
<a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9" id="repcol" class="bags4"> ثقافة </a>
<a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="bags5"> إقتصاد </a>
<a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89" id="repcol" class="bags6"> فن وموسيقى </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1" class="bags7"> أزياء </a>
<a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" id="repcol" class="bags8"> صحة وتغذية </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1" class="bags9"> سياحة وسفر </a>
<a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1" id="repcol" class="bags10"> ديكور </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" class="bags11"> أخبار</a>
<a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85" id="repcol" class="bags12"> إعلام </a>
<a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85" class="bags13"> تعليم </a>
<a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9" id="repcol" class="bags14"> مرأة </a>
<a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7" class="bags15"> علوم وتكنولوجيا </a>
<a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9" id="repcol" class="bags16"> بيئة </a>
<a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA" class="bags17"> مدوَّنات </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" id="repcol" class="bags18"> أبراج </a>
<a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88" class="bags19"> فيديو </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" id="repcol" class="bags20">سيارات </a></div>
<div class="span4 army"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/logo.jpg" alt=" العرب اليوم - " /></a></div>
<div class="span4 heavy"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/homeheader.jpg" alt=" العرب اليوم - " /></a></div>
<script data-cfasync="false" type="text/javascript">
function openNav() {
    document.getElementById("mySidenav").style.width = "100%";
}

function closeNav() {
    document.getElementById("mySidenav").style.width = "0";
}
</script></div>
<div id="pcdesign">
<div class="readmoretop-bands">
<div class="spone goso">
<div class="search">
<div class="mani">
<label><input type="radio" name="type" value="Individual" id="type_0" checked="checked" class="goog" />العرب اليوم</label>
<label style="width:30px;"><input type="radio" name="type" value="Company" id="type_1" class="goog" />Google</label></div>
<div id="Individual_box" class="sara">
<form action="https://www.arabstoday.net/search" method="get" name="searchheadpage" onSubmit="return checkheadsearch();">
<div class="search">
<label for="mod-search-searchword" class="dimsu">البحث</label><input name="searchword" id="mod-search-searchword" maxlength="75" class="inputbox" type="text" size="23" onChange="CheckArabicOnly(this);"></div></form></div>
<div id="Company_box" class="sara">
<form method="GET" action="https://www.google.com/search" id="google" target="google_window">
<input type="text" name="q" maxlength="256" id="google-input" class="inputbox" size="23" value="البحث..." onBlur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" />
<input type="submit" value="بحث" class="button"></form></div></div></div>
<div class="sptwo gmda">
<div class="spthree gmt" id="tcenter">آخر تحديث GMT21:33:24</div>
<div class="speight date" id="tright"><span id="ty2udate524"></span></div>
</div>
</div>
<div class="headnommoc">
<div class="newlogoleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newlogoright"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/arabstoday_logo.png" alt=" العرب اليوم - " /></a></div>
</div>
</div>
</div>
</div>
<div class="menufull">
<div class="menuaski">
<div class="menufullara">
<div class="mainmenumass">
<div class="mainmenuleft">
<div id='cssmenu'>
<ul>
<li class='has-subtwo itemtwo active'><a href='https://www.arabstoday.net/'><h2>الرئيسية</h2></a>
<ul>
<li class='has-subtwo'><a href='https://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخر الأخبار المحلية والعربية والعالمية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/36-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/v-915-الرئيسية'><span>فيديو العرب اليوم </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span> أخبار النجوم </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span> حوارات وتقارير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span> أخبار الاقتصاد </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/121-عالم-الموضة'><span> عالم الموضة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span> صحة وتغذية </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/newspaper'><span>اخترنا لك</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/2013-09-13-14-42-41'><span> آراء وتحليلات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/threads'><span> المواضيع الأكثر قراءة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span> أخبار السيارات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/1566-كاريكاتير'><span> كاريكاتير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/220-نساء-في-الأخبار'><span> نساء في الأخبار </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/335-ناس-في-الأخبار'><span>ناس في الأخبار </span></a></li>
</ul>
</li>
<li class='has-sub itemone '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9'><h2>أخبارعاجلة</h2></a>
<ul>
<li class='has-subone'><a href='https://www.arabstoday.net/1152-أخبار-عاجلة'><span>أخبار عاجلة</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1153-رياضة-عاجل'><span>رياضة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1154-اقتصاد-عاجل'><span>اقتصاد عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1155-إعلام-عاجل'><span>إعلام عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1156-فن-عاجل'><span>فن عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1157-صحة-عاجل'><span>صحة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1158-نساء-عاجل'><span>نساء عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1159-علوم-عاجل'><span>علوم عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1160-بيئة-عاجل'><span>بيئة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1161-سياحة-وسفر-عاجل'><span>سياحة وسفر عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1162-سيارات-عاجل'><span>سيارات عاجل</span></a></li>
</ul>
</li>
<li class='has-subthree itemthree '><a href='https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'><h2>رياضة</h2></a>
<ul>
<li class='has-subthree'><a href='https://www.arabstoday.net/316-الأخبار-الرياضية'><span>الأخبار الرياضية</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/v-917-رياضة'><span> فيديو أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1172-نجوم-الملاعب'><span> نجوم الملاعب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1186-أخبار-الرياضة'><span> أخبار الرياضة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/53-ملاعب-عربية-وعالمية'><span> ملاعب عربية وعالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/allchampions'><span> بطولات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports-football/club-activities'><span> أخبار الأندية العربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/387-مقابلات'><span> مقابلات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/55-رياضة-عربية'><span> رياضة عربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/56-رياضة-عالمية'><span> رياضة عالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/59-موجب'><span> موجب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/60-سالب'><span> سالب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports/scoreboard'><span> مباريات ونتائج </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1173-كرة-الطائرة'><span> كرة الطائرة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1174-كرة-اليد'><span> كرة اليد </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1175-كرة-السلة'><span> كرة السلة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1176-رمي'><span> رمي </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1177-قفز'><span> قفز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1178-الجري'><span> الجري </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1179-تنس'><span> تنس </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1180-سيارات'><span> سيارات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1181-غولف'><span> غولف </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1182-سباق-الخيل'><span> سباق الخيل </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1183-مصارعة'><span> مصارعة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1184-جمباز'><span> جمباز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1188-أخبار-المنتخبات'><span> أخبار المنتخبات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/61-تحقيقات'><span> تحقيقات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/b-917-رياضة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1185-أخبار-المحترفين'><span> أخبار المحترفين </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subfour itemfour '><a href='https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9'><h2>ثقافة</h2></a>
<ul>
<li class='has-subfour'><a href='https://www.arabstoday.net/317-عالم-الثقافة-والفنون'><span>عالم الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/485-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون </span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/v-918-ثقافة'><span>فيديو ثقافة وفن</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/75-مهرجانات-عربية'><span>مهرجانات عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/248-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/495-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/67-معارض'><span>معارض</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/69-أحداث-ثقافية'><span>أحداث ثقافية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/70-في-المكتبات'><span>في المكتبات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/68-قصص-وروايات'><span>قصص وروايات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/290-اكثر-الكتب-الاجنبية-مبيعا'><span>اكثر الكتب الاجنبية مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/71-اكثر-الكتب-عربي-مبيعا'><span>اكثر الكتب عربي مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/357-أفلام-عربية'><span>أفلام عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/76-مراجعة-كتب'><span>مراجعة كتب</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/2583-المزيد-من-أخبار-الدين-والدنيا'><span>دين ودنيا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/79-رقص'><span>رقص</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/80-تمثيل'><span>تمثيل</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/78-كوميدي'><span>كوميدي</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/276-بأقلامهم'><span>بأقلامهم</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subfive itemfive '><a href='https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF'><h2>إقتصاد</h2></a>
<ul>
<li class='has-subfive'><a href='https://www.arabstoday.net/318-عالم-الاقتصاد-والمال'><span>عالم الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span>أخبار الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> فيديو </span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/91-عقارات'><span>عقارات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/84-اقتصاد-دولي'><span>اقتصاد دولي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/83-اقتصاد-عربي'><span>اقتصاد عربي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/394-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/90-تقارير-خاصة'><span>تقارير خاصة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/244-نفط-وبتروكيماويات'><span>نفط وبتروكيماويات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/243-مصارف'><span>مصارف</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/92-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/87-أسواق-مالية'><span>أسواق مالية</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/86-أخبار-الشركات'><span>أخبار الشركات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subsix itemsix '><a href='https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89'><h2>فن وموسيقى</h2></a>
<ul>
<li class='has-subsix'><a href='https://www.arabstoday.net/319-القضايا-والأحداث-الفنية'><span>القضايا والأحداث الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فيديو </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span>أخبار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/96-أسرار-النجوم'><span>أسرار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/101-حفلات-ومهرجانات'><span>حفلات ومهرجانات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/112-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/391-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/99-موسيقى-عربية'><span>موسيقى عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1850-سينما-عالمية'><span>سينما عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/114-مواهب-واعدة'><span>مواهب واعدة</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/274-أخبار-فنية'><span>أخبار فنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/275-سينما-عربية'><span>سينما عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1851-موسيقى-عالمية'><span>موسيقى عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> مدونات </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/gallery-920/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subsevan itemsevan '><a href='https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1'><h2>أزياء</h2></a>
<ul>
<li class='has-subsevan'><a href='https://www.arabstoday.net/320-آخر-أخبار-عالم-الأزياء'><span>آخر أخبار عالم الأزياء</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/461-آخر-صيحات-الموضة'><span>آخر صيحات الموضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/v-921-ستايل'><span> فيديو أخبار الموضة </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/141-للرجال-فقط'><span>للرجال فقط</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/142-مُثير'><span>مُثير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/133-مناسبات'><span>مناسبات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/373-إتيكيت'><span>إتيكيت</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/131-آخر-موضة'><span>آخر موضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/135-جديد-المحلات'><span>جديد المحلات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/134-مجوهرات'><span>مجوهرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/146-عطور'><span>عطور</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/145-العناية-بالشعر'><span>العناية بالشعر</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/144-ماكياج-ومستحضرات'><span>ماكياج ومستحضرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/fashion-show'><span>أخر عروض الأزياء </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/612-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/b-921-ستايل'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-921/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subeight itemeight '><a href='https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9'><h2>صحة وتغذية </h2></a>
<ul>
<li class='has-subeight'><a href='https://www.arabstoday.net/321-آخر-الأخبار-الطبية'><span>آخر الأخبار الطبية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span>جديد عالم الطب</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/v-922-صحة'><span> فيديو صحة وتغذية </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/drmore'><span> إسأل طبيبك </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/337-آخر-الاخبار'><span>آخر الاخبار</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1549-صحة-جنسية'><span>صحة جنسية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/336-طبخ'><span>طبخ</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1824-حلويات'><span>حلويات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/420-طب-بديل'><span>طب بديل</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/390-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/b-922-صحة'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subnine itemnine '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1'><h2>سياحة وسفر </h2></a>
<ul>
<li class='has-subnine'><a href='https://www.arabstoday.net/322-التحقيقات-السياحية'><span>التحقيقات السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span>الأماكن السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> فيديو سياحة وسفر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1828-رحلات-شهر-العسل'><span>رحلات شهر العسل</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1031-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/286-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/166-منتجعات-صحية'><span>منتجعات صحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/165-مغامرة'><span>مغامرة</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/164-شمس-و-بحر'><span> شمس و بحر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/163-تزلج'><span>تزلج</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/168-أشهر-المطاعم'><span>أشهر المطاعم</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/167-أفخم-الفنادق'><span>أفخم الفنادق</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-923/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subten itemten '><a href='https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1'><h2>ديكور </h2></a>
<ul>
<li class='has-subten'><a href='https://www.arabstoday.net/323-أخبار-الديكور'><span>أخبار الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/458-جديد-عالم-الديكور'><span>جديد عالم الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/171-داخلي'><span>داخلي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/172-خارجي'><span>خارجي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/170-Your-Photos'><span>Your Photos</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/293-Feng-Shui'><span>Feng Shui</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/175-منزل'><span>منزل</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/1030-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/b-924-ديكور'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-924'><span> غاليري </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mainmenuleft-one">
<div id='cssmenuz'>
<ul>
<li class='has-subones itemones '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'><h2>أخبار</h2></a>
<ul>
<li class='has-subones'><a href='https://www.arabstoday.net/326-منزل-أخبار'><span>منزل أخبار</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/451-أخبار-السياسة-والسياسيين'><span>أخبار السياسة والسياسيين</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/v-916-أخبار'><span> فيديو العرب اليوم </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/37-عناوين-الاخبار'><span> عناوين الاخبار </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AF%D9%86'><span> أخبار الدول </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/42-أخبار-عالمية'><span>أخبار عالمية</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/41-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/43-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/257-سيحدث'><span>سيحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/256-يحدث'><span>يحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/255-حدث'><span>حدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/47-في-الأضواء'><span>في الأضواء</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/48-في-الظل'><span>في الظل</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/b-916-أخبار'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subtwos itemtwos '><a href='https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85'><h2>إعلام</h2></a>
<ul>
<li class='has-subtwos'><a href='https://www.arabstoday.net/327-عالم-الإعلام'><span>عالم الإعلام</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/446-الإعلام-وروّاده'><span>الإعلام وروّاده</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/v-927-إعلام'><span> فيديو إعلام </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/393-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/196-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/198-خبرة-عمر'><span>خبرة عمر</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/203-فضائيات'><span>فضائيات</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/199-صحافة'><span>صحافة</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/b-927-إعلام'><span> مدونات </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/200-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/500-راديو'><span>راديو</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/202-انترنت'><span>انترنت</span></a></li>
</ul>
</li>
<li class='has-subthrees itemthrees '><a href='https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85'><h2>تعليم</h2></a>
<ul>
<li class='has-subthrees'><a href='https://www.arabstoday.net/328-تحقيقات-وأخبار'><span>تحقيقات وأخبار</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/498-أخبار-التعليم'><span>أخبار التعليم</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/v-928-تعليم'><span> فيديو أخبار التعليم </span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/208-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/210-دراسات-عليا'><span>دراسات عليا</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/209-التعليم-الإلكتروني'><span>التعليم الإلكتروني</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/207-كتب-ومراجع-وأبحاث'><span>كتب ومراجع وأبحاث</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/212-جامعات-عالمية'><span>جامعات عالمية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/211-جامعات-عربية'><span>جامعات عربية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/460-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/215-سؤال-وجواب'><span>سؤال وجواب</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/b-928-تعليم'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subfours itemfours '><a href='https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9'><h2>مرأة</h2></a>
<ul>
<li class='has-subfours'><a href='https://www.arabstoday.net/329-آخر-أخبار-المرأة'><span>آخر أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/445-أخبار-النساء'><span>أخبار النساء</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/v-929-نساء'><span> فيديو </span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/219-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/223-الأم-والطفل'><span>الأم والطفل</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/222-فنجان-قهوة'><span>فنجان قهوة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/226-جمال'><span>جمال</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/224-نصائح'><span>نصائح</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/218-أخبار-المرأة'><span>أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/389-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/b-929-نساء'><span> مدونات </span></a></li>
</ul>
</li>
<li class='has-subfives itemfives '><a href='https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7'><h2>علوم وتكنولوجيا</h2></a>
<ul>
<li class='has-subfives'><a href='https://www.arabstoday.net/227-إختراعات-علوم-وتكنولوجيا'><span>إختراعات علوم وتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/501-عالم-العلوم-والتكنولوجيا'><span>عالم العلوم والتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> فيديو علوم وتكنولوجيا </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/229-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/230-أخبار-التكنولوجيا'><span>أخبار التكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/1032-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span>مدونات </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/232-ألعاب'><span>ألعاب</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/236-تطبيقات'><span>تطبيقات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/233-هاتف-محمول'><span> هاتف محمول</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/234-انترنت'><span>انترنت</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/235-حاسب-آلي'><span>حاسب آلي</span></a></li>
</ul>
</li>
<li class='has-subsixs itemsixs '><a href='https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9'><h2>بيئة</h2></a>
<ul>
<li class='has-subsixs'><a href='https://www.arabstoday.net/330-تحقيقات-وأخبار-بيئية'><span>آخر الأخبار و التحقيقات البيئية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/499-عالم-البيئة-والحيوان'><span>عالم البيئة والحيوان</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/v-925-بيئة'><span> فيديو أخبار البيئة </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/639-تقارير'><span>تقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/179-عالم-عربي'><span>عالم عربي</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/180-حول-العالم'><span>حول العالم</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/1033-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/183-تحقيقات-وملفات'><span>تحقيقات وملفات</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/187-الحياة-البرية'><span>الحياة البرية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/188-السوق-الإيكولوجية'><span>السوق الإيكولوجية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/182-طاقة'><span>طاقة</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/184-اخبار-الطقس'><span>اخبار الطقس</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/b-925-بيئة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-925/'><span> غاليري </span></a></li>
</ul>
</li>
<li class='has-subsevans itemsevans '><a href='https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA'><h2>مدونات</h2></a>
<ul>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-916-أخبار'><span>أخبار </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-917-رياضة'><span>رياضة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-921-ستايل'><span>ستايل </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>اقتصاد </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-928-تعليم'><span> تعليم </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-927-إعلام'><span> إعلام </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-929-نساء'><span> نساء </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-925-بيئة'><span> بيئة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> فن وموسيقى </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>ثقافة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-924-ديكور'><span>ديكور </span></a></li>

<li class='has-subsevans'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا </span></a></li>
</ul>
</li>
<li class='has-subeights itemeights '><a href='https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC'><h2>أبراج </h2></a>
<ul>
<li class='has-subeights'><a href='https://www.arabstoday.net/333-أخبار-الفلك-والأبراج'><span>أخبار الفلك والأبراج</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/1035-المزيد-من-أخبار-الطالع'><span>المزيد من أخبار الطالع</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/v-934-أبراج'><span>فيديو </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/983-أبراج-صينيةية'><span> أبراج صينية </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/dream-interpretation-answers'><span> تفسير الأحلام </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/problems-and-solutions'><span> مشاكل وحلول </span></a></li>
</ul>
</li>
<li class='has-subnines itemnines '><a href='https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'><h2>فيديو </h2></a>
<ul>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-916-أخبار'><span> أخبار</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> اقتصاد</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-918-ثقافة'><span> ثقافة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-917-رياضة'><span> رياضة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فن وموسيقى</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-921-ستايل'><span> ستايل</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-922-صحة'><span> صحة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> سياحة وسفر</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-1147-عجائب-غرائب'><span> عجائب غرائب</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-927-إعلام'><span> إعلام</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-928-تعليم'><span> تعليم</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-929-نساء'><span> نساء</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-925-بيئة'><span>بيئة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-934-أبراج'><span> أبراج</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-926-سيارات'><span> سيارات</span></a></li>
</ul>
</li>
<li class='has-subtens itemtens '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA'><h2>سيارات </h2></a>
<ul>
<li class='has-subtens'><a href='https://www.arabstoday.net/325-آخر-أخبار-عالم-السيارات'><span>آخر أخبار عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span>أحدث الإصدارات في عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/v-926-سيارات'><span> فيديو عالم السيارات </span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/192-سوق-السيارات'><span>سوق السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/190-أخبار-السيارات'><span>أخبار السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/195-قيد-الاختبار'><span>قيد الاختبار</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/194-إختراعات'><span>إختراعات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/1034-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>

<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-926/'><span> غاليري </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div><div class="mainmenuright">
<a href="#"><img src="https://stat.arabstoday.net/images/arabstoday-social-sprites.jpg" alt=" العرب اليوم - " border="0" usemap="#Map" />
<map name="Map">
<area shape="rect" coords="2,0,39,34" href="https://www.facebook.com/arabstoday.net?ref=hl" target="_blank">
<area shape="rect" coords="45,-2,87,33" href="http://twitter.com/arabstoday" target="_blank">
<area shape="rect" coords="91,-1,129,35" href="https://plus.google.com/104565049588910356520" target="_blank">
<area shape="rect" coords="135,2,178,35" href="http://www.youtube.com/user/Arabstodaytv" target="_blank">
<area shape="rect" coords="181,2,254,51" href="https://www.arabstoday.net/rss" target="_blank">
</map>
</a>
</div></div></div></div>
<div class="bodyaski">
<div class="toolbarnommoc">
<div id="fashionbreakingnews-start">
<div id="readmorebreakingnews-arampam">
<div id="breakingnews">
<div class="moduletable ticker">
<div class="rwsjquerymarque" id="marqnews">
<a href='https://www.arabstoday.net/1154/210145-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-الكويت-بالدينار-الكويتي'>متوسط اسعار الذهب الإثنين في أسواق المال في الكويت بالدينار الكويتي</a>
<a href='https://www.arabstoday.net/1154/205818-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-الامارات-بالدرهم-الاماراتي'>متوسط اسعار الذهب الإثنين في أسواق المال في الامارات بالدرهم الاماراتي</a>
<a href='https://www.arabstoday.net/1154/205613-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-فى-قطر-بالريال-القطري'>متوسط اسعار الذهب الإثنين في أسواق المال فى قطر بالريال القطري</a>
<a href='https://www.arabstoday.net/1154/205410-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-الاردن-بالدينار-الاردني'>متوسط اسعار الذهب الإثنين في أسواق المال في الاردن بالدينار الاردني</a>
<a href='https://www.arabstoday.net/1154/205137-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-العراق-بالدينار-العراقي'>متوسط اسعار الذهب الإثنين في أسواق المال في العراق بالدينار العراقي</a>
<a href='https://www.arabstoday.net/1152/204720-تسجيل-خرقين-إسرائيليين-منذ-بدء-سريان-وقف-إطلاق-النار-في-غزة-قبل'>تسجيل خرقين إسرائيليين منذ بدء سريان وقف إطلاق النار في غزة قبل أقل من ساعة</a>
<a href='https://www.arabstoday.net/1154/204138-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-لبنان-بالليرة-اللبنانية'>متوسط اسعار الذهب الإثنين في أسواق المال في لبنان بالليرة اللبنانية</a>
<a href='https://www.arabstoday.net/1154/203928-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-عمان-بالريال-العماني'>متوسط اسعار الذهب الإثنين في أسواق المال في عمان بالريال العماني</a>
<a href='https://www.arabstoday.net/1154/203712-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-البحرين-بالدينار-البحريني'>متوسط اسعار الذهب الإثنين في أسواق المال في البحرين بالدينار البحريني</a>
<a href='https://www.arabstoday.net/1154/203456-متوسط-اسعار-الذهب-الإثنين-في-أسواق-المال-في-الجزائر-بالدينار-الجزائري'>متوسط اسعار الذهب الإثنين في أسواق المال في الجزائر بالدينار الجزائري</a>
</div></div></div>
<div id="readmorebn">أخر الأخبار</div>
</div></div></div>
<div class="readmorefull">
<div id="mineflright">
<div id="readmorepakkam">
<div id="minenewread-moreright">
<div class="minekarts">
<div class="plg_fa_karmany">
<span class="plg_fa_karmany_menos"><a title="zoom out" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="normal" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="zoom in" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span></div></div>
<div class="breadcru">
<a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"> أخبارعاجلة</a> &raquo; <a href="https://www.arabstoday.net/1156-more">فن عاجل</a>
</div>
<h2 class="subtitle" id="newpad"><a></a></h2>
<h1 class="readmoremaintitle" id="newpad" itemprop="headline">تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي</h1>
<dd class="published" itemprop="datePublished" content="2016-07-19 T 02:55:45">
<span class="published_span">GMT</span>
<span>
16:35 2019
الإثنين ,25
آذار/ مارس
</span></dd>
<div class="plg_fa_karmany">
<div class="newread-social" align="center">
<img src="https://stat.arabstoday.net/images/sharethis.jpg" border="0" usemap="#Map2" alt=" العرب اليوم - ">
<map name="Map2">
<area shape="rect" coords="1,-1,32,33" href="whatsapp://send?text=&quot;تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي&quot; https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" target="_blank">
<area shape="rect" coords="36,0,69,32" href="#" target="_blank">
<area shape="rect" coords="73,-1,106,32" href="#" target="_blank">
<area shape="rect" coords="108,1,143,38" href="https://plus.google.com/share?url=https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" target="_blank">
<area shape="rect" coords="146,0,177,30" href="https://twitter.com/intent/tweet?text=تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي&url=https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" target="_blank">
<area shape="rect" coords="181,-6,228,33" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%2F&display=popup&ref=plugin&src=share_button" target="_blank">
</map>
</div>
<div class="karmany_clearboth"></div>
<p class="readimg">
<img src="https://img.arabstoday.net/2019/03/normal/arabstoday25031.jpg" alt=" العرب اليوم - تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" class=""></p>
<h6 class="photocaption">إليسا والمتحدث باسم الجيش الإسرئيلى </h6>
<div id="articlepxfontsize1">
<h6 class="coringsuri">
القاهرة -العرب اليوم</h6>
<div id="balmon">
<p>&#1602;&#1585;&#1585;&#1578; &#1575;&#1604;&#1601;&#1606;&#1575;&#1606;&#1577;<a href="https://www.arabstoday.net/335/232218-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1-%D8%AB%D9%88%D8%A8%D9%8B%D8%A7-%D9%85%D8%AB%D9%8A%D8%B1%D9%8B%D8%A7-%D9%85%D9%86-%D8%AA%D8%B5%D9%85%D9%8A%D9%85-%D8%A5%D9%8A%D9%84%D9%8A-%D8%B5%D8%B9%D8%A8"> &#1575;&#1604;&#1610;&#1587;&#1575;</a> &#1571;&#1606; &#1578;&#1585;&#1583; &#1576;&#1578;&#1593;&#1604;&#1610;&#1602; &#1606;&#1575;&#1585;&#1609; &#1593;&#1604;&#1609; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1579; &#1576;&#1575;&#1587;&#1605; &#1575;&#1604;&#1580;&#1610;&#1588; &#1575;&#1604;&#1575;&#1587;&#1585;&#1575;&#1574;&#1610;&#1604;&#1610; &#1571;&#1601;&#1610;&#1582;&#1575;&#1610; &#1571;&#1583;&#1585;&#1593;&#1610; &#1608;&#1584;&#1604;&#1603; &#1576;&#1593;&#1583; &#1571;&#1606; &#1585;&#1583; &#1593;&#1604;&#1609; &#1578;&#1593;&#1604;&#1610;&#1602;&#1607;&#1575; &#1575;&#1604;&#1575;&#1582;&#1610;&#1585; &#1593;&#1576;&#1585;<a href="https://www.arabstoday.net/1156/115208-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%AA%D9%82%D8%B5%D9%81-%D8%AC%D8%A8%D9%87%D8%A9-%D9%86%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%B2%D8%BA%D8%A8%D9%8A-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1"> &#1578;&#1608;&#1610;&#1578;&#1585;</a> &#1608;&#1575;&#1604;&#1584;&#1609; &#1602;&#1575;&#1604;&#1578; &#1601;&#1610;&#1607; : " &#1571;&#1585;&#1590; &#1601;&#1604;&#1587;&#1591;&#1610;&#1606; &#1578;&#1590;&#1610;&#1593; &#1576;&#1576;&#1591;&#1569; &#1608;&#1606;&#1581;&#1606; &#1605;&#1578;&#1601;&#1585;&#1580;&#1608;&#1606;. &#1571;&#1610; &#1602;&#1575;&#1606;&#1608;&#1606; &#1608;&#1571;&#1610; &#1588;&#1585;&#1593; &#1610;&#1581;&#1608;&#1617;&#1604; &#1607;&#1584;&#1607; &#1575;&#1604;&#1571;&#1585;&#1590; &#1605;&#1606; &#1571;&#1585;&#1590; &#1587;&#1604;&#1575;&#1605; &#1573;&#1604;&#1609; &#1571;&#1585;&#1590; &#1581;&#1585;&#1608;&#1576;".</p>
<p>&#1601;&#1585;&#1583; &#1593;&#1604;&#1610;&#1607;&#1575; &#1571;&#1583;&#1585;&#1593;&#1610; &#1602;&#1575;&#1574;&#1604;&#1575;: "&#1606;&#1593;&#1605; &#1581;&#1605;&#1575;&#1587; &#1605;&#1587;&#1572;&#1608;&#1604;&#1577; &#1593;&#1606; &#1603;&#1604; &#1607;&#1584;&#1575; &#1575;&#1604;&#1608;&#1590;&#1593; &#1575;&#1604;&#1605;&#1572;&#1604;&#1605;. &#1589;&#1608;&#1585; &#1575;&#1604;&#1605;&#1606;&#1586;&#1604; &#1601;&#1610; &#1575;&#1604;&#1576;&#1604;&#1583;&#1577; &#1575;&#1604;&#1573;&#1587;&#1585;&#1575;&#1574;&#1610;&#1604;&#1610;&#1577; &#1575;&#1604;&#1584;&#1610; &#1578;&#1593;&#1585;&#1590; &#1604;&#1607;&#1580;&#1608;&#1605; &#1581;&#1605;&#1575;&#1587; &#1575;&#1604;&#1589;&#1575;&#1585;&#1608;&#1582;&#1610; &#1575;&#1604;&#1573;&#1585;&#1607;&#1575;&#1576;&#1610; &#1582;&#1610;&#1585; &#1583;&#1604;&#1610;&#1604; &#1593;&#1604;&#1609; &#1593;&#1583;&#1608;&#1575;&#1606;&#1610;&#1577; &#1608;&#1576;&#1588;&#1593;&#1577; &#1607;&#1584;&#1607; &#1575;&#1604;&#1581;&#1585;&#1603;&#1577; &#1575;&#1604;&#1578;&#1610; &#1578;&#1583;&#1601;&#1593; &#1587;&#1603;&#1575;&#1606; &#1602;&#1591;&#1575;&#1593; &#1594;&#1586;&#1577; &#1606;&#1581;&#1608; &#1575;&#1604;&#1605;&#1586;&#1610;&#1583; &#1605;&#1606; &#1575;&#1604;&#1593;&#1606;&#1601;".</p>
<p>&#1608;&#1607;&#1608; &#1605;&#1575; &#1583;&#1601;&#1593; &#1573;&#1604;&#1610;&#1587;&#1575; &#1604;&#1604;&#1585;&#1583; &#1593;&#1604;&#1610;&#1607; &#1576;&#1602;&#1608;&#1577; : "&#1607;&#1610;&#1583;&#1610; &#1575;&#1604;&#1608;&#1602;&#1575;&#1581;&#1577; &#1605;&#1575; &#1576;&#1610;&#1606;&#1585;&#1583; &#1593;&#1604;&#1610;&#1607;&#1575; &#1573;&#1604;&#1575; &#1576;&#1576;&#1604;&#1608;&#1603; .. &#1605;&#1581;&#1578;&#1604; &#1608;&#1602;&#1581;".</p>
<p>&nbsp;</p>

</div>
<div class="divyreadmoremoretopics"><a href="https://www.arabstoday.net/1156-more">فن عاجل</a></div>

<div class="phonearrow"><a href="https://www.arabstoday.net/1156-more"><img alt="arabstoday" src="https://www.arabstoday.net/stat/images/imgpsh_fullsize.png"></a></div>
</div>
<div>
</div>
<div id="tagseo">
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=العرب+اليوم">العرب اليوم</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=Arabstoday">Arabstoday</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=Arab+News">Arab News</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=أخبار+عاجلة">أخبار عاجلة</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=أفيخاي+أدرعي">أفيخاي أدرعي</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=تويتر">تويتر</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=اليسا">اليسا</a></span>
</div>
<div id="relatedreadmorehousefull">
<div class="newsrandombox"><h2><a> أخبار ذات صلة </a><div class="newsrandomtriangle-down-right"></div></h2> </div>
<div class="explorefully">
<ul id="mycarousel" class="jcarousel jcarousel-skin-tango">
<li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/131957-شاهيناز-ضياء-تروى-تفاصيل-الاعتداء-عليها">
<img src="https://img.arabstoday.net/2019/03/big/Arabstoday-shahinaz.jpg" width="" height="" alt=" العرب اليوم - شاهيناز ضياء تروى  تفاصيل الاعتداء عليها" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأحد ,24
آذار/ مارس
GMT 13:19 2019 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/131957-شاهيناز-ضياء-تروى-تفاصيل-الاعتداء-عليها">شاهيناز ضياء تروى تفاصيل الاعتداء عليها</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/131112-رنا-سماحة-تنتهى-من-تسجيل-3-أغانى-من-ألبومها-الجديد">
<img src="https://img.arabstoday.net/2019/03/big/Arabstoday-rna.jpg" width="" height="" alt=" العرب اليوم - رنا سماحة تنتهى من تسجيل 3 أغانى من ألبومها الجديد" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأحد ,24
آذار/ مارس
GMT 13:11 2019 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/131112-رنا-سماحة-تنتهى-من-تسجيل-3-أغانى-من-ألبومها-الجديد">رنا سماحة تنتهى من تسجيل 3 أغانى من ألبومها الجديد</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/130557-السعودية-تعيد-سميرة-توفيق-إلى-الأضواء">
<img src="https://img.arabstoday.net/2019/03/big/Arabstoday-samira.jpg" width="" height="" alt=" العرب اليوم - السعودية تعيد سميرة توفيق إلى الأضواء" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأحد ,24
آذار/ مارس
GMT 13:05 2019 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/130557-السعودية-تعيد-سميرة-توفيق-إلى-الأضواء">السعودية تعيد سميرة توفيق إلى الأضواء</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/125642-حلمي-بكر-عن-شيرين-مطربة-عظيمة-لكن-مشكلتها-في-لسانها">
<img src="https://img.arabstoday.net/2019/03/big/Arabstoday-helmy-bakr.jpg" width="" height="" alt=" العرب اليوم - حلمي بكر عن شيرين مطربة عظيمة لكن مشكلتها في لسانها" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الأحد ,24
آذار/ مارس
GMT 12:56 2019 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/125642-حلمي-بكر-عن-شيرين-مطربة-عظيمة-لكن-مشكلتها-في-لسانها">حلمي بكر عن شيرين مطربة عظيمة لكن مشكلتها في لسانها</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1156/212722-نجوى-كرم-تنجو-من-السقوط-على-مسرح-arabs-got-talent">
<img src="https://img.arabstoday.net/2019/03/big/arabstoday-نجوى41.jpg" width="" height="" alt=" العرب اليوم - نجوى كرم تنجو من السقوط على مسرح Arabs Got Talent" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
السبت ,23
آذار/ مارس
GMT 21:27 2019 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1156/212722-نجوى-كرم-تنجو-من-السقوط-على-مسرح-arabs-got-talent">نجوى كرم تنجو من السقوط على مسرح Arabs Got Talent</a></span>
</div></li></ul>
</div></div></div>
<div align="center" onclick="viewcount('26','https://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A');">
<a href="http://www.anrdoezrs.net/click-7798972-12624030" target="_top">
<img src="http://www.awltovhc.com/image-7798972-12624030" width="728" height="90" alt="" border="0" /></a>
</div>
<script type="text/javascript">
var baseUrl = 'https://www.arabstoday.net/'; 
function viewcount(adid,cururl)
{
	//alert('hi');
	//alert(registerid);
	var url = baseUrl+'decor/contactviewcount?ad='+adid+'&cururl='+cururl;
	window.location.href= url; 
	//alert(url);
}
</script>
<div class="desktopcomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_form" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentred" value="http://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
<input type="hidden" name="page_id" id="page_id" value="838847" />
<input type="hidden" name="page_catid" id="page_catid" value="1156" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmt"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmt" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="rihtresponsiveno">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> أخبار ذات صلة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:19 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1156/131957-شاهيناز-ضياء-تروى-تفاصيل-الاعتداء-عليها">شاهيناز ضياء تروى تفاصيل الاعتداء عليها</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/131957-شاهيناز-ضياء-تروى-تفاصيل-الاعتداء-عليها">
<img src="https://img.arabstoday.net/2019/03/small/Arabstoday-shahinaz.jpg" width="" height="" alt=" العرب اليوم - شاهيناز ضياء تروى  تفاصيل الاعتداء عليها" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:11 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1156/131112-رنا-سماحة-تنتهى-من-تسجيل-3-أغانى-من-ألبومها-الجديد">رنا سماحة تنتهى من تسجيل 3 أغانى من ألبومها الجديد</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/131112-رنا-سماحة-تنتهى-من-تسجيل-3-أغانى-من-ألبومها-الجديد">
<img src="https://img.arabstoday.net/2019/03/small/Arabstoday-rna.jpg" width="" height="" alt=" العرب اليوم - رنا سماحة تنتهى من تسجيل 3 أغانى من ألبومها الجديد" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:05 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1156/130557-السعودية-تعيد-سميرة-توفيق-إلى-الأضواء">السعودية تعيد سميرة توفيق إلى الأضواء</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/130557-السعودية-تعيد-سميرة-توفيق-إلى-الأضواء">
<img src="https://img.arabstoday.net/2019/03/small/Arabstoday-samira.jpg" width="" height="" alt=" العرب اليوم - السعودية تعيد سميرة توفيق إلى الأضواء" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:56 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1156/125642-حلمي-بكر-عن-شيرين-مطربة-عظيمة-لكن-مشكلتها-في-لسانها">حلمي بكر عن شيرين مطربة عظيمة لكن مشكلتها في لسانها</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/125642-حلمي-بكر-عن-شيرين-مطربة-عظيمة-لكن-مشكلتها-في-لسانها">
<img src="https://img.arabstoday.net/2019/03/small/Arabstoday-helmy-bakr.jpg" width="" height="" alt=" العرب اليوم - حلمي بكر عن شيرين مطربة عظيمة لكن مشكلتها في لسانها" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 21:27 2019 السبت ,23
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1156/212722-نجوى-كرم-تنجو-من-السقوط-على-مسرح-arabs-got-talent">نجوى كرم تنجو من السقوط على مسرح Arabs Got Talent</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1156/212722-نجوى-كرم-تنجو-من-السقوط-على-مسرح-arabs-got-talent">
<img src="https://img.arabstoday.net/2019/03/small/arabstoday-نجوى41.jpg" width="" height="" alt=" العرب اليوم - نجوى كرم تنجو من السقوط على مسرح Arabs Got Talent" class="readmoreborder"></a></div>
</div>
</div>
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3578284333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="phonecomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_formz" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentredz" value="http://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
<input type="hidden" name="page_id" id="page_id" value="838847" />
<input type="hidden" name="page_catid" id="page_catid" value="1156" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmtz"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmtz" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="تعليق ناري لـ إليسا على المتحدث باسم جيش الاحتلال الإسرائيلي" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1156/163522-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%86%D8%A7%D8%B1%D9%8A-%D9%84%D9%80-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D9%85-%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="oerahs">
<div class="shareo">
<span class='st_print_large' displayText='Print'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_messenger_large' displayText='Messenger'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_blogger_large' displayText='Blogger'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
</div></div>
<div class="nommoc">
<div class="minemorenewsleft">
<div class="readmorerandombox"><h2><a> المزيد من الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/504/052237-رئيس-شركة-آبل-يدعو-الصين-إلى-انفتاح-اقتصادي-أكبر">تحدَّث عن التوتّر التجاري بين واشنطن وبكين</a></h3>
<h2 class="readmoremaintitle"><a href="https://www.arabstoday.net/504/052237-رئيس-شركة-آبل-يدعو-الصين-إلى-انفتاح-اقتصادي-أكبر">رئيس شركة "آبل" يدعو الصين إلى انفتاح اقتصادي أكبر</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/504/052237-رئيس-شركة-آبل-يدعو-الصين-إلى-انفتاح-اقتصادي-أكبر">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday-kook.jpg" width="" height="" alt=" العرب اليوم - رئيس شركة &quot;آبل&quot; يدعو الصين إلى انفتاح اقتصادي أكبر" class="readmoreborder">
<h6 class="caption">رئيس شركة "آبل" تيم كوك</h6></a></div>
<h6 class="corlove">بكين - مازن الاسدي</h6>
<a href="https://www.arabstoday.net/504/052237-رئيس-شركة-آبل-يدعو-الصين-إلى-انفتاح-اقتصادي-أكبر">ناشد رئيس شركة &quot;آبل&quot;، تيم كوك، الصين الانفتاح اقتصاديا بشكل أكبر، قائلا إن العالم سيعتمد على التعاون، وذلك على خلفية استمرار المفاوضات الجارية بين بكين وواشنطن لوقف الحرب التجارية المتصاعدة</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/338/005621-صابرين-تُؤكِّد-على-تلقّيها-صفعة-حقيقية-مِن-جمال-سليمان">بيَّنت لـ"العرب اليوم" أنّها تُصوِّر "فكرة بمليون جنيه"</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/338/005621-صابرين-تُؤكِّد-على-تلقّيها-صفعة-حقيقية-مِن-جمال-سليمان">صابرين تُؤكِّد على تلقّيها صفعة حقيقية مِن جمال سليمان</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/338/005621-صابرين-تُؤكِّد-على-تلقّيها-صفعة-حقيقية-مِن-جمال-سليمان">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday-sabren.jpg" width="" height="" alt=" العرب اليوم - صابرين تُؤكِّد على تلقّيها صفعة حقيقية مِن جمال سليمان" class="readmoreborder">
<h6 class="caption">الفنانة صابرين</h6></a></div>
<h6 class="corlove">القاهرة- محمد عمار</h6>
<a href="https://www.arabstoday.net/338/005621-صابرين-تُؤكِّد-على-تلقّيها-صفعة-حقيقية-مِن-جمال-سليمان">أكّدت الفنانة &nbsp;صابرينأنها بالفعل تلقت صفعة حقيقية من الفنان جمال سليمان أثناء تصوير أحد المشاهد، موضحة أن الصفعة كانت بشكل احترافي من ممثل كبير إذ إنها كان تصدر صوتا قويا</a>
<div id="newreadmbor"></div>
</div>
</div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/501/054648-هواوي-تستعد-للكشف-عن-هاتف-p30-برو-بمؤتمر-في-باريس">يتوقع أن يأتي مع مميزات أفضل من سلفه</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/501/054648-هواوي-تستعد-للكشف-عن-هاتف-p30-برو-بمؤتمر-في-باريس">هواوي تستعد للكشف عن هاتف P30 برو بمؤتمر في باريس</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/501/054648-هواوي-تستعد-للكشف-عن-هاتف-p30-برو-بمؤتمر-في-باريس">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday-hwawi1.jpg" width="" height="" alt=" العرب اليوم - هواوي تستعد للكشف عن هاتف P30 برو بمؤتمر في باريس" class="readmoreborder">
<h6 class="caption"> هاتف P30 برو</h6></a></div>
<h6 class="corlove"> بكين - مازن الاسدي</h6>
<a href="https://www.arabstoday.net/501/054648-هواوي-تستعد-للكشف-عن-هاتف-p30-برو-بمؤتمر-في-باريس">تستعد هواوي للكشف عن هاتف P30 برو في مؤتمر الهواتف في باريس، ويتوقع أن يأتي الهاتف مع مميزات أفضل من سلفه، وانتشرت العديد من التسريبات قبل الكشف الرسمي عن الهاتف</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/485/033754-مريد-البرغوثي-يؤكد-أن-الفن-إخراج-المدهش-من-رحم-المألوف">خلال حفل أُقيم لهذه الغاية في لبنان</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/485/033754-مريد-البرغوثي-يؤكد-أن-الفن-إخراج-المدهش-من-رحم-المألوف">مريد البرغوثي يؤكد أن الفن إخراج المدهش من رحم المألوف</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/485/033754-مريد-البرغوثي-يؤكد-أن-الفن-إخراج-المدهش-من-رحم-المألوف">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday-4a3r.jpg" width="" height="" alt=" العرب اليوم - مريد البرغوثي يؤكد أن الفن إخراج المدهش من رحم المألوف" class="readmoreborder">
<h6 class="caption">الشاعر الفلسطيني مريد البرغوثي</h6></a></div>
<h6 class="corlove"> بيروت - فادي سماحة</h6>
<a href="https://www.arabstoday.net/485/033754-مريد-البرغوثي-يؤكد-أن-الفن-إخراج-المدهش-من-رحم-المألوف">يعتبر الشاعر الفلسطيني مريد البرغوثي له مزاج خاص، حيث يتكلم حين يشاء، ويصمت لحظة يريد، ولو كان مدعواً للقاء قرائه ومحبيه الذين أتوه أفواجاً. وفي حفل أُقيم لهذه الغاية في</a>
<div id="newreadmbor"></div>
</div>
</div>
</div>
</div>
<div class="lengthyad"><script type="text/javascript">
var uri = 'https://impgb.tradedoubler.com/imp?type(img)g(24479448)a(1695521)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clkuk.tradedoubler.com/click?p=294029&a=1695521&g=24479448" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="nommoc">
<div class="readmorerandombox"><h2><a> إخترنا لك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="randomfinalboxes">
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/417/105042-سيرخيو-راموس-يُشيدّ-بطريقة-لعب-لويس-إنريكي"> أبدى سعادته بالفوز على المنتخب النرويجي</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/417/105042-سيرخيو-راموس-يُشيدّ-بطريقة-لعب-لويس-إنريكي">سيرخيو راموس يُشيدّ بطريقة لعب لويس إنريكي</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/417/105042-سيرخيو-راموس-يُشيدّ-بطريقة-لعب-لويس-إنريكي">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday13520Sergio.jpg" width="" height="" alt=" العرب اليوم - سيرخيو راموس يُشيدّ بطريقة لعب لويس إنريكي" class="readmoreborder"><h6 class="caption"> سيرخيو راموس مدافع ريال مدريد </h6></a></div>
<h6 class="corlove"> مدريد - لينا العاصي</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/417/105042-سيرخيو-راموس-يُشيدّ-بطريقة-لعب-لويس-إنريكي">&nbsp;أشاد سيرخيو راموس، مدافع ريال مدريد والمنتخب الإسباني لكرة القدم، بالبداية الجيدة للمنتخب الإسباني، في التصفيات المؤهلة إلى كأس الأمم الأوروبية المقبلة (يورو 2020)، مشيرًا إلى أن الفريق حاول الالتزام</a></p></div>
</div>
<div class="sportmoretopics"><a href="https://www.arabstoday.net/417-more/">المزيد من التحقيقات السياحية </a></div>
<div class="readmoretwokod"></div>
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/487/011432-تناول-التوابل-يُساعد-في-خفض-نسبة-السكر-بالدم">ربما يُسبّب مضاعفات مثل مشاكل العين والكلى</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/487/011432-تناول-التوابل-يُساعد-في-خفض-نسبة-السكر-بالدم">تناول التوابل يُساعد في خفض نسبة السكر بالدم</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/487/011432-تناول-التوابل-يُساعد-في-خفض-نسبة-السكر-بالدم">
<img src="https://img.arabstoday.net/2019/03/large/arabstoday-Spices.jpg" width="" height="" alt=" العرب اليوم - تناول التوابل يُساعد في خفض نسبة السكر بالدم" class="readmoreborder"><h6 class="caption">التوابل تساعد في خفض نسبة السكر بالدم</h6></a></div>
<h6 class="corlove"> لندن - ماريا طبراني</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/487/011432-تناول-التوابل-يُساعد-في-خفض-نسبة-السكر-بالدم">يعتبر مرض السكري من النوع الثاني من الأمراض التي تؤدي إلى ارتفاع مستويات السكر في الدم للشخص، وربما يسبب أعراض أخرى مثل العطش والتبول المفرط، وفي حالة تركه دون علاج</a></p></div>
</div>
<div class="healthmoretopics"><a href="https://www.arabstoday.net/487-more/">المزيد من التحقيقات السياحية </a></div>
</div>
<div id="minerandombigkodukal"></div>
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/121/010749-بيلي-فيرس-تُظهر-أناقتها-خلال-التقاط-صورة-جانبية-لها">بدت أكثر نحافة مع إطلالة برونزية وشعر بلاتيني</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/121/010749-بيلي-فيرس-تُظهر-أناقتها-خلال-التقاط-صورة-جانبية-لها">بيلي فيرس تُظهر أناقتها خلال التقاط صورة جانبية لها</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/121/010749-بيلي-فيرس-تُظهر-أناقتها-خلال-التقاط-صورة-جانبية-لها">
<img src="https://img.arabstoday.net/2019/03/normal/arabstoday-Billy.jpg" width="" height="" alt=" العرب اليوم - بيلي فيرس تُظهر أناقتها خلال التقاط صورة جانبية لها" class="readmoreborder"><h6 class="caption">بيلي فيرس شخصية تلفزيونية شهيرة</h6></a></div>
<h6 class="corlove">نيويورك ـ مادلين سعادة</h6><div class="daerrevol">
<p><a href="https://www.arabstoday.net/121/010749-بيلي-فيرس-تُظهر-أناقتها-خلال-التقاط-صورة-جانبية-لها">فاجأت بيلي فيرس وهي شخصية تلفزيونية شهيرة، مُعجبيها بعد أن تحوّلت إلى نسخة من الممثلة كيم كارداشيان، وتخلّت العروس المتزوجة حديثا من جريج شيبرد في حفلة فاخرة في جزر المالديف، عن شعرها الذهبي مع إطلالة أكثر إثارة.
وظهرت بيلي البالغة من العمر 29 عاما، في إطلالة تشبه كيم كارداشيان مع شعر أشقر بلاتيني وظلال جفون وطلاء شفاه باللون الوردي، وبدت بيلي أكثر نحافة .
مع إطلالة برونزية لامعة عندما التقطت عدسات المصورين صورة جانبية لها، وبدت فيها مثل كيم.
أقرأ ايضًا:
كيم كارداشيان تكشف عن خزانة ملابسها عبر &quot;إنستغرام&quot;
وعلقت إحدى صديقاتها عبر &quot;إنستغرام&quot; على إطلالتها قائلة: &quot;أنتِ تشبهين الملكة&quot;، وعلق آخر &quot;لقد نظرت مرتين، للتأكد أنكِ لست كارداشيان&quot;، وقال آخر &quot;اعتقدت بأنك كيم كارداشيان للحظة&quot;
تأتي إطلالة بيلي الجديدة بعد فترة من زاوجها من رجل الأعمال جريج شيبرد خلال حفلة</a></p></div>
</div>
<div class="fashionmoretopics"><a href="https://www.arabstoday.net/121-more/">آخر الأخبار الطبية </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="floleft" class="minerelatednews">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> آخر الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:45 2019 الإثنين ,25
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/461/074501-ديور-تعتمد-15-إطلالة-مستوحاة-من-السيرك">"ديور" تعتمد 15 إطلالة مستوحاة من "السيرك"</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/074501-ديور-تعتمد-15-إطلالة-مستوحاة-من-السيرك"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-azyaaaa2.jpg" alt=" العرب اليوم - &quot;ديور&quot; تعتمد 15 إطلالة مستوحاة من &quot;السيرك&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:25 2019 الإثنين ,25
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/459/012536-أسباب-تميًز-احتفالات-عيد-الغطاس-في-أديس-أبابا">أسباب تميًز احتفالات عيد الغطاس في أديس أبابا</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/012536-أسباب-تميًز-احتفالات-عيد-الغطاس-في-أديس-أبابا"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-Celebrations.jpg" alt=" العرب اليوم - أسباب تميًز احتفالات عيد الغطاس في أديس أبابا" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:07 2019 الإثنين ,25
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/458/050730-7-محطات-رئيسية-ستكون-بانتظارك-في-معرض-آرت-دبي">7 محطات رئيسية ستكون بانتظارك في معرض "آرت دبي"</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/050730-7-محطات-رئيسية-ستكون-بانتظارك-في-معرض-آرت-دبي"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-m3rd.jpg" alt=" العرب اليوم - 7 محطات رئيسية ستكون بانتظارك في معرض &quot;آرت دبي&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:21 2019 الإثنين ,25
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/451/022154-عمدة-لندن-صادق-خان-يدعو-تيريزا-ماي-إلى-التصدّي-لـ-رهاب-الإسلام">عمدة لندن صادق خان يدعو تيريزا ماي إلى التصدّي لـ"رهاب الإسلام"</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/022154-عمدة-لندن-صادق-خان-يدعو-تيريزا-ماي-إلى-التصدّي-لـ-رهاب-الإسلام"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-khan.jpg" alt=" العرب اليوم - عمدة لندن صادق خان يدعو تيريزا ماي إلى التصدّي لـ&quot;رهاب الإسلام&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:49 2019 الإثنين ,25
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/446/024957-ألكساندريا-أوكاسيو-كورتيز-تُجيب-عن-سبب-هوس-الرجال-بها">ألكساندريا أوكاسيو-كورتيز تُجيب عن سبب "هوس الرجال بها"</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/024957-ألكساندريا-أوكاسيو-كورتيز-تُجيب-عن-سبب-هوس-الرجال-بها"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-e3lam11.jpg" alt=" العرب اليوم - ألكساندريا أوكاسيو-كورتيز تُجيب عن سبب &quot;هوس الرجال بها&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:06 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/461/020641-آفا-فيليب-تتمنَّى-لوالدتها-ريز-ويذرسبون-عيد-ميلاد-سعيد">آفا فيليب تتمنَّى لوالدتها ريز ويذرسبون عيد ميلاد سعيد</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/020641-آفا-فيليب-تتمنَّى-لوالدتها-ريز-ويذرسبون-عيد-ميلاد-سعيد"><img src="https://img.arabstoday.net/2019/03/small/Arabstoday-Afa.jpg" alt=" العرب اليوم - آفا فيليب تتمنَّى لوالدتها ريز ويذرسبون عيد ميلاد سعيد" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:56 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/459/035633-جزيرة-ساو-ميغل-على-المحيط-الأطلسي-تتمتع-بشخصية-ريفية-وشوارع-ضيقة">جزيرة ساو ميغل تتمتع بشخصية ريفية وشوارع ضيقة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/035633-جزيرة-ساو-ميغل-على-المحيط-الأطلسي-تتمتع-بشخصية-ريفية-وشوارع-ضيقة"><img src="https://img.arabstoday.net/2019/03/small/Arabstoday-Sao-Miguel.jpg" alt=" العرب اليوم - جزيرة ساو ميغل تتمتع بشخصية ريفية وشوارع ضيقة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:35 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/458/033500-خبراء-يكشفون-عن-أفكار-جديدة-لغلق-المساحات-المفتوحة-في-المنازل">خبراء يكشفون عن أفكار جديدة لغلق المساحات المفتوحة في المنازل</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/033500-خبراء-يكشفون-عن-أفكار-جديدة-لغلق-المساحات-المفتوحة-في-المنازل"><img src="https://img.arabstoday.net/2019/03/small/Arabstoday-space2.jpg" alt=" العرب اليوم - خبراء يكشفون عن أفكار جديدة لغلق المساحات المفتوحة في المنازل" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:30 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/451/053055-ترامب-يُحذِّر-كلّ-مَن-يُفكِّر-بالانضمام-إلى-داعش-بالموت-قتلًا">ترامب يُحذِّر كلّ مَن يُفكِّر بالانضمام إلى "داعش" بالموت قتلًا</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/053055-ترامب-يُحذِّر-كلّ-مَن-يُفكِّر-بالانضمام-إلى-داعش-بالموت-قتلًا"><img src="https://img.arabstoday.net/2019/03/small/Arabstoday-daesh11.jpg" alt=" العرب اليوم - ترامب يُحذِّر كلّ مَن يُفكِّر بالانضمام إلى &quot;داعش&quot; بالموت قتلًا" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:51 2019 الأحد ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/446/045146-عمومية-تكافل-الصحافيين-في-دبي-تنتخب-مجلسًا-جديدًا">عمومية "تكافل الصحافيين" في دبي تنتخب مجلسًا جديدًا</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/045146-عمومية-تكافل-الصحافيين-في-دبي-تنتخب-مجلسًا-جديدًا"><img src="https://img.arabstoday.net/2019/03/small/arabstoday-s7afs.jpg" alt=" العرب اليوم - عمومية &quot;تكافل الصحافيين&quot; في دبي تنتخب مجلسًا جديدًا" class="readmoreborder"></a></div>
</div>


<div class="leftresponsiveno">
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
</div>

<div class="newread-mostread">

<div id="newread-rightmostread">

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:40 2013 السبت ,03
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/329/أم-متزوجة-تصف-مغامرتها-الجنسية-في-باريس-بأنها-جنس-حقيقيّ-وليس-إباحيًا">أم متزوجة تصف مغامرتها الجنسية في باريس بأنها "جنس حقيقيّ وليس إباحيًا"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/329/أم-متزوجة-تصف-مغامرتها-الجنسية-في-باريس-بأنها-جنس-حقيقيّ-وليس-إباحيًا">
<img src="https://www.arabstoday.net//images/imguploads/2013/08/02/1_291860_Married1.jpg" alt=" العرب اليوم - أم متزوجة تصف مغامرتها الجنسية في باريس بأنها &quot;جنس حقيقيّ وليس إباحيًا&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 10:09 2017 الجمعة ,24
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/1157/100913-10-فوائد-علاجية-لتناول-الحليب-بالقرنفل-يوميا">10 فوائد علاجية لتناول الحليب بالقرنفل يوميا</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1157/100913-10-فوائد-علاجية-لتناول-الحليب-بالقرنفل-يوميا">
<img src="https://img.arabstoday.net/2017/03/small/arabstoday-الحليب-بالقرنفل.jpg" alt=" العرب اليوم - 10 فوائد علاجية لتناول الحليب بالقرنفل يوميا" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:43 2015 الجمعة ,02
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/230/وجود-مياه-على-سطح-المريخ-ليس-دليلاً-على-وجود-حياة-بشرية">وجود مياه على سطح المريخ ليس دليلاً على وجود حياة بشرية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/230/وجود-مياه-على-سطح-المريخ-ليس-دليلاً-على-وجود-حياة-بشرية">
<img src="https://img.arabstoday.net/2015/10/small/arabstodayسطح-كوكب-المريخ.jpg" alt=" العرب اليوم - وجود مياه على سطح المريخ ليس دليلاً على وجود حياة بشرية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:43 2015 الخميس ,23
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/227/المتحف-القومي-للدنمارك-يعرض-رداء-يرجع-إلى-شعوب-الاسكيمو">المتحف القومي للدنمارك يعرض رداء يرجع إلى شعوب الاسكيمو</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/227/المتحف-القومي-للدنمارك-يعرض-رداء-يرجع-إلى-شعوب-الاسكيمو">
<img src="https://img.arabstoday.net/2015/04/small/arabstoday-13_رداء2.gif" alt=" العرب اليوم - المتحف القومي للدنمارك يعرض رداء يرجع إلى شعوب الاسكيمو" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:12 2014 الثلاثاء ,12
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/69/مشاركة-كشافة-عمان-في-المؤتمر-الكشفي-العالمي-40">مشاركة كشافة عمان في المؤتمر الكشفي العالمي " 40"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/69/مشاركة-كشافة-عمان-في-المؤتمر-الكشفي-العالمي-40">
<img src="https://img.arabstoday.net/2014/08/small/Arabstoday-الكشافة-العمانية.jpg" alt=" العرب اليوم - مشاركة كشافة عمان في المؤتمر الكشفي العالمي &quot; 40&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:34 2012 الأربعاء ,26
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/459/أكبر-تنوع-على-الإطلاق-للحياة-البرية-في-الهند">أكبر تنوع على الإطلاق للحياة البرية في الهند</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/459/أكبر-تنوع-على-الإطلاق-للحياة-البرية-في-الهند">
<img src="https://stat.arabstoday.net/images/noimage.jpg" alt=" العرب اليوم - أكبر تنوع على الإطلاق للحياة البرية في الهند" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:51 2015 الخميس ,15
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/75/10-مهندسات-يروين-قصص-البيوت-الحجازية-في-جدة">10 مهندسات يروين قصص البيوت الحجازية في جدة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/75/10-مهندسات-يروين-قصص-البيوت-الحجازية-في-جدة">
<img src="https://img.arabstoday.net/2015/01/small/Arabstoday-مهرجان-جدة-التار1.jpg" alt=" العرب اليوم - 10 مهندسات يروين قصص البيوت الحجازية في جدة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:47 2017 الثلاثاء ,02
أيار / مايو
</p>
<a href="https://www.arabstoday.net/220/044743-بريجيت-ماكرون-تساند-زوجها-في-هجومه-على-مارين-لوبان">بريجيت ماكرون تساند زوجها في هجومه على مارين لوبان</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/220/044743-بريجيت-ماكرون-تساند-زوجها-في-هجومه-على-مارين-لوبان">
<img src="https://img.arabstoday.net/2017/05/small/Arabstoday-بريجيت-ماكرون2.jpg" alt=" العرب اليوم - بريجيت ماكرون تساند زوجها في هجومه على مارين لوبان" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:30 2014 الأحد ,28
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/39/الشهراني-يؤكد-أن-مبنى-إدارة-مرور-نجران-متهالك">الشهراني يؤكد أن مبنى إدارة مرور نجران متهالك</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/39/الشهراني-يؤكد-أن-مبنى-إدارة-مرور-نجران-متهالك">
<img src="https://img.arabstoday.net/2014/12/small/arabstoday.jpg--العقيد-يحي-الشهراني_.jpg" alt=" العرب اليوم - الشهراني يؤكد أن مبنى إدارة مرور نجران متهالك" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:58 2014 الثلاثاء ,05
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/219/إعتماد-زي-جديد-لطالبات-المدارس-الحكومية-في-السعودية">إعتماد زي جديد لطالبات المدارس الحكومية في السعودية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/219/إعتماد-زي-جديد-لطالبات-المدارس-الحكومية-في-السعودية">
<img src="https://img.arabstoday.net/2014/08/small/arabstoday-الزي-المدرسي.jpg" alt=" العرب اليوم - إعتماد زي جديد لطالبات المدارس الحكومية في السعودية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:36 2017 الجمعة ,27
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/458/063605-زوجان-يحولان-شقتهما-الضيقة-إلى-منزل-واسع-من-أجل-حياة-أفضل">زوجان يحولان شقتهما الضيقة إلى منزل واسع من أجل حياة أفضل</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/458/063605-زوجان-يحولان-شقتهما-الضيقة-إلى-منزل-واسع-من-أجل-حياة-أفضل">
<img src="https://img.arabstoday.net/2017/10/small/Arabstoday-ديكور18.jpg" alt=" العرب اليوم - زوجان يحولان شقتهما الضيقة إلى منزل واسع من أجل حياة أفضل" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:16 2015 الأربعاء ,21
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/183/المياه-الجوفية-تغرق-الجرف-الغربي-في-المدينة-المنورة">المياه الجوفية تغرق الجرف الغربي في المدينة المنورة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/183/المياه-الجوفية-تغرق-الجرف-الغربي-في-المدينة-المنورة">
<img src="https://img.arabstoday.net/2015/01/small/Arabstoday-المياه-الجوفية.jpg" alt=" العرب اليوم - المياه الجوفية تغرق الجرف الغربي في  المدينة المنورة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:03 2013 الأحد ,03
شباط / فبراير
</p>
<a href="https://www.arabstoday.net/142/كيلي-بروك-تظهر-وحيدة-في-ميامي-مرتدية-بكيني-أخضر">كيلي بروك تظهر وحيدة في ميامي مرتدية بكيني أخضر</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/142/كيلي-بروك-تظهر-وحيدة-في-ميامي-مرتدية-بكيني-أخضر">
<img src="https://www.arabstoday.net//images/imguploads/2013/02/02/3_622316_article2.jpg" alt=" العرب اليوم - كيلي بروك تظهر وحيدة في ميامي مرتدية بكيني أخضر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:27 2014 الثلاثاء ,01
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/164/2014-04-01-11-27-57">أوكيمدن السياحيَّة في المغرب منطقة جبليَّة تتميز بمُرتفعاتها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/164/2014-04-01-11-27-57">
<img src="https://www.arabstoday.net//images/imguploads/2014/04/01/1_633781_cbcfngfgjgk.jpg" alt=" العرب اليوم - أوكيمدن السياحيَّة في المغرب منطقة جبليَّة تتميز بمُرتفعاتها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:57 2015 السبت ,18
تموز / يوليو
</p>
<a href="https://www.arabstoday.net/501/تطوير-روبوت-يظهر-وعيًا-ذاتيًا-خلال-إحدى-التجارب-العلمية">تطوير روبوت يظهر وعيًا ذاتيًا خلال إحدى التجارب العلمية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/501/تطوير-روبوت-يظهر-وعيًا-ذاتيًا-خلال-إحدى-التجارب-العلمية">
<img src="https://img.arabstoday.net/2015/07/small/arabstoday--------------روبوت1.jpg" alt=" العرب اليوم - تطوير روبوت يظهر وعيًا ذاتيًا خلال إحدى التجارب العلمية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 10:10 2017 الأحد ,30
تموز / يوليو
</p>
<a href="https://www.arabstoday.net/39/101002-تعميم-من-وزارة-الداخلية-في-دمشق-بمنع-الحجاج-السوريين-من-السفر">تعميم من وزارة الداخلية في دمشق بمنع الحجاج السوريين من السفر</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/39/101002-تعميم-من-وزارة-الداخلية-في-دمشق-بمنع-الحجاج-السوريين-من-السفر">
<img src="https://img.arabstoday.net/2017/07/small/arabstodayمنع-الحجاج-السوري.jpg" alt=" العرب اليوم - تعميم من وزارة الداخلية في دمشق بمنع الحجاج السوريين من السفر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:46 2018 الإثنين ,24
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/459/084628-أفضل-ست-رحلات-بحرية-إلى-جزر-الكاريبي-تُحوّل-الحُلم-إلى-حقيقة">أفضل ست رحلات إلى جزر الكاريبي تُحوّل الحُلم إلى حقيقة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/459/084628-أفضل-ست-رحلات-بحرية-إلى-جزر-الكاريبي-تُحوّل-الحُلم-إلى-حقيقة">
<img src="https://img.arabstoday.net/2018/12/small/arabstoday-سفينة6.jpg" alt=" العرب اليوم - أفضل ست رحلات إلى جزر الكاريبي تُحوّل الحُلم إلى حقيقة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 23:54 2018 الإثنين ,29
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/133/235436-ماركات-عالمية-تطرح-أزياء-محجبات-لموسم-ما-قبل-الربيع">"ماركات عالمية" تطرح أزياء محجبات لموسم ما قبل الربيع</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/133/235436-ماركات-عالمية-تطرح-أزياء-محجبات-لموسم-ما-قبل-الربيع">
<img src="https://img.arabstoday.net/2018/01/small/arabtoday-11اخبار1131.jpg" alt=" العرب اليوم - &quot;ماركات عالمية&quot; تطرح أزياء محجبات لموسم ما قبل الربيع" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:46 2017 الأحد ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/b-927/064620-تواضعوا-قليلا-فمهنة-الصحافة-مهنة-مقدسة">تواضعوا قليلا فمهنة الصحافة مهنة مقدسة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/b-927/064620-تواضعوا-قليلا-فمهنة-الصحافة-مهنة-مقدسة">
<img src="https://img.arabstoday.net//Arabstoday-وليد.jpg" alt=" العرب اليوم - تواضعوا قليلا فمهنة الصحافة مهنة مقدسة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:16 2016 الثلاثاء ,27
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/461/011637-خمس-بيجامات-لا-تدعي-الشتاء-يمر-دون-شرائها">خمس بيجامات لا تدعي الشتاء يمر دون شرائها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/461/011637-خمس-بيجامات-لا-تدعي-الشتاء-يمر-دون-شرائها">
<img src="https://img.arabstoday.net/2016/12/small/arabstodayبيجامة.jpg" alt=" العرب اليوم - خمس بيجامات لا تدعي الشتاء يمر دون شرائها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:33 2015 الثلاثاء ,24
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/184/هطول-أمطار-غزيرة-على-محافظة-الخرمة-السعودية">هطول أمطار غزيرة على محافظة الخرمة السعودية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/184/هطول-أمطار-غزيرة-على-محافظة-الخرمة-السعودية">
<img src="https://img.arabstoday.net/2015/11/small/arabstoday---أمطار-غزيرة-على-محافظة-الخرمة.jpg" alt=" العرب اليوم - هطول أمطار غزيرة على محافظة الخرمة السعودية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:41 2016 الجمعة ,26
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/274/260816034126-العراقية-ميس-كمر-تؤكد-أن">العراقية ميس كمر تؤكد أن عبدالرضا والقصبي قدماها للجمهور الخليجي</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/274/260816034126-العراقية-ميس-كمر-تؤكد-أن">
<img src="https://img.arabstoday.net/2016/08/small/Arabstoday-ميس-كمر-1.jpg" alt=" العرب اليوم - العراقية ميس كمر تؤكد أن عبدالرضا والقصبي قدماها للجمهور الخليجي" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:16 2017 الثلاثاء ,04
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/164/201630-قائمة-بأفضل-الجزر-المغرية-والجذابة-في-العالم">جزيرة Coco Prive ضمن أفضل الجزر المغرية والجذابة في العالم</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/164/201630-قائمة-بأفضل-الجزر-المغرية-والجذابة-في-العالم">
<img src="https://img.arabstoday.net/2017/04/small/arabstodayجزر.jpg" alt=" العرب اليوم - جزيرة Coco Prive ضمن أفضل الجزر المغرية والجذابة في العالم" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:02 2018 الأربعاء ,15
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/316/190236-الكاف-يطالب-الكاميرون-بتسريع-أشغال-ملاعب-كان-2019">"الكاف" يطالب الكاميرون بتسريع أشغال ملاعب "كان 2019"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/316/190236-الكاف-يطالب-الكاميرون-بتسريع-أشغال-ملاعب-كان-2019">
<img src="https://img.arabstoday.net/2018/08/small/arabstodayaالكاف.jpg" alt=" العرب اليوم - &quot;الكاف&quot; يطالب الكاميرون بتسريع أشغال ملاعب &quot;كان 2019&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 21:31 2018 السبت ,03
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/196/213111-نجل-منى-عراقي-يوجه-لها-رسالة-بعد-اعترافها-بالتعرّض-للاغتصاب">نجل منى عراقي يوجه لها رسالة بعد اعترافها بالتعرّض للاغتصاب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/196/213111-نجل-منى-عراقي-يوجه-لها-رسالة-بعد-اعترافها-بالتعرّض-للاغتصاب">
<img src="https://img.arabstoday.net/2018/03/small/arabs-today-16491.jpg" alt=" العرب اليوم - نجل منى عراقي يوجه لها رسالة بعد اعترافها بالتعرّض للاغتصاب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:08 2018 الأربعاء ,07
شباط / فبراير
</p>
<a href="https://www.arabstoday.net/175/200819-البساطة-عنوان-منزل-نانسي-عجرم-في-جبل-لبنان">البساطة عنوان منزل نانسي عجرم في جبل لبنان</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/175/200819-البساطة-عنوان-منزل-نانسي-عجرم-في-جبل-لبنان">
<img src="https://img.arabstoday.net/2018/02/small/arabstodayنانسي.jpg" alt=" العرب اليوم - البساطة عنوان منزل نانسي عجرم في جبل لبنان" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:16 2018 الجمعة ,12
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/133/071625-نجمات-بوليوود-يتألقن-في-أجمل-فساتين-المصممين-العرب">نجمات بوليوود يتألقن في أجمل فساتين المصممين العرب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/133/071625-نجمات-بوليوود-يتألقن-في-أجمل-فساتين-المصممين-العرب">
<img src="https://img.arabstoday.net/2018/01/small/arabtoday-بوليوود.jpg" alt=" العرب اليوم - نجمات بوليوود يتألقن في أجمل فساتين المصممين العرب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:06 2017 السبت ,16
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/103/020606-لبنى-الشرقاوي-تستعد-لإطلاق-أغنيتها-الجديدة-كاريزما">لبنى الشرقاوي تستعد لإطلاق أغنيتها الجديدة "كاريزما"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/103/020606-لبنى-الشرقاوي-تستعد-لإطلاق-أغنيتها-الجديدة-كاريزما">
<img src="https://img.arabstoday.net/2017/12/small/arabstoday-لبنى1.jpg" alt=" العرب اليوم - لبنى الشرقاوي تستعد لإطلاق أغنيتها الجديدة &quot;كاريزما&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>

</div>
</div>
<div class="andronewreadcrafts"></div>
</div>
</div><div id="minereadmoresuri-large"></div>
</div></div>
</div>
<div class="nommoc">
<div id="footerline">&nbsp;</div>

<div id="footercommon">
<div class="socialmacons">
<img src="https://stat.arabstoday.net/images/ftryi.jpg" alt="syria-24" width="200" height="38" border="0" usemap="#Map" />
<map name="Map" id="Map">
<area shape="circle" coords="22,18,15" target="_blank" rel="nofollow" href="https://www.facebook.com/arabstoday.net?ref=hl" />
<area shape="circle" coords="60,17,14" target="_blank" rel="nofollow" href="http://twitter.com/arabstoday/" />
<area shape="circle" coords="100,18,14" target="_blank" rel="nofollow" href="https://plus.google.com/104565049588910356520" />
<area shape="circle" coords="140,19,15" target="_blank" rel="nofollow" href="http://www.youtube.com/user/Arabstodaytv" />
<area shape="circle" coords="180,18,14" target="_blank" rel="publisher" href="https://www.arabstoday.net/rss" />
</map>
</div>
</div>
<div id="pcpanel">
<div id="readmorepanel-wrapper">
<div class="panelbox"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"><img src="https://stat.arabstoday.net/images/mobile.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"> موبايل&nbsp; </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/اتصل-بنا"><img src="https://stat.arabstoday.net/images/email.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/اتصل-بنا" class=""> اتصل بنا </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/للإعلانات"><img src="https://stat.arabstoday.net/images/ads.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/للإعلانات" class="">للإعلانات</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/rss" target="_blank"><img src="https://stat.arabstoday.net/images/rss.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/rss">Rss&nbsp;</a></div></div>
<div class="panelbox citizen"><a href="https://www.arabstoday.net/citizen-journalist"><img src="https://stat.arabstoday.net/images/cityjournalist.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/citizen-journalist">Citizen Journalist</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/من-نحن"><img src="https://stat.arabstoday.net/images/about.png" width="46" height="46" alt=" العرب اليوم - " /> </a>
<div class="paneltitle"><a href="https://www.arabstoday.net/من-نحن" class=""> من نحن</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/خارطة-الموقع"><img src="https://stat.arabstoday.net/images/sitemap.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/خارطة-الموقع" class=""> خارطة الموقع </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/بودكاست"><img src="https://stat.arabstoday.net/images/tips.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/بودكاست" class="">بودكاست</a></div></div></div></div>
<div id="footerlinks">
<div class="foomainmenuma">
<div class="botmenu1"><ul class="menu"><li class="has-subtwo itemtwo"><a href="https://www.arabstoday.net/"><span> الرئيسية </span></a></li>
<li class="has-sub itemone"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"><span> أخبارعاجلة </span></a></li>
<li class="has-subthree itemthree"><a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><span> رياضة </span></a></li>
<li class="has-subfour itemfour"><a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9"><span> ثقافة </span></a></li>
<li class="has-subfive itemfive"><a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><span> إقتصاد </span></a></li>
<li class="has-subsix itemsix"><a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89"><span> فن وموسيقى </span></a></li>
<li class="has-subsevan itemsevan"><a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1"><span> أزياء </span></a></li>
<li class="has-subeight itemeight"><a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9"><span> صحة وتغذية </span></a></li>
<li class="has-subnine itemnine"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1"><span> سياحة وسفر </span></a></li>
<li class="has-subten itemten last"><a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1"><span> ديكور </span></a></li></ul></div>
</div>
</div>
<div id="footerlinks">
<div class="foomainmenu">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemones"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><span> أخبار </span></a></li>
<li class="has-subtwos itemtwos"><a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85"><span> إعلام </span></a></li>
<li class="has-subthrees itemthrees"><a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85"><span> تعليم </span></a></li>
<li class="has-subfours itemfours"><a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9"><span> مرأة </span></a></li>
<li class="has-subfives itemfives"><a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7"><span> علوم وتكنولوجيا </span></a></li>
<li class="has-subsixs itemsixs"><a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9"><span> بيئة </span></a></li>
<li class="has-subsevans itemsevans"><a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA"><span> مدونات </span></a></li>
<li class="has-subeights itemeights"><a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC"><span> أبراج </span></a></li>
<li class="has-subnines itemnines"><a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><span> فيديو </span></a></li>
<li class="has-subtens itemtens last"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"><span> سيارات </span></a></li></ul></div>
</div>
</div>
</div>
<div id="hat">

<div class="powerby cop"><p>All rights reserved 2019 Arabs Today Ltd. </p></div>
</div>
<div id="samhat">

<div class="powerby cop"><p>All rights reserved 2019 Arabs Today Ltd. </p></div>
</div>
<div id="fansamhat">
<div id="fantasticfive">
<a href="https://www.arabstoday.net/search" class="fives"><img src="https://stat.arabstoday.net/images/newsearch.png" alt="Arabstoday" /></a>
<a href="javascript:history.go(0)" class="fives"><img src="https://stat.arabstoday.net/images/newrefresh.png" alt="Arabstoday" /></a>
<a href="javascript:javascript:history.go(-1)" class="fives"><img src="https://stat.arabstoday.net/images/newback.png" alt="Arabstoday" /></a>
<a href="https://www.arabstoday.net/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" class="fives"><img src="https://stat.arabstoday.net/images/newcontactus.png" alt="Arabstoday" /></a>
</div>
</div>
</div>
<script type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript">
var options={ "publisher": "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest", "email", "sharethis"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>
<div style="display:none;">
<div id="hcard-arabstoday-arabstoday-arabstoday" class="vcard">
<a class="url fn n" href="https://www.arabstoday.net/"> <span class="given-name">arabstoday</span>
<span class="additional-name">arabstoday</span>
<span class="family-name">arabstoday</span>
</a>
<div class="org">arabstoday</div>
<div class="adr">
<div class="street-address">بناية النخيل - رأس النبع _ خلف السفارة الفرنسية _بيروت - لبنان </div>
<span class="locality">arabs</span>, <span class="region">Arab</span>, <span class="postal-code"></span><span class="country-name">Arab</span>
</div></div></div>
<script data-cfasync="false" type="text/javascript" src="https://stat.arabstoday.net/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://stat.arabstoday.net/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script data-cfasync="false" type="text/javascript">
$(document).ready(function() {
$('.fancybox').fancybox();
$("#fancybox-manual-a").click(function() {
$.fancybox.open('1_b.jpg');
});
$("#fancybox-manual-b").click(function() {
$.fancybox.open({
href : 'iframe.html',
type : 'iframe',
padding : 5
});
});
$("#fancybox-manual-c").click(function() {
$.fancybox.open([
{
href : '1_b.jpg',
title : 'My title'
}, {
href : '2_b.jpg',
title : '2nd title'
}, {
href : '3_b.jpg'
}
], {
helpers : {
thumbs : {
width: 75,
height: 50
}
}
});
});
});
</script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.ui.totop.js" type="text/javascript"></script>
</div>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'arabstodaynet']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
</body>
</html>