<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-aa" lang="ar-aa">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1982140617084086",
    enable_page_level_ads: true
  });
</script>
<link rel="amphtml" href="https://www.arabstoday.net/amp/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9">
<link rel="canonical" href="https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
<meta name="google-site-verification" content="MEZpH8lXJ_qxQjNJncJBtRho-l1xcKBKgs8UWbW-fxA" />
<meta name="msvalidate.01" content="C3F41BF89336FB68FE0499CEFFFBAA49" />

<meta name="p:domain_verify" content="b602cc63461f4569880ed01a3ed7516d" />

<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<meta name="Googlebot-News" content="index, follow">
<title>انفجار قنبلة وسط مدينة جلال آباد الأفغانية - العرب اليوم</title>
<meta name="keywords" content="مدينة جلال آباد" />
<meta name="description" content="أعلن حاكم ولاية ننغرهار اليوم الخميس، انفجار قنبلة لاصقة في سيارة في الناحية الأولى" />
<meta name="author" content="Arabstoday" />
<meta name="DC.Title" content="Arabstoday">
<meta name="DC.Creator" content="Arabstoday">
<meta name="DC.Subject" content="Arabstoday">
<meta name="DC.Description" content="أعلن حاكم ولاية ننغرهار اليوم الخميس، انفجار قنبلة لاصقة في سيارة في الناحية الأولى">
<meta name="DC.Publisher" content="Arabs Today Limited">
<meta name="DC.Contributor" content="Arabs Today Limited">
<meta name="news_keywords" content="مدينة جلال آباد">
<link rel="alternate" href="https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" hreflang="ar" />
<link rel="shortcut icon" href="https://stat.arabstoday.net/favicon.jpg" />
<link rel="apple-touch-icon" href="https://stat.arabstoday.net/ipad_favicon.png" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-main.css" type="text/css" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-responsive.css" type="text/css" />
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.min.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/carousel.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/article_font.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/marquee.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/homemixer.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/header-date.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/scoredetailtabs.js" type="text/javascript"></script>
<script data-cfasync="false">

function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });

    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        auto: 4,
        wrap: 'last',		
        initCallback: mycarousel_initCallback
    });
});
</script>
<script data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42392859-1', 'arabstoday.net');
ga('send', 'pageview');
</script>

<script data-cfasync="false" type="text/javascript">
_atrk_opts = { atrk_acct:"lZZ+j1a0CM002K", domain:"arabstoday.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lZZ+j1a0CM002K" style="display:none" height="1" width="1" alt="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" /></noscript>

<meta property="fb:pages" content="150001715101370">
<meta property="fb:pages" content="1548368632045226">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1982140617084086",
          enable_page_level_ads: true
     });
</script>
<meta property="og:title" content="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" />
<meta property="og:type" content="website" />
<meta property="og:description" content="أعلن حاكم ولاية ننغرهار اليوم الخميس، انفجار قنبلة لاصقة في سيارة في الناحية الأولى " />
<meta property="og:site_name" content="Arabstoday" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:article:author" content="Arabstoday" />
<meta property="og:article:section" content="الرئيسية" />
<meta property="og:url" content="https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
<meta property="og:image" content="https://www.arabstoday.net/img/2018/11/exlarge/arabstoday-انف1.jpg" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9"
		  },
		  "headline": "انفجار قنبلة وسط مدينة جلال آباد الأفغانية",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.arabstoday.net/img/2018/11/exlarge/arabstoday-انف1.jpg",
			"height": "800",
			"width": "800"
		  },
		  "datePublished": "2018-11-29 14:57:15",
		  "dateModified": "2018-11-29 14:57:15",
		  "author": {
			"@type": "Person",
			"name": "كابول  العرب اليوم"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Arabs Today",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://stat.arabstoday.net/images/arabstoday_logo.png",
			  "width": "600",
			  "height": "60"
			}
		  },
		  "description": "أعلن حاكم ولاية ننغرهار اليوم الخميس، انفجار قنبلة لاصقة في سيارة في الناحية الأولى "
		}
		</script>
</head>
<body>
<div class="lifestylewrapper">
<div class="bodyaskifull">
<div class="headaski">
<div class="header">
<div class="nommoc" id="phonedesign">
<div class="readmoregmttimeband">آخر تحديث GMT18:15:21</div>
<div class="span4 navy"><span onclick="openNav()"><img src="https://stat.arabstoday.net/images/navcon.jpg" alt=" العرب اليوم - " /></span></div>
<div id="mySidenav" class="sidenav">
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9" class="bags1">أخبارعاجلة </a>
<a href="https://www.arabstoday.net/" id="repcol" class="bags2"> الرئيسية </a>
<a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="bags3"> رياضة </a>
<a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9" id="repcol" class="bags4"> ثقافة </a>
<a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="bags5"> إقتصاد </a>
<a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89" id="repcol" class="bags6"> فن وموسيقى </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1" class="bags7"> أزياء </a>
<a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" id="repcol" class="bags8"> صحة وتغذية </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1" class="bags9"> سياحة وسفر </a>
<a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1" id="repcol" class="bags10"> ديكور </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" class="bags11"> أخبار</a>
<a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85" id="repcol" class="bags12"> إعلام </a>
<a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85" class="bags13"> تعليم </a>
<a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9" id="repcol" class="bags14"> مرأة </a>
<a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7" class="bags15"> علوم وتكنولوجيا </a>
<a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9" id="repcol" class="bags16"> بيئة </a>
<a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA" class="bags17"> مدوَّنات </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" id="repcol" class="bags18"> أبراج </a>
<a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88" class="bags19"> فيديو </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" id="repcol" class="bags20">سيارات </a></div>
<div class="span4 army"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/logo.jpg" alt=" العرب اليوم - " /></a></div>
<div class="span4 heavy"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/homeheader.jpg" alt=" العرب اليوم - " /></a></div>
<script data-cfasync="false" type="text/javascript">
function openNav() {
    document.getElementById("mySidenav").style.width = "100%";
}

function closeNav() {
    document.getElementById("mySidenav").style.width = "0";
}
</script></div>
<div id="pcdesign">
<div class="readmoretop-bands">
<div class="spone goso">
<div class="search">
<div class="mani">
<label><input type="radio" name="type" value="Individual" id="type_0" checked="checked" class="goog" />العرب اليوم</label>
<label style="width:30px;"><input type="radio" name="type" value="Company" id="type_1" class="goog" />Google</label></div>
<div id="Individual_box" class="sara">
<form action="https://www.arabstoday.net/search" method="get" name="searchheadpage" onSubmit="return checkheadsearch();">
<div class="search">
<label for="mod-search-searchword" class="dimsu">البحث</label><input name="searchword" id="mod-search-searchword" maxlength="75" class="inputbox" type="text" size="23" onChange="CheckArabicOnly(this);"></div></form></div>
<div id="Company_box" class="sara">
<form method="GET" action="https://www.google.com/search" id="google" target="google_window">
<input type="text" name="q" maxlength="256" id="google-input" class="inputbox" size="23" value="البحث..." onBlur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" />
<input type="submit" value="بحث" class="button"></form></div></div></div>
<div class="sptwo gmda">
<div class="spthree gmt" id="tcenter">آخر تحديث GMT18:15:21</div>
<div class="speight date" id="tright"><span id="ty2udate524"></span></div>
</div>
</div>
<div class="headnommoc">
<div class="newlogoleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newlogoright"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/arabstoday_logo.png" alt=" العرب اليوم - " /></a></div>
</div></div>
</div>
</div>
<div class="menufull">
<div class="menuaski">
<div class="menufullara">
<div class="mainmenumass">
<div class="mainmenuleft">
<div id='cssmenu'>
<ul>
<li class='has-sub itemone '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9'><span>أخبارعاجلة</span></a>
<ul>
<li class='has-subone'><a href='https://www.arabstoday.net/1152-أخبار-عاجلة'><span>أخبار عاجلة</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1153-رياضة-عاجل'><span>رياضة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1154-اقتصاد-عاجل'><span>اقتصاد عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1155-إعلام-عاجل'><span>إعلام عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1156-فن-عاجل'><span>فن عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1157-صحة-عاجل'><span>صحة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1158-نساء-عاجل'><span>نساء عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1159-علوم-عاجل'><span>علوم عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1160-بيئة-عاجل'><span>بيئة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1161-سياحة-وسفر-عاجل'><span>سياحة وسفر عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1162-سيارات-عاجل'><span>سيارات عاجل</span></a></li>
</ul>
</li>
<li class='has-subtwo itemtwo active'><a href='https://www.arabstoday.net/'><span>الرئيسية</span></a>
<ul>
<li class='has-subtwo'><a href='https://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/36-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/v-915-الرئيسية'><span>فيديو العرب اليوم </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span> أخبار الفنانين </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span> حوارات وتقارير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span> أخبار الاقتصاد </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/121-عالم-الموضة'><span> عالم الموضة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span> صحة وتغذية </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/newspaper'><span>اخترنا لك</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/2013-09-13-14-42-41'><span> آراء وتحليلات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/threads'><span> المواضيع الأكثر قراءة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span> أخبار السيارات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/1566-كاريكاتير'><span> كاريكاتير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/220-نساء-في-الأخبار'><span> نساء في الأخبار </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/335-ناس-في-الأخبار'><span>ناس في الأخبار </span></a></li>
</ul>
</li>
<li class='has-subthree itemthree '><a href='https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'><span>رياضة</span></a>
<ul>
<li class='has-subthree'><a href='https://www.arabstoday.net/316-الأخبار-الرياضية'><span>الأخبار الرياضية</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/v-917-رياضة'><span> فيديو أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1172-نجوم-الملاعب'><span> نجوم الملاعب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1186-أخبار-الرياضة'><span> أخبار الرياضة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/53-ملاعب-عربية-وعالمية'><span> ملاعب عربية وعالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/allchampions'><span> بطولات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports-football/club-activities'><span> أخبار الأندية العربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/387-مقابلات'><span> مقابلات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/55-رياضة-عربية'><span> رياضة عربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/56-رياضة-عالمية'><span> رياضة عالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/59-موجب'><span> موجب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/60-سالب'><span> سالب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports/scoreboard'><span> مباريات ونتائج </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1173-كرة-الطائرة'><span> كرة الطائرة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1174-كرة-اليد'><span> كرة اليد </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1175-كرة-السلة'><span> كرة السلة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1176-رمي'><span> رمي </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1177-قفز'><span> قفز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1178-الجري'><span> الجري </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1179-تنس'><span> تنس </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1180-سيارات'><span> سيارات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1181-غولف'><span> غولف </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1182-سباق-الخيل'><span> سباق الخيل </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1183-مصارعة'><span> مصارعة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1184-جمباز'><span> جمباز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1188-أخبار-المنتخبات'><span> أخبار المنتخبات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/61-تحقيقات'><span> تحقيقات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/b-917-رياضة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1185-أخبار-المحترفين'><span> أخبار المحترفين </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subfour itemfour '><a href='https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9'><span>ثقافة</span></a>
<ul>
<li class='has-subfour'><a href='https://www.arabstoday.net/317-عالم-الثقافة-والفنون'><span>عالم الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/485-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون </span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/v-918-ثقافة'><span>فيديو ثقافة وفن</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/75-مهرجانات-عربية'><span>مهرجانات عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/248-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/495-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/67-معارض'><span>معارض</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/69-أحداث-ثقافية'><span>أحداث ثقافية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/70-في-المكتبات'><span>في المكتبات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/68-قصص-وروايات'><span>قصص وروايات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/290-اكثر-الكتب-الاجنبية-مبيعا'><span>اكثر الكتب الاجنبية مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/71-اكثر-الكتب-عربي-مبيعا'><span>اكثر الكتب عربي مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/357-أفلام-عربية'><span>أفلام عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/76-مراجعة-كتب'><span>مراجعة كتب</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/2583-المزيد-من-أخبار-الدين-والدنيا'><span>دين ودنيا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/79-رقص'><span>رقص</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/80-تمثيل'><span>تمثيل</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/78-كوميدي'><span>كوميدي</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/276-بأقلامهم'><span>بأقلامهم</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subfive itemfive '><a href='https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF'><span>إقتصاد</span></a>
<ul>
<li class='has-subfive'><a href='https://www.arabstoday.net/318-عالم-الاقتصاد-والمال'><span>عالم الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span>أخبار الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> فيديو </span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/91-عقارات'><span>عقارات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/84-اقتصاد-دولي'><span>اقتصاد دولي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/83-اقتصاد-عربي'><span>اقتصاد عربي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/394-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/90-تقارير-خاصة'><span>تقارير خاصة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/244-نفط-وبتروكيماويات'><span>نفط وبتروكيماويات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/243-مصارف'><span>مصارف</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/92-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/87-أسواق-مالية'><span>أسواق مالية</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/86-أخبار-الشركات'><span>أخبار الشركات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subsix itemsix '><a href='https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89'><span>فن وموسيقى</span></a>
<ul>
<li class='has-subsix'><a href='https://www.arabstoday.net/319-القضايا-والأحداث-الفنية'><span>القضايا والأحداث الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فيديو </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span>أخبار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/96-أسرار-النجوم'><span>أسرار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/101-حفلات-ومهرجانات'><span>حفلات ومهرجانات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/112-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/391-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/99-موسيقى-عربية'><span>موسيقى عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1850-سينما-عالمية'><span>سينما عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/114-مواهب-واعدة'><span>مواهب واعدة</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/274-أخبار-فنية'><span>أخبار فنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/275-سينما-عربية'><span>سينما عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1851-موسيقى-عالمية'><span>موسيقى عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> مدونات </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/gallery-920/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevan itemsevan '><a href='https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1'><span>أزياء</span></a>
<ul>
<li class='has-subsevan'><a href='https://www.arabstoday.net/320-آخر-أخبار-عالم-الأزياء'><span>آخر أخبار عالم الأزياء</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/461-آخر-صيحات-الموضة'><span>آخر صيحات الموضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/v-921-ستايل'><span> فيديو أخبار الموضة </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/141-للرجال-فقط'><span>للرجال فقط</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/142-مُثير'><span>مُثير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/133-مناسبات'><span>مناسبات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/373-إتيكيت'><span>إتيكيت</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/131-آخر-موضة'><span>آخر موضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/135-جديد-المحلات'><span>جديد المحلات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/134-مجوهرات'><span>مجوهرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/146-عطور'><span>عطور</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/145-العناية-بالشعر'><span>العناية بالشعر</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/144-ماكياج-ومستحضرات'><span>ماكياج ومستحضرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/fashion-show'><span>أخر عروض الأزياء </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/612-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/b-921-ستايل'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-921/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subeight itemeight '><a href='https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9'><span>صحة وتغذية </span></a>
<ul>
<li class='has-subeight'><a href='https://www.arabstoday.net/321-آخر-الأخبار-الطبية'><span>آخر الأخبار الطبية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span>جديد عالم الطب</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/v-922-صحة'><span> فيديو صحة وتغذية </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/drmore'><span> إسأل طبيبك </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/337-آخر-الاخبار'><span>آخر الاخبار</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1549-صحة-جنسية'><span>صحة جنسية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/336-طبخ'><span>طبخ</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1824-حلويات'><span>حلويات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/420-طب-بديل'><span>طب بديل</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/390-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/b-922-صحة'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subnine itemnine '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1'><span>سياحة وسفر </span></a>
<ul>
<li class='has-subnine'><a href='https://www.arabstoday.net/322-التحقيقات-السياحية'><span>التحقيقات السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span>الأماكن السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> فيديو سياحة وسفر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1828-رحلات-شهر-العسل'><span>رحلات شهر العسل</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1031-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/286-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/166-منتجعات-صحية'><span>منتجعات صحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/165-مغامرة'><span>مغامرة</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/164-شمس-و-بحر'><span> شمس و بحر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/163-تزلج'><span>تزلج</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/168-أشهر-المطاعم'><span>أشهر المطاعم</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/167-أفخم-الفنادق'><span>أفخم الفنادق</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-923/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subten itemten '><a href='https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1'><span>ديكور </span></a>
<ul>
<li class='has-subten'><a href='https://www.arabstoday.net/323-أخبار-الديكور'><span>أخبار الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/458-جديد-عالم-الديكور'><span>جديد عالم الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/171-داخلي'><span>داخلي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/172-خارجي'><span>خارجي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/170-Your-Photos'><span>Your Photos</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/293-Feng-Shui'><span>Feng Shui</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/175-منزل'><span>منزل</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/1030-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/b-924-ديكور'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-924'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mainmenuleft-one">
<div id='cssmenuz'>
<ul>
<li class='has-subones itemones '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'><span>أخبار</span></a>
<ul>
<li class='has-subones'><a href='https://www.arabstoday.net/326-منزل-أخبار'><span>منزل أخبار</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/451-أخبار-السياسة-والسياسيين'><span>أخبار السياسة والسياسيين</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/v-916-أخبار'><span> فيديو العرب اليوم </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/37-عناوين-الاخبار'><span> عناوين الاخبار </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AF%D9%86'><span> أخبار محلية </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/42-أخبار-عالمية'><span>أخبار عالمية</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/41-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/43-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/257-سيحدث'><span>سيحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/256-يحدث'><span>يحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/255-حدث'><span>حدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/47-في-الأضواء'><span>في الأضواء</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/48-في-الظل'><span>في الظل</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/b-916-أخبار'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subtwos itemtwos '><a href='https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85'><span>إعلام</span></a>
<ul>
<li class='has-subtwos'><a href='https://www.arabstoday.net/327-عالم-الإعلام'><span>عالم الإعلام</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/446-الإعلام-وروّاده'><span>الإعلام وروّاده</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/v-927-إعلام'><span> فيديو إعلام </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/393-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/196-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/198-خبرة-عمر'><span>خبرة عمر</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/203-فضائيات'><span>فضائيات</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/199-صحافة'><span>صحافة</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/b-927-إعلام'><span> مدونات </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/200-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/500-راديو'><span>راديو</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/202-انترنت'><span>انترنت</span></a></li>
</ul>
</li>
<li class='has-subthrees itemthrees '><a href='https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85'><span>تعليم</span></a>
<ul>
<li class='has-subthrees'><a href='https://www.arabstoday.net/328-تحقيقات-وأخبار'><span>تحقيقات وأخبار</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/498-أخبار-التعليم'><span>أخبار التعليم</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/v-928-تعليم'><span> فيديو أخبار التعليم </span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/208-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/210-دراسات-عليا'><span>دراسات عليا</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/209-التعليم-الإلكتروني'><span>التعليم الإلكتروني</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/207-كتب-ومراجع-وأبحاث'><span>كتب ومراجع وأبحاث</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/212-جامعات-عالمية'><span>جامعات عالمية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/211-جامعات-عربية'><span>جامعات عربية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/460-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/215-سؤال-وجواب'><span>سؤال وجواب</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/b-928-تعليم'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subfours itemfours '><a href='https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9'><span>مرأة</span></a>
<ul>
<li class='has-subfours'><a href='https://www.arabstoday.net/329-آخر-أخبار-المرأة'><span>آخر أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/445-أخبار-النساء'><span>أخبار النساء</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/v-929-نساء'><span> فيديو </span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/219-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/223-الأم-والطفل'><span>الأم والطفل</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/222-فنجان-قهوة'><span>فنجان قهوة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/226-جمال'><span>جمال</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/224-نصائح'><span>نصائح</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/218-أخبار-المرأة'><span>أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/389-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/b-929-نساء'><span> مدونات </span></a></li>
</ul>
</li>
<li class='has-subfives itemfives '><a href='https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7'><span>علوم وتكنولوجيا</span></a>
<ul>
<li class='has-subfives'><a href='https://www.arabstoday.net/227-إختراعات-علوم-وتكنولوجيا'><span>إختراعات علوم وتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/501-عالم-العلوم-والتكنولوجيا'><span>عالم العلوم والتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> فيديو علوم وتكنولوجيا </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/229-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/230-أخبار-التكنولوجيا'><span>أخبار التكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/1032-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span>مدونات </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/232-ألعاب'><span>ألعاب</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/236-تطبيقات'><span>تطبيقات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/233-هاتف-محمول'><span> هاتف محمول</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/234-انترنت'><span>انترنت</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/235-حاسب-آلي'><span>حاسب آلي</span></a></li>
</ul>
</li>
<li class='has-subsixs itemsixs '><a href='https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9'><span>بيئة</span></a>
<ul>
<li class='has-subsixs'><a href='https://www.arabstoday.net/330-تحقيقات-وأخبار-بيئية'><span>تحقيقات وأخبار بيئية </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/499-عالم-البيئة-والحيوان'><span>عالم البيئة والحيوان</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/v-925-بيئة'><span> فيديو أخبار البيئة </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/639-تقارير'><span>تقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/179-عالم-عربي'><span>عالم عربي</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/180-حول-العالم'><span>حول العالم</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/1033-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/183-تحقيقات-وملفات'><span>تحقيقات وملفات</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/187-الحياة-البرية'><span>الحياة البرية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/188-السوق-الإيكولوجية'><span>السوق الإيكولوجية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/182-طاقة'><span>طاقة</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/184-اخبار-الطقس'><span>اخبار الطقس</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/b-925-بيئة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-925/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevans itemsevans '><a href='https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA'><span>مدونات</span></a>
<ul>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-916-أخبار'><span>أخبار </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-917-رياضة'><span>رياضة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-921-ستايل'><span>ستايل </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>اقتصاد </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-928-تعليم'><span> تعليم </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-927-إعلام'><span> إعلام </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-929-نساء'><span> نساء </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-925-بيئة'><span> بيئة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> فن وموسيقى </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>ثقافة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-924-ديكور'><span>ديكور </span></a></li>

<li class='has-subsevans'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا </span></a></li>
</ul>
</li>
<li class='has-subeights itemeights '><a href='https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC'><span>أبراج </span></a>
<ul>
<li class='has-subeights'><a href='https://www.arabstoday.net/333-أخبار-الفلك-والأبراج'><span>أخبار الفلك والأبراج</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/1035-المزيد-من-أخبار-الطالع'><span>المزيد من أخبار الطالع</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/v-934-أبراج'><span>فيديو </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/983-أبراج-صينيةية'><span> أبراج صينية </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/dreams'><span> تفسير الأحلام </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/problems'><span> مشاكل وحلول </span></a></li>
</ul>
</li>
<li class='has-subnines itemnines '><a href='https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'><span>فيديو </span></a>
<ul>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-916-أخبار'><span> أخبار</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> اقتصاد</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-918-ثقافة'><span> ثقافة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-917-رياضة'><span> رياضة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فن وموسيقى</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-921-ستايل'><span> ستايل</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-922-صحة'><span> صحة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> سياحة وسفر</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-1147-عجائب-غرائب'><span> عجائب غرائب</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-927-إعلام'><span> إعلام</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-928-تعليم'><span> تعليم</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-929-نساء'><span> نساء</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-925-بيئة'><span>بيئة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-934-أبراج'><span> أبراج</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-926-سيارات'><span> سيارات</span></a></li>
</ul>
</li>
<li class='has-subtens itemtens '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA'><span>سيارات </span></a>
<ul>
<li class='has-subtens'><a href='https://www.arabstoday.net/325-آخر-أخبار-عالم-السيارات'><span>آخر أخبار عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span>أحدث الإصدارات في عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/v-926-سيارات'><span> فيديو عالم السيارات </span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/192-سوق-السيارات'><span>سوق السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/190-أخبار-السيارات'><span>أخبار السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/195-قيد-الاختبار'><span>قيد الاختبار</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/194-إختراعات'><span>إختراعات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/1034-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>

<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-926/'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div><div class="mainmenuright">
<a href="#"><img src="https://stat.arabstoday.net/images/arabstoday-social-sprites.jpg" alt=" العرب اليوم - " border="0" usemap="#Map" />
<map name="Map">
<area shape="rect" coords="2,0,39,34" href="https://www.facebook.com/arabstoday.net?ref=hl" target="_blank">
<area shape="rect" coords="45,-2,87,33" href="http://twitter.com/arabstoday" target="_blank">
<area shape="rect" coords="91,-1,129,35" href="https://plus.google.com/104565049588910356520" target="_blank">
<area shape="rect" coords="135,2,178,35" href="http://www.youtube.com/user/Arabstodaytv" target="_blank">
<area shape="rect" coords="181,2,254,51" href="https://www.arabstoday.net/rss" target="_blank">
</map>
</a>
</div></div></div></div>
<div class="bodyaski">
<div class="toolbarnommoc">
<div id="fashionbreakingnews-start">
<div id="readmorebreakingnews-arampam">
<div id="breakingnews">
<div class="moduletable ticker">
<div class="rwsjquerymarque" id="marqnews">
<a href='https://www.arabstoday.net/1154/154133-أسعار-مواد-البناء-الخميس'>أسعار مواد البناء الخميس</a>
<a href='https://www.arabstoday.net/1154/153956-مؤشر-البورصة-الرئيسى-ينجو-منفردًا-من-تراجع-جماعي-للمؤشرات'>مؤشر البورصة الرئيسى ينجو منفردًا من تراجع جماعي للمؤشرات</a>
<a href='https://www.arabstoday.net/1154/153941-مشتريات-محلية-وأجنبية-تعزز-أداء-البورصة-بمنتصف-تعاملات-الخميس'>مشتريات محلية وأجنبية تعزز أداء البورصة بمنتصف تعاملات الخميس</a>
<a href='https://www.arabstoday.net/1154/153849-البنك-المركزي-يربط-ودائع-بقيمة-1674-مليون-جنيه'>البنك المركزي يربط ودائع بقيمة 167.4 مليون جنيه</a>
<a href='https://www.arabstoday.net/1154/153802-البنك-المركزي-يتوقع-تحسن-عجز-المعاملات-الجارية-بنسبة-2-من-الناتج-المحلي'>البنك المركزي يتوقع تحسن عجز المعاملات الجارية بنسبة 2% من الناتج المحلي</a>
<a href='https://www.arabstoday.net/1154/153720-35-زيادة-في-معدلات-التبادل-التجاري-بين-مصر-والولايات-المتحدة'>%35 زيادة في معدلات التبادل التجاري بين مصر والولايات المتحدة</a>
<a href='https://www.arabstoday.net/1152/145715-انفجار-قنبلة-وسط-مدينة-جلال-آباد-الأفغانية'>انفجار قنبلة وسط مدينة جلال آباد الأفغانية</a>
<a href='https://www.arabstoday.net/1152/142407-الخارجية-الأرجنتينية-تؤكد-أن-ولي-العهد-السعودي-يحظى-بحصانة-في-الأرجنتين'>الخارجية الأرجنتينية تؤكد أن ولي العهد السعودي يحظى بحصانة في الأرجنتين</a>
<a href='https://www.arabstoday.net/1152/142307-تحديد-هوية-المشتبه-بهم-في-مقتل-الإيطالي-ريجيني-في-مصر'>تحديد هوية المشتبه بهم في مقتل الإيطالي ريجيني في مصر</a>
<a href='https://www.arabstoday.net/1152/141122-دي-ميستورا-يعلن-عدم-تحقيق-تقدم-ملموس-خلال-محادثات-استانا-حول-سورية'>دي ميستورا يعلن عدم تحقيق "تقدم ملموس" خلال محادثات استانا حول سورية</a>
</div></div></div>
<div id="readmorebn">أخر الأخبار</div>
</div></div></div>
<div class="readmorefull">
<div id="mineflright">
<div id="readmorepakkam">
<div id="minenewread-moreright">
<div class="minekarts">
<div class="plg_fa_karmany">
<span class="plg_fa_karmany_menos"><a title="zoom out" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="normal" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="zoom in" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span></div></div>
<div class="breadcru">
<a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"> أخبارعاجلة</a> &raquo; <a href="https://www.arabstoday.net/1152-more">أخبار عاجلة</a>
</div>
<h2 class="subtitle" id="newpad"><a></a></h2>
<h1 class="readmoremaintitle" id="newpad" itemprop="headline">انفجار قنبلة وسط مدينة جلال آباد الأفغانية</h1>
<dd class="published" itemprop="datePublished" content="2016-07-19 T 02:55:45">
<span class="published_span">GMT</span>
<span>
14:57 2018
الخميس ,29
تشرين الثاني / نوفمبر
</span></dd>
<div class="plg_fa_karmany">
<div class="newread-social" align="center">
<img src="https://stat.arabstoday.net/images/sharethis.jpg" border="0" usemap="#Map2" alt=" العرب اليوم - ">
<map name="Map2">
<area shape="rect" coords="1,-1,32,33" href="whatsapp://send?text=&quot;انفجار قنبلة وسط مدينة جلال آباد الأفغانية&quot; https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" target="_blank">
<area shape="rect" coords="36,0,69,32" href="#" target="_blank">
<area shape="rect" coords="73,-1,106,32" href="#" target="_blank">
<area shape="rect" coords="108,1,143,38" href="https://plus.google.com/share?url=https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" target="_blank">
<area shape="rect" coords="146,0,177,30" href="https://twitter.com/intent/tweet?text=انفجار قنبلة وسط مدينة جلال آباد الأفغانية&url=https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" target="_blank">
<area shape="rect" coords="181,-6,228,33" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9%2F&display=popup&ref=plugin&src=share_button" target="_blank">
</map>
</div>
<div class="karmany_clearboth"></div>
<p class="readimg">
<img src="https://img.arabstoday.net/2018/11/normal/arabstoday-انف1.jpg" alt=" العرب اليوم - انفجار قنبلة وسط مدينة جلال آباد الأفغانية" class=""></p>
<h6 class="photocaption"> قنبلة مغناطيسية</h6>
<div id="articlepxfontsize1">
<h6 class="coringsuri">
كابول _ العرب اليوم</h6>
<div id="balmon">
<p>&#1571;&#1593;&#1604;&#1606; &#1581;&#1575;&#1603;&#1605; &#1608;&#1604;&#1575;&#1610;&#1577; <a href="https://www.arabstoday.net/1152/154448-%D9%85%D9%82%D8%AA%D9%84-20-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-30-%D8%A8%D9%87%D8%AC%D9%88%D9%85-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%D9%8A-%D9%81%D9%8A-%D9%86%D9%86%D8%BA%D8%B1%D9%87%D8%A7%D8%B1-%D8%B4%D8%B1%D9%82%D9%8A">&#1606;&#1606;&#1594;&#1585;&#1607;&#1575;&#1585;</a> &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1582;&#1605;&#1610;&#1587;&#1548; &#1575;&#1606;&#1601;&#1580;&#1575;&#1585; &#1602;&#1606;&#1576;&#1604;&#1577; &#1604;&#1575;&#1589;&#1602;&#1577; &#1601;&#1610; &#1587;&#1610;&#1575;&#1585;&#1577; &#1601;&#1610; &#1575;&#1604;&#1606;&#1575;&#1581;&#1610;&#1577; &#1575;&#1604;&#1571;&#1608;&#1604;&#1609; &#1608;&#1587;&#1591; <a href="https://www.arabstoday.net/1152/123954-%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86-%D8%AA%D8%BA%D9%84%D9%82-%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9-%D9%81%D9%8A-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9">&#1605;&#1583;&#1610;&#1606;&#1577; &#1580;&#1604;&#1575;&#1604; &#1570;&#1576;&#1575;&#1583;</a> &#1575;&#1604;&#1571;&#1601;&#1594;&#1575;&#1606;&#1610;&#1577;&#1548; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1582;&#1605;&#1610;&#1587;&#1548; &#1605;&#1588;&#1610;&#1585;&#1575; &#1604;&#1593;&#1583;&#1605; &#1608;&#1580;&#1608;&#1583; &#1590;&#1581;&#1575;&#1610;&#1575; &#1581;&#1578;&#1609; &#1575;&#1604;&#1570;&#1606;.</p>
<p>&#1608;&#1571;&#1601;&#1575;&#1583; &#1575;&#1604;&#1605;&#1603;&#1578;&#1576; &#1575;&#1604;&#1573;&#1593;&#1604;&#1575;&#1605;&#1610; &#1604;&#1581;&#1575;&#1603;&#1605; &#1608;&#1604;&#1575;&#1610;&#1577; &#1606;&#1606;&#1594;&#1585;&#1607;&#1575;&#1585; &#1601;&#1610; &#1576;&#1610;&#1575;&#1606;&#1548; "&#1576;&#1575;&#1606;&#1601;&#1580;&#1575;&#1585; &#1602;&#1606;&#1576;&#1604;&#1577; &#1604;&#1575;&#1589;&#1602;&#1577; &#1601;&#1610; &#1587;&#1610;&#1575;&#1585;&#1577; &#1601;&#1610; &#1575;&#1604;&#1606;&#1575;&#1581;&#1610;&#1577; &#1575;&#1604;&#1571;&#1608;&#1604;&#1609; &#1608;&#1587;&#1591; &#1605;&#1583;&#1610;&#1606;&#1577; &#1580;&#1604;&#1575;&#1604; &#1570;&#1576;&#1575;&#1583; &#1575;&#1604;&#1571;&#1601;&#1594;&#1575;&#1606;&#1610;&#1577;"&#1548; &#1605;&#1590;&#1610;&#1601;&#1575; "&#1575;&#1604;&#1575;&#1606;&#1601;&#1580;&#1575;&#1585; &#1606;&#1575;&#1580;&#1605; &#1593;&#1606; &#1602;&#1606;&#1576;&#1604;&#1577; &#1605;&#1594;&#1606;&#1575;&#1591;&#1610;&#1587;&#1610;&#1577;&#1548; &#1608;&#1604;&#1581;&#1587;&#1606; &#1575;&#1604;&#1581;&#1592; &#1604;&#1575; &#1610;&#1608;&#1580;&#1583; &#1590;&#1581;&#1575;&#1610;&#1575;".</p>
<p>&#1606;&#1602;&#1604;&#1611;&#1575; &#1593;&#1606; &#1587;&#1576;&#1608;&#1578;&#1606;&#1610;&#1603;</p>

</div>
<div class="divyreadmoremoretopics"><a href="https://www.arabstoday.net/1152-more">أخبار عاجلة</a></div>

<div class="phonearrow"><a href="https://www.arabstoday.net/1152-more"><img alt="arabstoday" src="https://www.arabstoday.net/stat/images/imgpsh_fullsize.png"></a></div>
</div>
<div>
</div>
<div id="tagseo">
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=العرب+عاجل">العرب عاجل</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=اخبار+عاجلة">اخبار عاجلة</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=ولاية+ننغرهار">ولاية ننغرهار</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=قنبلة+مغناطيسية">قنبلة مغناطيسية</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=مدينة+جلال+آباد+الأفغانية">مدينة جلال آباد الأفغانية</a></span>
</div>
<div id="relatedreadmorehousefull">
<div class="newsrandombox"><h2><a> أخبار ذات صلة </a><div class="newsrandomtriangle-down-right"></div></h2> </div>
<div class="explorefully">
<ul id="mycarousel" class="jcarousel jcarousel-skin-tango">
<li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1152/142407-الخارجية-الأرجنتينية-تؤكد-أن-ولي-العهد-السعودي-يحظى-بحصانة-في-الأرجنتين">
<img src="https://img.arabstoday.net/2018/11/big/arabstoday-ولى.jpg" width="" height="" alt=" العرب اليوم - الخارجية الأرجنتينية تؤكد أن ولي العهد السعودي يحظى بحصانة في الأرجنتين" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الخميس ,29
تشرين الثاني / نوفمبر
GMT 14:24 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1152/142407-الخارجية-الأرجنتينية-تؤكد-أن-ولي-العهد-السعودي-يحظى-بحصانة-في-الأرجنتين">الخارجية الأرجنتينية تؤكد أن ولي العهد السعودي يحظى بحصانة في الأرجنتين</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1152/142307-تحديد-هوية-المشتبه-بهم-في-مقتل-الإيطالي-ريجيني-في-مصر">
<img src="https://img.arabstoday.net/2018/11/big/arabstoday-طال.jpg" width="" height="" alt=" العرب اليوم - تحديد هوية المشتبه بهم في مقتل الإيطالي ريجيني في مصر" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الخميس ,29
تشرين الثاني / نوفمبر
GMT 14:23 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1152/142307-تحديد-هوية-المشتبه-بهم-في-مقتل-الإيطالي-ريجيني-في-مصر">تحديد هوية المشتبه بهم في مقتل الإيطالي ريجيني في مصر</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1152/141122-دي-ميستورا-يعلن-عدم-تحقيق-تقدم-ملموس-خلال-محادثات-استانا-حول-سورية">
<img src="https://img.arabstoday.net/2018/11/big/arabstoday-ستا.jpg" width="" height="" alt=" العرب اليوم - دي ميستورا يعلن عدم تحقيق &quot;تقدم ملموس&quot; خلال محادثات استانا حول سورية" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الخميس ,29
تشرين الثاني / نوفمبر
GMT 14:11 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1152/141122-دي-ميستورا-يعلن-عدم-تحقيق-تقدم-ملموس-خلال-محادثات-استانا-حول-سورية">دي ميستورا يعلن عدم تحقيق "تقدم ملموس" خلال محادثات استانا حول سورية</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1152/132147-الأمن-الروسي-يقضي-على-3-عناصر-في-خلية-دينية-متطرفة">
<img src="https://img.arabstoday.net/2018/11/big/arabstoday-جها.jpg" width="" height="" alt=" العرب اليوم - الأمن الروسي يقضي على 3 عناصر في خلية دينية متطرفة" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الخميس ,29
تشرين الثاني / نوفمبر
GMT 13:21 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1152/132147-الأمن-الروسي-يقضي-على-3-عناصر-في-خلية-دينية-متطرفة">الأمن الروسي يقضي على 3 عناصر في خلية دينية متطرفة</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1152/112730-وزارة-الدفاع-الأوكرانية-تستعد-لإطلاق-الصواريخ-على-الأهداف-البحرية">
<img src="https://img.arabstoday.net/2018/11/big/arabstoday-دفاع.jpg" width="" height="" alt=" العرب اليوم - وزارة الدفاع الأوكرانية تستعد لإطلاق الصواريخ على الأهداف البحرية" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الخميس ,29
تشرين الثاني / نوفمبر
GMT 11:27 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1152/112730-وزارة-الدفاع-الأوكرانية-تستعد-لإطلاق-الصواريخ-على-الأهداف-البحرية">وزارة الدفاع الأوكرانية تستعد لإطلاق الصواريخ على الأهداف البحرية</a></span>
</div></li></ul>
</div></div></div>
<div class="gogolebig"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1982140617084086" data-ad-slot="7588673345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="desktopcomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_form" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentred" value="http://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
<input type="hidden" name="page_id" id="page_id" value="835104" />
<input type="hidden" name="page_catid" id="page_catid" value="1152" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmt"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmt" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="rihtresponsiveno">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> أخبار ذات صلة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 14:24 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1152/142407-الخارجية-الأرجنتينية-تؤكد-أن-ولي-العهد-السعودي-يحظى-بحصانة-في-الأرجنتين">الخارجية الأرجنتينية تؤكد أن ولي العهد السعودي يحظى بحصانة في الأرجنتين</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1152/142407-الخارجية-الأرجنتينية-تؤكد-أن-ولي-العهد-السعودي-يحظى-بحصانة-في-الأرجنتين">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-ولى.jpg" width="" height="" alt=" العرب اليوم - الخارجية الأرجنتينية تؤكد أن ولي العهد السعودي يحظى بحصانة في الأرجنتين" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 14:23 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1152/142307-تحديد-هوية-المشتبه-بهم-في-مقتل-الإيطالي-ريجيني-في-مصر">تحديد هوية المشتبه بهم في مقتل الإيطالي ريجيني في مصر</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1152/142307-تحديد-هوية-المشتبه-بهم-في-مقتل-الإيطالي-ريجيني-في-مصر">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-طال.jpg" width="" height="" alt=" العرب اليوم - تحديد هوية المشتبه بهم في مقتل الإيطالي ريجيني في مصر" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 14:11 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1152/141122-دي-ميستورا-يعلن-عدم-تحقيق-تقدم-ملموس-خلال-محادثات-استانا-حول-سورية">دي ميستورا يعلن عدم تحقيق "تقدم ملموس" خلال محادثات استانا حول سورية</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1152/141122-دي-ميستورا-يعلن-عدم-تحقيق-تقدم-ملموس-خلال-محادثات-استانا-حول-سورية">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-ستا.jpg" width="" height="" alt=" العرب اليوم - دي ميستورا يعلن عدم تحقيق &quot;تقدم ملموس&quot; خلال محادثات استانا حول سورية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:21 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1152/132147-الأمن-الروسي-يقضي-على-3-عناصر-في-خلية-دينية-متطرفة">الأمن الروسي يقضي على 3 عناصر في خلية دينية متطرفة</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1152/132147-الأمن-الروسي-يقضي-على-3-عناصر-في-خلية-دينية-متطرفة">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-جها.jpg" width="" height="" alt=" العرب اليوم - الأمن الروسي يقضي على 3 عناصر في خلية دينية متطرفة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:27 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1152/112730-وزارة-الدفاع-الأوكرانية-تستعد-لإطلاق-الصواريخ-على-الأهداف-البحرية">وزارة الدفاع الأوكرانية تستعد لإطلاق الصواريخ على الأهداف البحرية</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1152/112730-وزارة-الدفاع-الأوكرانية-تستعد-لإطلاق-الصواريخ-على-الأهداف-البحرية">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-دفاع.jpg" width="" height="" alt=" العرب اليوم - وزارة الدفاع الأوكرانية تستعد لإطلاق الصواريخ على الأهداف البحرية" class="readmoreborder"></a></div>
</div>
</div>
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3578284333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="phonecomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_formz" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentredz" value="http://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
<input type="hidden" name="page_id" id="page_id" value="835104" />
<input type="hidden" name="page_catid" id="page_catid" value="1152" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmtz"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmtz" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="انفجار قنبلة وسط مدينة جلال آباد الأفغانية" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1152/145715-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%82%D9%86%D8%A8%D9%84%D8%A9-%D9%88%D8%B3%D8%B7-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D9%84%D8%A7%D9%84-%D8%A2%D8%A8%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="oerahs">
<div class="shareo">
<span class='st_print_large' displayText='Print'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_messenger_large' displayText='Messenger'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_blogger_large' displayText='Blogger'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
</div></div>
<div class="nommoc">
<div class="minemorenewsleft">
<div class="readmorerandombox"><h2><a> المزيد من الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/504/031525-بوتين-يُشيد-بدور-السعودية-في-نجاح-اتفاق-خفض-إنتاج-النفط">أكّد أنها ساهمت في حث دول " أوبك " على التعاون </a></h3>
<h2 class="readmoremaintitle"><a href="https://www.arabstoday.net/504/031525-بوتين-يُشيد-بدور-السعودية-في-نجاح-اتفاق-خفض-إنتاج-النفط">"بوتين يُشيد بدور السعودية في نجاح اتفاق "إنتاج النفط</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/504/031525-بوتين-يُشيد-بدور-السعودية-في-نجاح-اتفاق-خفض-إنتاج-النفط">
<img src="https://img.arabstoday.net/2018/11/large/arabstodayبوتن1.jpg" width="" height="" alt=" العرب اليوم - &quot;بوتين يُشيد بدور السعودية في نجاح اتفاق &quot;إنتاج النفط" class="readmoreborder">
<h6 class="caption">الرئيس الروسي فلاديمير بوتين</h6></a></div>
<h6 class="corlove">موسكو - العرب اليوم</h6>
<a href="https://www.arabstoday.net/504/031525-بوتين-يُشيد-بدور-السعودية-في-نجاح-اتفاق-خفض-إنتاج-النفط">أكّد الرئيس الروسي فلاديمير بوتين، بأن الفضل يعود بصورة كبيرة إلى السعودية وولي العهد الأمير محمد بن سلمان، في التزام منظمة الدول المصدرة للنفط (أوبك) للمرة الأولى بنسبة مائة في</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/338/062353-عبير-صبري-تُؤكّد-أنّ-البيت-الكبير-مسلسل-قريب-إلى-قلبها">بيَّنت لـ"العرب اليوم" انتهاءها مِن تصوير "زنزانة 7"</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/338/062353-عبير-صبري-تُؤكّد-أنّ-البيت-الكبير-مسلسل-قريب-إلى-قلبها">عبير صبري تُؤكّد أنّ "البيت الكبير" مسلسل قريب إلى قلبها</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/338/062353-عبير-صبري-تُؤكّد-أنّ-البيت-الكبير-مسلسل-قريب-إلى-قلبها">
<img src="https://img.arabstoday.net/2018/11/large/arabstoday-عبير4.jpg" width="" height="" alt=" العرب اليوم - عبير صبري تُؤكّد أنّ &quot;البيت الكبير&quot; مسلسل قريب إلى قلبها" class="readmoreborder">
<h6 class="caption">الفنانة عبير صبري </h6></a></div>
<h6 class="corlove">القاهرة - محمد عمار</h6>
<a href="https://www.arabstoday.net/338/062353-عبير-صبري-تُؤكّد-أنّ-البيت-الكبير-مسلسل-قريب-إلى-قلبها">صرّحت الفنانة عبير صبري بأنها سعيدة بالعمل في مسلسل &quot;البيت الكبير&quot; الجزء الثاني لما يناقشه من قضايا مهمة، إذ يناقش مسلسل الميراث الخاص بالمرأة وهو مسلسل يعرض مرآة المجتمع وما</a>
<div id="newreadmbor"></div>
</div>
</div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/501/035941-حقيبة-صغيرة-تسمح-بطمس-الإشارة-لمنع-التنصت-على-مكالماتك">الجمهوري ستيف بيكر ينفي وضع هاتفه النقال في "الميكروويف"</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/501/035941-حقيبة-صغيرة-تسمح-بطمس-الإشارة-لمنع-التنصت-على-مكالماتك">حقيبة صغيرة تسمح بطمس الإشارة لمنع التنصت على مكالماتك</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/501/035941-حقيبة-صغيرة-تسمح-بطمس-الإشارة-لمنع-التنصت-على-مكالماتك">
<img src="https://img.arabstoday.net/2018/11/large/arabstodayالتكنو11.jpg" width="" height="" alt=" العرب اليوم - حقيبة صغيرة تسمح بطمس الإشارة لمنع التنصت على مكالماتك" class="readmoreborder">
<h6 class="caption">النائب ستيف بيكر</h6></a></div>
<h6 class="corlove"> لندن ـ سليم كرم</h6>
<a href="https://www.arabstoday.net/501/035941-حقيبة-صغيرة-تسمح-بطمس-الإشارة-لمنع-التنصت-على-مكالماتك">يجري معظمنا محادثات هاتفية تجعلنا نرغب في تدمير هواتفنا النقالة في حالة من الغضب. لكن ليس هذا هو السبب في أن الخصم اللدود لرئيسة الوزراء البريطانية تيريزا ماي، النائب ستيف</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/485/122737-عادل-خزام-يكشف-عن-طريقة-توظيفه-للمعاني-خلال-الشعر">أكّد أن "60 رسالة إلى شاعر" يعبر عن تجاربه الشخصية</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/485/122737-عادل-خزام-يكشف-عن-طريقة-توظيفه-للمعاني-خلال-الشعر">عادل خزام يكشف عن طريقة توظيفه للمعاني خلال الشعر</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/485/122737-عادل-خزام-يكشف-عن-طريقة-توظيفه-للمعاني-خلال-الشعر">
<img src="https://img.arabstoday.net/2018/11/large/arabstoday-عادل-خزام.jpg" width="" height="" alt=" العرب اليوم - عادل خزام يكشف عن طريقة توظيفه للمعاني خلال الشعر" class="readmoreborder">
<h6 class="caption">الكاتب والأديب عادل خزام</h6></a></div>
<h6 class="corlove">الشارقة – منار عباس</h6>
<a href="https://www.arabstoday.net/485/122737-عادل-خزام-يكشف-عن-طريقة-توظيفه-للمعاني-خلال-الشعر">كشف الكاتب والأديب عادل خزام ,عن الحالة التي يعيشها الشاعر أثناء الكتابة والوصول بالشعر إلى إحساس معين، موضحًا كيفية توظيف المعاني والمفردات في حالة من الرقي بالذوق وجعلها تُغني بخيال</a>
<div id="newreadmbor"></div>
</div>
</div>
</div>
</div>
<div class="lengthyad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="nommoc">
<div class="readmorerandombox"><h2><a> إخترنا لك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="randomfinalboxes">
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/417/160409-عبد-الحفيظ-يؤكّد-عقد-جلسة-مع-مؤمن-زكريا-بعد-مباراة-بتروجت">للوصول إلى نقطة اتفاق بشأن تجديد عقده</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/417/160409-عبد-الحفيظ-يؤكّد-عقد-جلسة-مع-مؤمن-زكريا-بعد-مباراة-بتروجت">عبد الحفيظ يؤكّد عقد جلسة مع زكريا بعد مباراة "بتروجت"</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/417/160409-عبد-الحفيظ-يؤكّد-عقد-جلسة-مع-مؤمن-زكريا-بعد-مباراة-بتروجت">
<img src="https://img.arabstoday.net/2018/11/large/arabstoday-سيد3.jpg" width="" height="" alt=" العرب اليوم - عبد الحفيظ يؤكّد عقد جلسة مع زكريا بعد مباراة &quot;بتروجت&quot;" class="readmoreborder"><h6 class="caption">سيد عبد الحفيظ مدير الكرة بالنادي الأهلي</h6></a></div>
<h6 class="corlove">القاهرة _ العرب اليوم</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/417/160409-عبد-الحفيظ-يؤكّد-عقد-جلسة-مع-مؤمن-زكريا-بعد-مباراة-بتروجت">أكّد سيد عبد الحفيظ، القائم بأعمال مدير الكرة بالفريق الأول لكرة القدم بالنادي الأهلي، أن هناك جلسة مع مؤمن زكريا، لاعب الفريق، عقب لقاء بتروجت، المقرر له السبت المقبل، من</a></p></div>
</div>
<div class="sportmoretopics"><a href="https://www.arabstoday.net/417-more/">المزيد من التحقيقات السياحية </a></div>
<div class="readmoretwokod"></div>
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/487/014812-دراسة-تربط-بين-اضطراب-نقص-الانتباه-وفرط-الحركة-والحمض-النووي">بعد تحليل جينات 55374 شخصًا</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/487/014812-دراسة-تربط-بين-اضطراب-نقص-الانتباه-وفرط-الحركة-والحمض-النووي">دراسة تربط بين اضطراب نقص الانتباه وفرط الحركة</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/487/014812-دراسة-تربط-بين-اضطراب-نقص-الانتباه-وفرط-الحركة-والحمض-النووي">
<img src="https://img.arabstoday.net/2018/11/large/arabstodayالصحه72.jpg" width="" height="" alt=" العرب اليوم - دراسة تربط بين اضطراب نقص الانتباه وفرط الحركة" class="readmoreborder"><h6 class="caption">مجموعه من الاطفال</h6></a></div>
<h6 class="corlove">نيويورك ـ العرب اليوم</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/487/014812-دراسة-تربط-بين-اضطراب-نقص-الانتباه-وفرط-الحركة-والحمض-النووي">أشارت أبحاث جديدة إلى أن اضطراب فرط الحركة ونقص الانتباه قد يكمن في الحمض النووي الخاص بالطفل المصاب , وحدد العلماء أكثر من 300 طفرة وراثية تزيد من خطر الاضطراب</a></p></div>
</div>
<div class="healthmoretopics"><a href="https://www.arabstoday.net/487-more/">المزيد من التحقيقات السياحية </a></div>
</div>
<div id="minerandombigkodukal"></div>
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/121/011933-شيريل-أنيقة-خلال-حفلة-إطلاق-علامتها-الجديدة-easilocks">ارتدت بدلة ذهبية لامعة تتكوَّن مِن سروال واسع وسُترة</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/121/011933-شيريل-أنيقة-خلال-حفلة-إطلاق-علامتها-الجديدة-easilocks">شيريل أنيقة خلال حفلة إطلاق علامتها "Easilocks"</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/121/011933-شيريل-أنيقة-خلال-حفلة-إطلاق-علامتها-الجديدة-easilocks">
<img src="https://img.arabstoday.net/2018/11/normal/arabstodayازيااء4.jpg" width="" height="" alt=" العرب اليوم - شيريل أنيقة خلال حفلة إطلاق علامتها &quot;Easilocks&quot;" class="readmoreborder"><h6 class="caption">المغنية البريطانية شيريل</h6></a></div>
<h6 class="corlove">لندن ـ ماريا طبراني</h6><div class="daerrevol">
<p><a href="https://www.arabstoday.net/121/011933-شيريل-أنيقة-خلال-حفلة-إطلاق-علامتها-الجديدة-easilocks">تألّقت المغنية البريطانية شيريل بإطلالة لامعة خلال حفلة إطلاق علامتها الجديدة &quot;Easilocks&quot; الخاصة بخصلات الشعر المستعار، في لندن ليلة الثلاثاء.
ارتدت النجمة الشابة البالغة من العمر 35 عاما، بدلة ذهبية لامعة، تتكوّن من سروال واسع وسُترة متطابقة لا ترتدي تحتها سوى حمالة صدر بنفس اللون الذهبي.
تظهر شيريل في إحدى الصور والتي نشرتها صحيفة &quot;ديلي ميل&quot; البريطانية، إلى جانب خصلات شعر بمختلف الألوان في فندق &quot;Langham&quot; الأنيق.
صففت نجمة البوب الشهيرة شعرها في شكل تجعيدات فضفاضة بينما تركته منسدلا بطبيعته على كتفيها وظهرها، واعتمدت المكياج الناعم وأحمر الشفاة الداكن.
أضافت شيريل مزيدا من السنتيمترات إلى طولها بزوج من الأحذية الذهبية المطابقة لأزيائها خلال الحدث الكبير المقام في العاصمة البريطانية.
بإطلاقها علامتها التجارية الخاصة تنضم بذلك إلى قائمة من النجمات أمثال ميغان ماكينا وزميلتها غوردي شارلوت كروسبي اللتين تمتلكان علامتين خاصتين بمنتجات</a></p></div>
</div>
<div class="fashionmoretopics"><a href="https://www.arabstoday.net/121-more/">آخر الأخبار الطبية </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="floleft" class="minerelatednews">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> آخر الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:33 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/461/033314-إليك-درجات-أحمر-الشفاة-الأحمر-المناسبة-للون-بشرتك">إليك درجات أحمر الشفاة "الأحمر" المناسبة للون بشرتك</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/033314-إليك-درجات-أحمر-الشفاة-الأحمر-المناسبة-للون-بشرتك"><img src="https://img.arabstoday.net/2018/11/small/arabstodayالاحمر.jpg" alt=" العرب اليوم - إليك درجات أحمر الشفاة &quot;الأحمر&quot; المناسبة للون بشرتك" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:38 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/459/063810-قائمة-بأفضل-المقاهي-في-أمستردام-للتمتّع-بأوقات-مُميَّزة">قائمة بأفضل المقاهي في أمستردام للتمتّع بأوقات مُميَّزة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/063810-قائمة-بأفضل-المقاهي-في-أمستردام-للتمتّع-بأوقات-مُميَّزة"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-مقهى.jpg" alt=" العرب اليوم - قائمة بأفضل المقاهي في أمستردام للتمتّع بأوقات مُميَّزة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:05 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/458/040551-5-نصائح-ذهبية-لاختيار-شجرة-عيد-الميلاد-المثالية">5 نصائح ذهبية لاختيار شجرة عيد الميلاد المثالية</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/040551-5-نصائح-ذهبية-لاختيار-شجرة-عيد-الميلاد-المثالية"><img src="https://img.arabstoday.net/2018/11/small/arabstodayالشجر.jpg" alt=" العرب اليوم - 5 نصائح ذهبية لاختيار شجرة عيد الميلاد المثالية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:52 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/451/095244-أردوغان-يؤكد-وجود-مخطط-لإعادة-رسم-منطقة-الشرق-الأوسط">أردوغان يؤكد وجود مخطط لإعادة رسم منطقة الشرق الأوسط</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/095244-أردوغان-يؤكد-وجود-مخطط-لإعادة-رسم-منطقة-الشرق-الأوسط"><img src="https://img.arabstoday.net/2018/11/small/arabstodayaرجب511.jpg" alt=" العرب اليوم - أردوغان يؤكد وجود مخطط لإعادة رسم منطقة الشرق الأوسط" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:17 2018 الخميس ,29
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/446/071753-جودي-شيندلين-تتغلب-على-إيلين-ودكتور-فيل-في-قائمة-فوربس-لعام-2018">شيندلين تتغلب على إيلين ودكتور فيل في قائمة "فوربس" لعام 2018</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/071753-جودي-شيندلين-تتغلب-على-إيلين-ودكتور-فيل-في-قائمة-فوربس-لعام-2018"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-إيلين.jpg" alt=" العرب اليوم - شيندلين تتغلب على إيلين ودكتور فيل في قائمة &quot;فوربس&quot; لعام 2018" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:45 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/461/044552-ملابس-المساء-من-mother-of-pearl-بديلًا-جيدًا-للاستدامة">ملابس المساء من "Mother of Pearl" بديلًا جيدًا للاستدامة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/044552-ملابس-المساء-من-mother-of-pearl-بديلًا-جيدًا-للاستدامة"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-موضه1.jpg" alt=" العرب اليوم - ملابس المساء من &quot;Mother of Pearl&quot; بديلًا جيدًا للاستدامة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:58 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/459/065805-تعرّف-على-أفضل-5-شواطئ-في-العالم-لعام-2018">تعرّف على أفضل 5 شواطئ في العالم لعام 2018</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/065805-تعرّف-على-أفضل-5-شواطئ-في-العالم-لعام-2018"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-سيا14.jpg" alt=" العرب اليوم - تعرّف على أفضل 5 شواطئ في العالم لعام 2018" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:12 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/458/031244-مروة-المليجي-تؤكّد-أن-هدفها-وصول-تصميماتها-إلى-أكثر-عدد-من-الناس">المليجي تؤكّد أن هدفها وصول تصميماتها إلى أكثر عدد من الناس</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/031244-مروة-المليجي-تؤكّد-أن-هدفها-وصول-تصميماتها-إلى-أكثر-عدد-من-الناس"><img src="https://img.arabstoday.net/2018/11/small/arabstodayالديكور4.jpg" alt=" العرب اليوم - المليجي تؤكّد أن هدفها وصول تصميماتها إلى أكثر عدد من الناس" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:13 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/451/041300-الأرجنتين-تدرس-طلب-اتهام-ولي-العهد-السعودي-بجرائم-حرب-في-اليمن">الأرجنتين تدرس طلب اتهام ولي العهد السعودي بجرائم حرب في اليمن</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/041300-الأرجنتين-تدرس-طلب-اتهام-ولي-العهد-السعودي-بجرائم-حرب-في-اليمن"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-محمد26.jpg" alt=" العرب اليوم - الأرجنتين تدرس طلب اتهام ولي العهد السعودي بجرائم حرب في اليمن" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:14 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/446/071443-رئيس-تلفزيون-كوري-يستقيل-بسب-سلوك-طفلته-مع-سائقها">رئيس تلفزيون كوري يستقيل بسبب سلوك طفلته مع سائقها</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/071443-رئيس-تلفزيون-كوري-يستقيل-بسب-سلوك-طفلته-مع-سائقها"><img src="https://img.arabstoday.net/2018/11/small/arabstoday-اعلام5.jpg" alt=" العرب اليوم - رئيس تلفزيون كوري يستقيل بسبب سلوك طفلته مع سائقها" class="readmoreborder"></a></div>
</div>


<div class="leftresponsiveno">
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
</div>

<div class="newread-mostread">

<div id="newread-rightmostread">

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:40 2018 الأربعاء ,28
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/96/184053-عزاء-والدة-السيناريست-محمد-رفعت-في-مسجد-عمر-مكرم-الجمعة-المقبلة">عزاء والدة السيناريست محمد رفعت في مسجد عمر مكرم الجمعة المقبلة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/184053-عزاء-والدة-السيناريست-محمد-رفعت-في-مسجد-عمر-مكرم-الجمعة-المقبلة">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-محمد25.jpg" alt=" العرب اليوم - عزاء والدة السيناريست محمد رفعت في مسجد عمر مكرم الجمعة المقبلة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:03 2018 الثلاثاء ,27
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/327/190315-العثور-على-جثة-غافين-فورد-مذيع-راديو-وان-مقتولًا-داخل-شقته">العثور على جثة غافين فورد مذيع "راديو وان" مقتولًا داخل شقته</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/327/190315-العثور-على-جثة-غافين-فورد-مذيع-راديو-وان-مقتولًا-داخل-شقته">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-جثة.jpg" alt=" العرب اليوم - العثور على جثة غافين فورد مذيع &quot;راديو وان&quot; مقتولًا داخل شقته" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:43 2018 الثلاثاء ,27
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/96/184341-وفاة-أمل-حمادة-صاحبة-مقولة-انقرضوا-الرجال-الشهيرة">وفاة أمل حمادة صاحبة مقولة "انقرضوا الرجال" الشهيرة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/184341-وفاة-أمل-حمادة-صاحبة-مقولة-انقرضوا-الرجال-الشهيرة">
<img src="https://img.arabstoday.net/2018/11/small/arabstodayأمل.jpg" alt=" العرب اليوم - وفاة أمل حمادة صاحبة مقولة &quot;انقرضوا الرجال&quot; الشهيرة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:04 2018 السبت ,10
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/230/150451-9-نصائح-تضمن-حماية-قوية-جدًا-لهواتف-الآندرويد">9 نصائح تضمن حماية قوية جدًا لهواتف "الآندرويد"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/230/150451-9-نصائح-تضمن-حماية-قوية-جدًا-لهواتف-الآندرويد">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday100008942809.jpg" alt=" العرب اليوم - 9 نصائح تضمن حماية قوية جدًا لهواتف &quot;الآندرويد&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:23 2018 الجمعة ,24
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/695/122349-شرطة-شحات-تحبط-محاولة-لسرقة-آثار-للمرة-الرابعة">"شرطة شحات" تحبط محاولة لسرقة آثار للمرة الرابعة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/695/122349-شرطة-شحات-تحبط-محاولة-لسرقة-آثار-للمرة-الرابعة">
<img src="https://img.arabstoday.net/country/2018/08/small/arabstoday-المقابر.jpg" alt=" العرب اليوم - &quot;شرطة شحات&quot; تحبط محاولة لسرقة آثار للمرة الرابعة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:44 2016 الخميس ,10
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/983/154410-برج-الديكأناني-في-حالة-تأهب-دائمة-ويحارب-بشجاعة">برج الديك..أناني في حالة تأهب دائمة ويحارب بشجاعة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/983/154410-برج-الديكأناني-في-حالة-تأهب-دائمة-ويحارب-بشجاعة">
<img src="https://img.arabstoday.net/2016/11/small/arabstodayبرج-الديك.jpg" alt=" العرب اليوم - برج الديك..أناني في حالة تأهب دائمة ويحارب بشجاعة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:25 2016 الخميس ,10
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/983/152532-برج-الثعبان-عاطفي-وحكيم-وعنيف-في-بعض-الأوقات">برج الثعبان.. عاطفي وحكيم وعنيف في بعض الأوقات</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/983/152532-برج-الثعبان-عاطفي-وحكيم-وعنيف-في-بعض-الأوقات">
<img src="https://img.arabstoday.net/2016/11/small/arabstodayبرج-الثعبان.jpg" alt=" العرب اليوم - برج الثعبان.. عاطفي وحكيم وعنيف في بعض الأوقات" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:30 2018 السبت ,24
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/96/153005-الظهور-الأول-للفنانة-المصرية-ياسمين-عبد-العزيز-بعد-إعلان-طلاقها">الظهور الأول للفنانة المصرية ياسمين عبد العزيز بعد إعلان طلاقها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/153005-الظهور-الأول-للفنانة-المصرية-ياسمين-عبد-العزيز-بعد-إعلان-طلاقها">
<img src="https://img.arabstoday.net/2018/11/small/arabstoday-ياسمين1.jpg" alt=" العرب اليوم - الظهور الأول للفنانة المصرية ياسمين عبد العزيز بعد إعلان طلاقها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:37 2017 الأحد ,13
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/320/003702-صوف-الكارديغان-يغزو-عالم-الأزياء-مجددًا-في-شتاء-2017-2018">صوف "الكارديغان" يغزو عالم الأزياء مجددًا في شتاء 2017-2018</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/320/003702-صوف-الكارديغان-يغزو-عالم-الأزياء-مجددًا-في-شتاء-2017-2018">
<img src="https://img.arabstoday.net/2017/08/small/Arabstoday-knitwear.jpg" alt=" العرب اليوم - صوف &quot;الكارديغان&quot; يغزو عالم الأزياء مجددًا في شتاء 2017-2018" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:56 2016 الثلاثاء ,12
تموز / يوليو
</p>
<a href="https://www.arabstoday.net/1036/120716135611-elie-saab-coutureِ-autumnwinter-2016-2017">Elie Saab Coutureِ Fall/Winter 2016-2017</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1036/120716135611-elie-saab-coutureِ-autumnwinter-2016-2017">
<img src="https://img.arabstoday.net/2016/07/small/Arabstoday-Elie-Saab.jpg" alt=" العرب اليوم - Elie Saab Coutureِ Fall/Winter 2016-2017" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:59 2017 الجمعة ,22
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/314/005929-قاتل-الديبلوماسية-ريبيكا-دايكس-يعترف-بجريمته-وكيفية-التخلص-من-جثتها">قاتل الديبلوماسية ريبيكا دايكس يعترف بجريمته وكيفية التخلص من جثتها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/314/005929-قاتل-الديبلوماسية-ريبيكا-دايكس-يعترف-بجريمته-وكيفية-التخلص-من-جثتها">
<img src="https://img.arabstoday.net/2017/12/small/arabstodayموظفة12.jpg" alt=" العرب اليوم - قاتل الديبلوماسية ريبيكا دايكس يعترف بجريمته وكيفية التخلص من جثتها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:52 2016 الأحد ,04
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/319/040916025258-وزارة-الداخلية-تسبب-في-إطاحة-فيلم-عمرو-واكد">وزارة الداخلية تسبب في إطاحة فيلم عمرو واكد الجديد " القرد بيتكلم " من عيد الأضحى</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/319/040916025258-وزارة-الداخلية-تسبب-في-إطاحة-فيلم-عمرو-واكد">
<img src="https://img.arabstoday.net/2016/09/small/Arabstoday-عمرو-واكد.jpg" alt=" العرب اليوم - وزارة الداخلية تسبب في إطاحة فيلم عمرو واكد الجديد &quot; القرد بيتكلم &quot; من عيد الأضحى" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 17:00 2017 الخميس ,16
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/87/170008-سعر-الريال-السعودي-مقابل-الليرة-السورية-الخميس">سعر الريال السعودي مقابل الليرة السورية الخميس</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/87/170008-سعر-الريال-السعودي-مقابل-الليرة-السورية-الخميس">
<img src="https://img.arabstoday.net/2017/11/small/arabstodayالليرة-السورية4.jpg" alt=" العرب اليوم - سعر الريال السعودي مقابل الليرة السورية الخميس" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:59 2018 الأحد ,21
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/96/185949-روان-بن-حسين-في-موقف-محرج-بسبب-سروالها">روان بن حسين في موقف محرج بسبب سروالها</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/185949-روان-بن-حسين-في-موقف-محرج-بسبب-سروالها">
<img src="https://img.arabstoday.net/2018/01/small/arabtoday-روان1.jpg" alt=" العرب اليوم - روان بن حسين في موقف محرج بسبب سروالها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:19 2014 الجمعة ,21
شباط / فبراير
</p>
<a href="https://www.arabstoday.net/458/2014-02-21-03-19-54">حوَّلتُ الرّمال إلى لوحات فنّيَّة غاية في الجمال!!</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/458/2014-02-21-03-19-54">
<img src="https://www.arabstoday.net//images/imguploads/2014/02/20/1_379179_dd.jpg" alt=" العرب اليوم - حوَّلتُ الرّمال إلى لوحات فنّيَّة غاية في الجمال!!" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 10:40 2018 الأحد ,26
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/695/104025-المدير-التنفيذي-للشركة-العامة-للكهرباء-الليبية-يتفقد-عمل-مجمع-الخمس">المدير التنفيذي للشركة العامة للكهرباء الليبية يتفقد عمل مجمع الخمس</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/695/104025-المدير-التنفيذي-للشركة-العامة-للكهرباء-الليبية-يتفقد-عمل-مجمع-الخمس">
<img src="https://img.arabstoday.net/country/2018/08/small/arabstoday-ساسي.jpg" alt=" العرب اليوم - المدير التنفيذي للشركة العامة للكهرباء الليبية يتفقد عمل مجمع الخمس" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:30 2018 السبت ,19
أيار / مايو
</p>
<a href="https://www.arabstoday.net/101/083016-الفيلم-اللبناني-كفر-ناحوم-مُرشح-لنيل-جائزة-في-مهرجان-كان">الفيلم اللبناني "كفر ناحوم" مُرشح لنيل جائزة في مهرجان "كان"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/101/083016-الفيلم-اللبناني-كفر-ناحوم-مُرشح-لنيل-جائزة-في-مهرجان-كان">
<img src="https://img.arabstoday.net/2018/05/small/arabstoday-لبكي.jpg" alt=" العرب اليوم - الفيلم اللبناني &quot;كفر ناحوم&quot; مُرشح لنيل جائزة في مهرجان &quot;كان&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:31 2018 الأحد ,11
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/459/083116-بوينس-آيرس-عاصمة-الأرجنتين-المليئة-بالحياة-الثقافية-المُميَّزة">بوينس آيرس عاصمة الأرجنتين المليئة بالحياة الثقافية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/459/083116-بوينس-آيرس-عاصمة-الأرجنتين-المليئة-بالحياة-الثقافية-المُميَّزة">
<img src="https://img.arabstoday.net/2018/03/small/arabstodayبوينس-ايرس.jpg" alt=" العرب اليوم - بوينس آيرس عاصمة الأرجنتين المليئة بالحياة الثقافية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:28 2017 الجمعة ,27
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1566/082805-بريشة-حبيب-علي-عبد-القادر-حبيب">بريشة حبيب علي عبد القادر حبيب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1566/082805-بريشة-حبيب-علي-عبد-القادر-حبيب">
<img src="https://img.arabstoday.net/2017/10/small/Arabstoday-طارق.jpg" alt=" العرب اليوم - بريشة حبيب علي عبد القادر حبيب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:25 2016 الأربعاء ,06
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/321/الحقن-بـ-البلازما-يزيد-من-سرعة-الحيوانات-المنوية-ويساعد-في-علاج">الحقن بـ"البلازما" يزيد من سرعة الحيوانات المنوية ويساعد في علاج العقم</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/321/الحقن-بـ-البلازما-يزيد-من-سرعة-الحيوانات-المنوية-ويساعد-في-علاج">
<img src="https://img.arabstoday.net/2016/04/small/Arabstoday-blazma.jpg" alt=" العرب اليوم - الحقن بـ&quot;البلازما&quot; يزيد من سرعة الحيوانات المنوية ويساعد في علاج العقم" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:49 2014 الخميس ,07
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/322/وقبلة-السياح-الأجانب-بواحتها-الغناء">الصحراء المغربيّة سحر الطبيعة وقبلة السياح الأجانب بواحتها الغناء</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/322/وقبلة-السياح-الأجانب-بواحتها-الغناء">
<img src="https://img.arabstoday.net/2014/08/small/arabstoday-الصحراء-المغربية.jpg" alt=" العرب اليوم - الصحراء المغربيّة سحر الطبيعة وقبلة السياح الأجانب بواحتها الغناء" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 16:42 2016 السبت ,10
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/218/164252-مقتل-صاحبة-صالون-حلاقة-حوّلت-منزلها-إلى-وكر-لممارسة-الرذيلة">مقتل صاحبة صالون حلاقة حوّلت منزلها إلى وكر لممارسة الرذيلة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/164252-مقتل-صاحبة-صالون-حلاقة-حوّلت-منزلها-إلى-وكر-لممارسة-الرذيلة">
<img src="https://img.arabstoday.net/2016/12/small/arabstodayس-32.jpg" alt=" العرب اليوم - مقتل صاحبة صالون حلاقة حوّلت منزلها إلى وكر لممارسة الرذيلة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:58 2015 الأحد ,22
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/319/علاء-عوض-يكشف-عن-كواليس-عودته-للسينما-بعد-غياب-10-أعوام">علاء عوض يكشف عن كواليس عودته للسينما بعد غياب 10 أعوام</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/319/علاء-عوض-يكشف-عن-كواليس-عودته-للسينما-بعد-غياب-10-أعوام">
<img src="https://img.arabstoday.net/2015/11/small/Arabstoday-alaa-awad.jpg" alt=" العرب اليوم - علاء عوض يكشف عن كواليس عودته للسينما بعد غياب 10 أعوام" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:47 2017 السبت ,17
حزيران / يونيو
</p>
<a href="https://www.arabstoday.net/103/014729-النجم-تيم-حسن-يوضح-سبب-نجاح-مسلسل-الهيبة">النجم تيم حسن يوضح سبب نجاح مسلسل " الهيبة "</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/103/014729-النجم-تيم-حسن-يوضح-سبب-نجاح-مسلسل-الهيبة">
<img src="https://img.arabstoday.net/2017/06/small/arabstodayتيم.jpg" alt=" العرب اليوم - النجم تيم حسن يوضح سبب نجاح مسلسل &quot; الهيبة &quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:31 2016 الجمعة ,28
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/220/043158-المقاتلة-الأوكرانية-ماتا-هاري-تعترف-بمعاشرة-أهداف-رئيسية">المقاتلة الأوكرانية "ماتا هاري" تعترف بمعاشرة أهداف رئيسية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/220/043158-المقاتلة-الأوكرانية-ماتا-هاري-تعترف-بمعاشرة-أهداف-رئيسية">
<img src="https://img.arabstoday.net/2016/10/small/Arabstoday-Mata-Hari-1.jpg" alt=" العرب اليوم - المقاتلة الأوكرانية &quot;ماتا هاري&quot; تعترف بمعاشرة أهداف رئيسية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:26 2018 الأحد ,01
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/325/082602-تحديث-الموديل-العام-لسيارة-مرسيدس-s-class-لراحة-السائق-والركّاب">تحديث الموديل العام لسيارة مرسيدس S-Class لراحة السائق والركّاب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/325/082602-تحديث-الموديل-العام-لسيارة-مرسيدس-s-class-لراحة-السائق-والركّاب">
<img src="https://img.arabstoday.net/2018/04/small/Arabstodayمرسيدس-اس-كلاس.jpg" alt=" العرب اليوم - تحديث الموديل العام لسيارة مرسيدس S-Class لراحة السائق والركّاب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:16 2017 الثلاثاء ,21
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/338/011602-دنيا-عبد-العزيز-تشارك-في-بطولة-مسلسل-لعبة-الصمت">دنيا عبد العزيز تشارك في بطولة مسلسل " لعبة الصمت"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/338/011602-دنيا-عبد-العزيز-تشارك-في-بطولة-مسلسل-لعبة-الصمت">
<img src="https://img.arabstoday.net/2017/03/small/Arabstoday-دنيا-عبد-العزيز-4.jpg" alt=" العرب اليوم - دنيا عبد العزيز تشارك في بطولة مسلسل &quot; لعبة الصمت&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:24 2016 الخميس ,02
حزيران / يونيو
</p>
<a href="https://www.arabstoday.net/487/020616062425-الوصفة-الكاملة-للتخلص-من-الصداع">وصفة للتخلص من الصداع والغثيان الناجم عن شرب الكحول</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/487/020616062425-الوصفة-الكاملة-للتخلص-من-الصداع">
<img src="https://img.arabstoday.net/2016/06/small/Arabstodayالكحول.jpg" alt=" العرب اليوم - وصفة للتخلص من الصداع والغثيان الناجم عن شرب الكحول" class="readmoreborder" width="150" height="105">
</a></div>
</div>

</div>
</div>
<div class="andronewreadcrafts"></div>
</div>
</div><div id="minereadmoresuri-large"></div>
</div></div>
</div>
<div class="nommoc">
<div id="footerline">&nbsp;</div>
<div id="footercommon">
<div class="socialmacons">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/arabstoday.net?ref=hl"><img src="https://stat.arabstoday.net/images/facebook.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://twitter.com/arabstoday/"><img src="https://stat.arabstoday.net/images/tweeter.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="https://www.arabstoday.net/rss"><img src="https://stat.arabstoday.net/images/rssfeed.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Arabstodaytv"><img src="https://stat.arabstoday.net/images/youtube.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="publisher" href="https://plus.google.com/104565049588910356520"><img src="https://stat.arabstoday.net/images/gplus_icon.jpg" alt=" العرب اليوم - " /></a></div></div>
<div id="pcpanel">
<div id="readmorepanel-wrapper">
<div class="panelbox"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"><img src="https://stat.arabstoday.net/images/mobile.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"> موبايل&nbsp; </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/اتصل-بنا"><img src="https://stat.arabstoday.net/images/email.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/اتصل-بنا" class=""> اتصل بنا </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/للإعلانات"><img src="https://stat.arabstoday.net/images/ads.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/للإعلانات" class="">للإعلانات</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/rss" target="_blank"><img src="https://stat.arabstoday.net/images/rss.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/rss">Rss&nbsp;</a></div></div>
<div class="panelbox citizen"><a href="https://www.arabstoday.net/citizen-journalist"><img src="https://stat.arabstoday.net/images/cityjournalist.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/citizen-journalist">Citizen Journalist</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/من-نحن"><img src="https://stat.arabstoday.net/images/about.png" width="46" height="46" alt=" العرب اليوم - " /> </a>
<div class="paneltitle"><a href="https://www.arabstoday.net/من-نحن" class=""> من نحن</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/خارطة-الموقع"><img src="https://stat.arabstoday.net/images/sitemap.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/خارطة-الموقع" class=""> خارطة الموقع </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/بودكاست"><img src="https://stat.arabstoday.net/images/tips.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/بودكاست" class="">بودكاست</a></div></div></div></div>
<div id="footerlinks">
<div class="foomainmenuma">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemone"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"><span> أخبارعاجلة </span></a></li>
<li class="has-subtwo itemtwo"><a href="https://www.arabstoday.net/"><span> الرئيسية </span></a></li>
<li class="has-subthree itemthree"><a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><span> رياضة </span></a></li>
<li class="has-subfour itemfour"><a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9"><span> ثقافة </span></a></li>
<li class="has-subfive itemfive"><a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><span> إقتصاد </span></a></li>
<li class="has-subsix itemsix"><a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89"><span> فن وموسيقى </span></a></li>
<li class="has-subsevan itemsevan"><a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1"><span> أزياء </span></a></li>
<li class="has-subeight itemeight"><a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9"><span> صحة وتغذية </span></a></li>
<li class="has-subnine itemnine"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1"><span> سياحة وسفر </span></a></li>
<li class="has-subten itemten last"><a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1"><span> ديكور </span></a></li></ul></div>
</div>
</div>
<div id="footerlinks">
<div class="foomainmenu">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemones"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><span> أخبار </span></a></li>
<li class="has-subtwos itemtwos"><a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85"><span> إعلام </span></a></li>
<li class="has-subthrees itemthrees"><a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85"><span> تعليم </span></a></li>
<li class="has-subfours itemfours"><a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9"><span> مرأة </span></a></li>
<li class="has-subfives itemfives"><a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7"><span> علوم وتكنولوجيا </span></a></li>
<li class="has-subsixs itemsixs"><a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9"><span> بيئة </span></a></li>
<li class="has-subsevans itemsevans"><a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA"><span> مدونات </span></a></li>
<li class="has-subeights itemeights"><a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC"><span> أبراج </span></a></li>
<li class="has-subnines itemnines"><a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><span> فيديو </span></a></li>
<li class="has-subtens itemtens last"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"><span> سيارات </span></a></li></ul></div>
</div>
</div>
</div>

<div id="fansamhat">
<div id="fantasticfive">
<a href="https://www.arabstoday.net/search" class="fives"><img src="https://stat.arabstoday.net/images/newsearch.png" alt="arabstoday" /></a>
<a href="javascript:history.go(0)" class="fives"><img src="https://stat.arabstoday.net/images/newrefresh.png" alt="arabstoday" /></a>
<a href="javascript:javascript:history.go(-1)" class="fives"><img src="https://stat.arabstoday.net/images/newback.png" alt="arabstoday" /></a>
<a href="https://www.arabstoday.net/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" class="fives"><img src="https://stat.arabstoday.net/images/newcontactus.png" alt="arabstoday" /></a>
</div>
</div>
</div>
<script type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript">
var options={ "publisher": "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest", "email", "sharethis"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>
<div style="display:none;">
<div id="hcard-arabstoday-arabstoday-arabstoday" class="vcard">
<a class="url fn n" href="https://www.arabstoday.net/"> <span class="given-name">arabstoday</span>
<span class="additional-name">arabstoday</span>
<span class="family-name">arabstoday</span>
</a>
<div class="org">arabstoday</div>
<div class="adr">
<div class="street-address">بناية النخيل - رأس النبع _ خلف السفارة الفرنسية _بيروت - لبنان </div>
<span class="locality">arabs</span>, <span class="region">Arab</span>, <span class="postal-code"></span><span class="country-name">Arab</span>
</div></div></div>
<script data-cfasync="false" type="text/javascript" src="https://stat.arabstoday.net/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://stat.arabstoday.net/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script data-cfasync="false" type="text/javascript">
$(document).ready(function() {
$('.fancybox').fancybox();
$("#fancybox-manual-a").click(function() {
$.fancybox.open('1_b.jpg');
});
$("#fancybox-manual-b").click(function() {
$.fancybox.open({
href : 'iframe.html',
type : 'iframe',
padding : 5
});
});
$("#fancybox-manual-c").click(function() {
$.fancybox.open([
{
href : '1_b.jpg',
title : 'My title'
}, {
href : '2_b.jpg',
title : '2nd title'
}, {
href : '3_b.jpg'
}
], {
helpers : {
thumbs : {
width: 75,
height: 50
}
}
});
});
});
</script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.ui.totop.js" type="text/javascript"></script>
</div>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'arabstodaynet']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
</body>
</html>