<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-aa" lang="ar-aa">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1982140617084086",
    enable_page_level_ads: true
  });
</script>
<link rel="amphtml" href="https://www.arabstoday.net/amp/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5">
<link rel="canonical" href="https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
<meta name="google-site-verification" content="MEZpH8lXJ_qxQjNJncJBtRho-l1xcKBKgs8UWbW-fxA" />
<meta name="msvalidate.01" content="C3F41BF89336FB68FE0499CEFFFBAA49" />

<meta name="p:domain_verify" content="b602cc63461f4569880ed01a3ed7516d" />

<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">
<title>أودي تقدم أيقونتها "e-tron" بديناميكيات مثيرة ونظام دفع كلي خاص - العرب اليوم</title>
<meta name="keywords" content="e-tron" />
<meta name="description" content="تعتبر السيارات ذات المحركات الكهربائية الخالصة ونظم الدفع الكلية الأفضل وتتفوق حتى على السيارات عالية الأداء الشهيرة حتى في متعة القيادة، وقد وفرت أودي في سيارتها etron " />
<meta name="author" content="Arabstoday" />
<meta name="DC.Title" content="Arabstoday">
<meta name="DC.Creator" content="Arabstoday">
<meta name="DC.Subject" content="Arabstoday">
<meta name="DC.Description" content="تعتبر السيارات ذات المحركات الكهربائية الخالصة ونظم الدفع الكلية الأفضل وتتفوق حتى على السيارات عالية الأداء الشهيرة حتى في متعة القيادة، وقد وفرت أودي في سيارتها etron ">
<meta name="DC.Publisher" content="Arabs Today Limited">
<meta name="DC.Contributor" content="Arabs Today Limited">
<meta name="news_keywords" content="e-tron">
<link rel="alternate" href="https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" hreflang="ar" />
<link rel="shortcut icon" href="https://stat.arabstoday.net/favicon.jpg" />
<link rel="apple-touch-icon" href="https://stat.arabstoday.net/ipad_favicon.png" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-main.css" type="text/css" />
<link rel="stylesheet" href="https://stat.arabstoday.net/css/arabstoday-responsive.css" type="text/css" />
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.min.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/carousel.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/article_font.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/marquee.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/homemixer.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/header-date.js" type="text/javascript"></script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/scoredetailtabs.js" type="text/javascript"></script>
<script data-cfasync="false">

function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });

    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        auto: 4,
        wrap: 'last',		
        initCallback: mycarousel_initCallback
    });
});
</script>
<script data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42392859-1', 'arabstoday.net');
ga('send', 'pageview');
</script>

<script data-cfasync="false" type="text/javascript">
_atrk_opts = { atrk_acct:"lZZ+j1a0CM002K", domain:"arabstoday.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lZZ+j1a0CM002K" style="display:none" height="1" width="1" alt="أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص" /></noscript>

<meta property="fb:pages" content="150001715101370">
<meta property="fb:pages" content="1548368632045226">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1982140617084086",
          enable_page_level_ads: true
     });
</script>
<meta property="og:title" content="أودي تقدم أيقونتها " e-tron" بديناميكيات مثيرة ونظام دفع كلي خاص" />
<meta property="og:type" content="website" />
<meta property="og:description" content="تعتبر السيارات ذات المحركات الكهربائية الخالصة ونظم الدفع الكلية الأفضل وتتفوق حتى على السيارات عالية الأداء الشهيرة حتى في متعة القيادة، وقد وفرت أودي في سيارتها etron  " />
<meta property="og:site_name" content="Arabstoday" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:article:author" content="Arabstoday" />
<meta property="og:article:section" content="الرئيسية" />
<meta property="og:url" content="https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
<meta property="og:image" content="https://www.arabstoday.net/img/2018/10/exlarge/arabstoday-امبر7.jpg" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5"
		  },
		  "headline": "أودي تقدم أيقونتها &quot;e-tron&quot; بديناميكيات مثيرة ونظام دفع كلي خاص",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.arabstoday.net/img/2018/10/exlarge/arabstoday-امبر7.jpg",
			"height": "800",
			"width": "800"
		  },
		  "datePublished": "2018-10-22 02:36:56",
		  "dateModified": "2018-10-22 02:36:56",
		  "author": {
			"@type": "Person",
			"name": "واشنطن  العرب اليوم"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Arabs Today",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://stat.arabstoday.net/images/arabstoday_logo.png",
			  "width": "600",
			  "height": "60"
			}
		  },
		  "description": "تعتبر السيارات ذات المحركات الكهربائية الخالصة ونظم الدفع الكلية الأفضل وتتفوق حتى على السيارات عالية الأداء الشهيرة حتى في متعة القيادة، وقد وفرت أودي في سيارتها etron  "
		}
		</script>
</head>
<body>
<div class="lifestylewrapper">
<div class="bodyaskifull">
<div class="headaski">
<div class="header">
<div class="nommoc" id="phonedesign">
<div class="readmoregmttimeband">آخر تحديث GMT06:39:14</div>
<div class="span4 navy"><span onclick="openNav()"><img src="https://stat.arabstoday.net/images/navcon.jpg" alt=" العرب اليوم - " /></span></div>
<div id="mySidenav" class="sidenav">
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9" class="bags1">أخبارعاجلة </a>
<a href="https://www.arabstoday.net/" id="repcol" class="bags2"> الرئيسية </a>
<a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="bags3"> رياضة </a>
<a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9" id="repcol" class="bags4"> ثقافة </a>
<a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="bags5"> إقتصاد </a>
<a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89" id="repcol" class="bags6"> فن وموسيقى </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1" class="bags7"> أزياء </a>
<a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" id="repcol" class="bags8"> صحة وتغذية </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1" class="bags9"> سياحة وسفر </a>
<a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1" id="repcol" class="bags10"> ديكور </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" class="bags11"> أخبار</a>
<a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85" id="repcol" class="bags12"> إعلام </a>
<a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85" class="bags13"> تعليم </a>
<a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9" id="repcol" class="bags14"> مرأة </a>
<a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7" class="bags15"> علوم وتكنولوجيا </a>
<a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9" id="repcol" class="bags16"> بيئة </a>
<a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA" class="bags17"> مدوَّنات </a>
<a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" id="repcol" class="bags18"> أبراج </a>
<a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88" class="bags19"> فيديو </a>
<a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" id="repcol" class="bags20">سيارات </a></div>
<div class="span4 army"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/logo.jpg" alt=" العرب اليوم - " /></a></div>
<div class="span4 heavy"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/homeheader.jpg" alt=" العرب اليوم - " /></a></div>
<script data-cfasync="false" type="text/javascript">
function openNav() {
    document.getElementById("mySidenav").style.width = "100%";
}

function closeNav() {
    document.getElementById("mySidenav").style.width = "0";
}
</script></div>
<div id="pcdesign">
<div class="readmoretop-bands">
<div class="spone goso">
<div class="search">
<div class="mani">
<label><input type="radio" name="type" value="Individual" id="type_0" checked="checked" class="goog" />العرب اليوم</label>
<label style="width:30px;"><input type="radio" name="type" value="Company" id="type_1" class="goog" />Google</label></div>
<div id="Individual_box" class="sara">
<form action="https://www.arabstoday.net/search" method="get" name="searchheadpage" onSubmit="return checkheadsearch();">
<div class="search">
<label for="mod-search-searchword" class="dimsu">البحث</label><input name="searchword" id="mod-search-searchword" maxlength="75" class="inputbox" type="text" size="23" onChange="CheckArabicOnly(this);"></div></form></div>
<div id="Company_box" class="sara">
<form method="GET" action="https://www.google.com/search" id="google" target="google_window">
<input type="text" name="q" maxlength="256" id="google-input" class="inputbox" size="23" value="البحث..." onBlur="if (this.value=='') this.value='البحث...';" onfocus="if (this.value=='البحث...') this.value='';" />
<input type="submit" value="بحث" class="button"></form></div></div></div>
<div class="sptwo gmda">
<div class="spthree gmt" id="tcenter">آخر تحديث GMT06:39:14</div>
<div class="speight date" id="tright"><span id="ty2udate524"></span></div>
</div>
</div>
<div class="headnommoc">
<div class="newlogoleft"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newlogoright"><a href="https://www.arabstoday.net/"><img src="https://stat.arabstoday.net/images/arabstoday_logo.png" alt=" العرب اليوم - " /></a></div>
</div></div>
</div>
</div>
<div class="menufull">
<div class="menuaski">
<div class="menufullara">
<div class="mainmenumass">
<div class="mainmenuleft">
<div id='cssmenu'>
<ul>
<li class='has-sub itemone '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9'><span>أخبارعاجلة</span></a>
<ul>
<li class='has-subone'><a href='https://www.arabstoday.net/1152-أخبار-عاجلة'><span>أخبار عاجلة</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1153-رياضة-عاجل'><span>رياضة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1154-اقتصاد-عاجل'><span>اقتصاد عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1155-إعلام-عاجل'><span>إعلام عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1156-فن-عاجل'><span>فن عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1157-صحة-عاجل'><span>صحة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1158-نساء-عاجل'><span>نساء عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1159-علوم-عاجل'><span>علوم عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1160-بيئة-عاجل'><span>بيئة عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1161-سياحة-وسفر-عاجل'><span>سياحة وسفر عاجل</span></a></li>
<li class='has-subone'><a href='https://www.arabstoday.net/1162-سيارات-عاجل'><span>سيارات عاجل</span></a></li>
</ul>
</li>
<li class='has-subtwo itemtwo active'><a href='https://www.arabstoday.net/'><span>الرئيسية</span></a>
<ul>
<li class='has-subtwo'><a href='https://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/36-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/v-915-الرئيسية'><span>فيديو العرب اليوم </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span> أخبار الفنانين </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span> حوارات وتقارير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span> أخبار الاقتصاد </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/121-عالم-الموضة'><span> عالم الموضة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span> صحة وتغذية </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/newspaper'><span>اخترنا لك</span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/2013-09-13-14-42-41'><span> آراء وتحليلات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/home/threads'><span> المواضيع الأكثر قراءة </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span> أخبار السيارات </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/1566-كاريكاتير'><span> كاريكاتير </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/220-نساء-في-الأخبار'><span> نساء في الأخبار </span></a></li>
<li class='has-subtwo'><a href='https://www.arabstoday.net/335-ناس-في-الأخبار'><span>ناس في الأخبار </span></a></li>
</ul>
</li>
<li class='has-subthree itemthree '><a href='https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'><span>رياضة</span></a>
<ul>
<li class='has-subthree'><a href='https://www.arabstoday.net/316-الأخبار-الرياضية'><span>الأخبار الرياضية</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/v-917-رياضة'><span> فيديو أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1172-نجوم-الملاعب'><span> نجوم الملاعب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1186-أخبار-الرياضة'><span> أخبار الرياضة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/53-ملاعب-عربية-وعالمية'><span> ملاعب عربية وعالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/allchampions'><span> بطولات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports-football/club-activities'><span> أخبار الأندية العربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/387-مقابلات'><span> مقابلات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/55-رياضة-عربية'><span> رياضة عربية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/56-رياضة-عالمية'><span> رياضة عالمية </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/59-موجب'><span> موجب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/60-سالب'><span> سالب </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/sports/scoreboard'><span> مباريات ونتائج </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1173-كرة-الطائرة'><span> كرة الطائرة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1174-كرة-اليد'><span> كرة اليد </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1175-كرة-السلة'><span> كرة السلة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1176-رمي'><span> رمي </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1177-قفز'><span> قفز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1178-الجري'><span> الجري </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1179-تنس'><span> تنس </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1180-سيارات'><span> سيارات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1181-غولف'><span> غولف </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1182-سباق-الخيل'><span> سباق الخيل </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1183-مصارعة'><span> مصارعة </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1184-جمباز'><span> جمباز </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1188-أخبار-المنتخبات'><span> أخبار المنتخبات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/61-تحقيقات'><span> تحقيقات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/b-917-رياضة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/1185-أخبار-المحترفين'><span> أخبار المحترفين </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subfour itemfour '><a href='https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9'><span>ثقافة</span></a>
<ul>
<li class='has-subfour'><a href='https://www.arabstoday.net/317-عالم-الثقافة-والفنون'><span>عالم الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/485-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون </span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/v-918-ثقافة'><span>فيديو ثقافة وفن</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/75-مهرجانات-عربية'><span>مهرجانات عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/248-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/495-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/67-معارض'><span>معارض</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/69-أحداث-ثقافية'><span>أحداث ثقافية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/70-في-المكتبات'><span>في المكتبات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/68-قصص-وروايات'><span>قصص وروايات</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/290-اكثر-الكتب-الاجنبية-مبيعا'><span>اكثر الكتب الاجنبية مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/71-اكثر-الكتب-عربي-مبيعا'><span>اكثر الكتب عربي مبيعا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/357-أفلام-عربية'><span>أفلام عربية</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/76-مراجعة-كتب'><span>مراجعة كتب</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/2583-المزيد-من-أخبار-الدين-والدنيا'><span>دين ودنيا</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/79-رقص'><span>رقص</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/80-تمثيل'><span>تمثيل</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/78-كوميدي'><span>كوميدي</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/276-بأقلامهم'><span>بأقلامهم</span></a></li>
<li class='has-subfour'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subfive itemfive '><a href='https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF'><span>إقتصاد</span></a>
<ul>
<li class='has-subfive'><a href='https://www.arabstoday.net/318-عالم-الاقتصاد-والمال'><span>عالم الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/504-أخبار-الاقتصاد'><span>أخبار الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> فيديو </span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/91-عقارات'><span>عقارات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/84-اقتصاد-دولي'><span>اقتصاد دولي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/83-اقتصاد-عربي'><span>اقتصاد عربي</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/394-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/90-تقارير-خاصة'><span>تقارير خاصة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/244-نفط-وبتروكيماويات'><span>نفط وبتروكيماويات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/243-مصارف'><span>مصارف</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/92-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/87-أسواق-مالية'><span>أسواق مالية</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/86-أخبار-الشركات'><span>أخبار الشركات</span></a></li>
<li class='has-subfive'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>مدونات</span></a></li>
</ul>
</li>
<li class='has-subsix itemsix '><a href='https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89'><span>فن وموسيقى</span></a>
<ul>
<li class='has-subsix'><a href='https://www.arabstoday.net/319-القضايا-والأحداث-الفنية'><span>القضايا والأحداث الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فيديو </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/103-أخبار-الفنانين'><span>أخبار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/96-أسرار-النجوم'><span>أسرار النجوم</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/101-حفلات-ومهرجانات'><span>حفلات ومهرجانات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/112-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/391-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/99-موسيقى-عربية'><span>موسيقى عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1850-سينما-عالمية'><span>سينما عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/114-مواهب-واعدة'><span>مواهب واعدة</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/274-أخبار-فنية'><span>أخبار فنية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/275-سينما-عربية'><span>سينما عربية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/1851-موسيقى-عالمية'><span>موسيقى عالمية</span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> مدونات </span></a></li>
<li class='has-subsix'><a href='https://www.arabstoday.net/gallery-920/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevan itemsevan '><a href='https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1'><span>أزياء</span></a>
<ul>
<li class='has-subsevan'><a href='https://www.arabstoday.net/320-آخر-أخبار-عالم-الأزياء'><span>آخر أخبار عالم الأزياء</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/461-آخر-صيحات-الموضة'><span>آخر صيحات الموضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/v-921-ستايل'><span> فيديو أخبار الموضة </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/141-للرجال-فقط'><span>للرجال فقط</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/142-مُثير'><span>مُثير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/133-مناسبات'><span>مناسبات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/373-إتيكيت'><span>إتيكيت</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/131-آخر-موضة'><span>آخر موضة</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/135-جديد-المحلات'><span>جديد المحلات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/134-مجوهرات'><span>مجوهرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/146-عطور'><span>عطور</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/145-العناية-بالشعر'><span>العناية بالشعر</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/144-ماكياج-ومستحضرات'><span>ماكياج ومستحضرات</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/fashion-show'><span>أخر عروض الأزياء </span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/612-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsevan'><a href='https://www.arabstoday.net/b-921-ستايل'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-921/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subeight itemeight '><a href='https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9'><span>صحة وتغذية </span></a>
<ul>
<li class='has-subeight'><a href='https://www.arabstoday.net/321-آخر-الأخبار-الطبية'><span>آخر الأخبار الطبية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/487-صحة-وتغذية'><span>جديد عالم الطب</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/v-922-صحة'><span> فيديو صحة وتغذية </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/drmore'><span> إسأل طبيبك </span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/337-آخر-الاخبار'><span>آخر الاخبار</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1549-صحة-جنسية'><span>صحة جنسية</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/336-طبخ'><span>طبخ</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/1824-حلويات'><span>حلويات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/420-طب-بديل'><span>طب بديل</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/390-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subeight'><a href='https://www.arabstoday.net/b-922-صحة'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subnine itemnine '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1'><span>سياحة وسفر </span></a>
<ul>
<li class='has-subnine'><a href='https://www.arabstoday.net/322-التحقيقات-السياحية'><span>التحقيقات السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/459-سياحة-وسفر'><span>الأماكن السياحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> فيديو سياحة وسفر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1828-رحلات-شهر-العسل'><span>رحلات شهر العسل</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/1031-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/286-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/166-منتجعات-صحية'><span>منتجعات صحية</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/165-مغامرة'><span>مغامرة</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/164-شمس-و-بحر'><span> شمس و بحر </span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/163-تزلج'><span>تزلج</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/168-أشهر-المطاعم'><span>أشهر المطاعم</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/167-أفخم-الفنادق'><span>أفخم الفنادق</span></a></li>
<li class='has-subnine'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-923/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subten itemten '><a href='https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1'><span>ديكور </span></a>
<ul>
<li class='has-subten'><a href='https://www.arabstoday.net/323-أخبار-الديكور'><span>أخبار الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/458-جديد-عالم-الديكور'><span>جديد عالم الديكور</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/171-داخلي'><span>داخلي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/172-خارجي'><span>خارجي</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/170-Your-Photos'><span>Your Photos</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/293-Feng-Shui'><span>Feng Shui</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/175-منزل'><span>منزل</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/1030-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subten'><a href='https://www.arabstoday.net/b-924-ديكور'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-924'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="mainmenuleft-one">
<div id='cssmenuz'>
<ul>
<li class='has-subones itemones '><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'><span>أخبار</span></a>
<ul>
<li class='has-subones'><a href='https://www.arabstoday.net/326-منزل-أخبار'><span>منزل أخبار</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/451-أخبار-السياسة-والسياسيين'><span>أخبار السياسة والسياسيين</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/v-916-أخبار'><span> فيديو العرب اليوم </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/37-عناوين-الاخبار'><span> عناوين الاخبار </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/603-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AF%D9%86'><span> أخبار محلية </span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/42-أخبار-عالمية'><span>أخبار عالمية</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/41-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/43-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/257-سيحدث'><span>سيحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/256-يحدث'><span>يحدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/255-حدث'><span>حدث</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/47-في-الأضواء'><span>في الأضواء</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/48-في-الظل'><span>في الظل</span></a></li>
<li class='has-subones'><a href='https://www.arabstoday.net/b-916-أخبار'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subtwos itemtwos '><a href='https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85'><span>إعلام</span></a>
<ul>
<li class='has-subtwos'><a href='https://www.arabstoday.net/327-عالم-الإعلام'><span>عالم الإعلام</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/446-الإعلام-وروّاده'><span>الإعلام وروّاده</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/v-927-إعلام'><span> فيديو إعلام </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/393-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/196-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/198-خبرة-عمر'><span>خبرة عمر</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/203-فضائيات'><span>فضائيات</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/199-صحافة'><span>صحافة</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/b-927-إعلام'><span> مدونات </span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/200-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/500-راديو'><span>راديو</span></a></li>
<li class='has-subtwos'><a href='https://www.arabstoday.net/202-انترنت'><span>انترنت</span></a></li>
</ul>
</li>
<li class='has-subthrees itemthrees '><a href='https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85'><span>تعليم</span></a>
<ul>
<li class='has-subthrees'><a href='https://www.arabstoday.net/328-تحقيقات-وأخبار'><span>تحقيقات وأخبار</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/498-أخبار-التعليم'><span>أخبار التعليم</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/v-928-تعليم'><span> فيديو أخبار التعليم </span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/208-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/210-دراسات-عليا'><span>دراسات عليا</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/209-التعليم-الإلكتروني'><span>التعليم الإلكتروني</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/207-كتب-ومراجع-وأبحاث'><span>كتب ومراجع وأبحاث</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/212-جامعات-عالمية'><span>جامعات عالمية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/211-جامعات-عربية'><span>جامعات عربية</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/460-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/215-سؤال-وجواب'><span>سؤال وجواب</span></a></li>
<li class='has-subthrees'><a href='https://www.arabstoday.net/b-928-تعليم'><span>مدونات </span></a></li>
</ul>
</li>
<li class='has-subfours itemfours '><a href='https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9'><span>مرأة</span></a>
<ul>
<li class='has-subfours'><a href='https://www.arabstoday.net/329-آخر-أخبار-المرأة'><span>آخر أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/445-أخبار-النساء'><span>أخبار النساء</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/v-929-نساء'><span> فيديو </span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/219-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/223-الأم-والطفل'><span>الأم والطفل</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/222-فنجان-قهوة'><span>فنجان قهوة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/226-جمال'><span>جمال</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/224-نصائح'><span>نصائح</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/218-أخبار-المرأة'><span>أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/389-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subfours'><a href='https://www.arabstoday.net/b-929-نساء'><span> مدونات </span></a></li>
</ul>
</li>
<li class='has-subfives itemfives '><a href='https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7'><span>علوم وتكنولوجيا</span></a>
<ul>
<li class='has-subfives'><a href='https://www.arabstoday.net/227-إختراعات-علوم-وتكنولوجيا'><span>إختراعات علوم وتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/501-عالم-العلوم-والتكنولوجيا'><span>عالم العلوم والتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> فيديو علوم وتكنولوجيا </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/229-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/230-أخبار-التكنولوجيا'><span>أخبار التكنولوجيا</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/1032-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span>مدونات </span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/232-ألعاب'><span>ألعاب</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/236-تطبيقات'><span>تطبيقات</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/233-هاتف-محمول'><span> هاتف محمول</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/234-انترنت'><span>انترنت</span></a></li>
<li class='has-subfives'><a href='https://www.arabstoday.net/235-حاسب-آلي'><span>حاسب آلي</span></a></li>
</ul>
</li>
<li class='has-subsixs itemsixs '><a href='https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9'><span>بيئة</span></a>
<ul>
<li class='has-subsixs'><a href='https://www.arabstoday.net/330-تحقيقات-وأخبار-بيئية'><span>تحقيقات وأخبار بيئية </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/499-عالم-البيئة-والحيوان'><span>عالم البيئة والحيوان</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/v-925-بيئة'><span> فيديو أخبار البيئة </span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/639-تقارير'><span>تقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/179-عالم-عربي'><span>عالم عربي</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/180-حول-العالم'><span>حول العالم</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/1033-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/183-تحقيقات-وملفات'><span>تحقيقات وملفات</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/187-الحياة-البرية'><span>الحياة البرية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/188-السوق-الإيكولوجية'><span>السوق الإيكولوجية</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/182-طاقة'><span>طاقة</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/184-اخبار-الطقس'><span>اخبار الطقس</span></a></li>
<li class='has-subsixs'><a href='https://www.arabstoday.net/b-925-بيئة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-925/'><span> صور </span></a></li>
</ul>
</li>
<li class='has-subsevans itemsevans '><a href='https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA'><span>مدونات</span></a>
<ul>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-916-أخبار'><span>أخبار </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-917-رياضة'><span>رياضة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-921-ستايل'><span>ستايل </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-919-اقتصاد'><span>اقتصاد </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-923-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-928-تعليم'><span> تعليم </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-927-إعلام'><span> إعلام </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-929-نساء'><span> نساء </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-925-بيئة'><span> بيئة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-920-فن-وموسيقى'><span> فن وموسيقى </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-918-ثقافة'><span>ثقافة </span></a></li>
<li class='has-subsevans'><a href='https://www.arabstoday.net/b-924-ديكور'><span>ديكور </span></a></li>

<li class='has-subsevans'><a href='https://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا </span></a></li>
</ul>
</li>
<li class='has-subeights itemeights '><a href='https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC'><span>أبراج </span></a>
<ul>
<li class='has-subeights'><a href='https://www.arabstoday.net/333-أخبار-الفلك-والأبراج'><span>أخبار الفلك والأبراج</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/1035-المزيد-من-أخبار-الطالع'><span>المزيد من أخبار الطالع</span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/v-934-أبراج'><span>فيديو </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/983-أبراج-صينيةية'><span> أبراج صينية </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/dreams'><span> تفسير الأحلام </span></a></li>
<li class='has-subeights'><a href='https://www.arabstoday.net/problems'><span> مشاكل وحلول </span></a></li>
</ul>
</li>
<li class='has-subnines itemnines '><a href='https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'><span>فيديو </span></a>
<ul>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-916-أخبار'><span> أخبار</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-919-اقتصاد'><span> اقتصاد</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-918-ثقافة'><span> ثقافة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-917-رياضة'><span> رياضة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-920-فن-وموسيقى'><span> فن وموسيقى</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-921-ستايل'><span> ستايل</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-922-صحة'><span> صحة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-923-سياحة-وسفر'><span> سياحة وسفر</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-1147-عجائب-غرائب'><span> عجائب غرائب</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-927-إعلام'><span> إعلام</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-928-تعليم'><span> تعليم</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-929-نساء'><span> نساء</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-925-بيئة'><span>بيئة</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-934-أبراج'><span> أبراج</span></a></li>
<li class='has-subnines'><a href='https://www.arabstoday.net/v-926-سيارات'><span> سيارات</span></a></li>
</ul>
</li>
<li class='has-subtens itemtens '><a href='https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA'><span>سيارات </span></a>
<ul>
<li class='has-subtens'><a href='https://www.arabstoday.net/325-آخر-أخبار-عالم-السيارات'><span>آخر أخبار عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/724-أخبار-السيارات'><span>أحدث الإصدارات في عالم السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/v-926-سيارات'><span> فيديو عالم السيارات </span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/192-سوق-السيارات'><span>سوق السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/190-أخبار-السيارات'><span>أخبار السيارات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/195-قيد-الاختبار'><span>قيد الاختبار</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/194-إختراعات'><span>إختراعات</span></a></li>
<li class='has-subtens'><a href='https://www.arabstoday.net/1034-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>

<li class='has-subthree'><a href='https://www.arabstoday.net/gallery-926/'><span> صور </span></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div><div class="mainmenuright">
<a href="#"><img src="https://stat.arabstoday.net/images/arabstoday-social-sprites.jpg" alt=" العرب اليوم - " border="0" usemap="#Map" />
<map name="Map">
<area shape="rect" coords="2,0,39,34" href="https://www.facebook.com/arabstoday.net?ref=hl" target="_blank">
<area shape="rect" coords="45,-2,87,33" href="http://twitter.com/arabstoday" target="_blank">
<area shape="rect" coords="91,-1,129,35" href="https://plus.google.com/104565049588910356520" target="_blank">
<area shape="rect" coords="135,2,178,35" href="http://www.youtube.com/user/Arabstodaytv" target="_blank">
<area shape="rect" coords="181,2,254,51" href="https://www.arabstoday.net/rss" target="_blank">
</map>
</a>
</div></div></div></div>
<div class="bodyaski">
<div class="toolbarnommoc">
<div id="fashionbreakingnews-start">
<div id="readmorebreakingnews-arampam">
<div id="breakingnews">
<div class="moduletable ticker">
<div class="rwsjquerymarque" id="marqnews">
<a href='https://www.arabstoday.net/1162/023656-أودي-تقدم-أيقونتها-e-tron-بديناميكيات-مثيرة-ونظام-دفع-كلي-خاص'>أودي تقدم أيقونتها "e-tron" بديناميكيات مثيرة ونظام دفع كلي خاص</a>
<a href='https://www.arabstoday.net/1162/023506-سوزوكي-تواجه-مشكلة-كبيرة-بعد-عرض-جيمني-الجديدة-في-باريس'>سوزوكي تواجه مشكلة كبيرة بعد عرض "جيمني" الجديدة في باريس</a>
<a href='https://www.arabstoday.net/1162/023338-فورد-تستعرض-أبرز-تقنيات-موستنج'>"فورد" تستعرض أبرز تقنيات "موستنج"</a>
<a href='https://www.arabstoday.net/1162/023148-شركة-أمريكية-تطور-سيارة-بيك-آب-بقدرات-عالية'>شركة أمريكية تطور سيارة بيك آب بقدرات عالية</a>
<a href='https://www.arabstoday.net/1162/022955-نيسان-سنترا-تقدم-عرضا-جديدا-لعملائها-الجدد'>"نيسان سنترا" تقدم عرضا جديدا لعملائها الجدد</a>
<a href='https://www.arabstoday.net/1162/022804-مازدا-تطلق-فيديو-تشويقي-لسيارتها-مازدا-3-موديل-2019-الجديدة-كلياً'>مازدا تطلق فيديو تشويقي لسيارتها "مازدا 3" موديل 2019 الجديدة كلياً</a>
<a href='https://www.arabstoday.net/1162/022456-موعد-الكشف-عن-بوجاتي-تشيرون-سوبر-سبورت-الجديدة'>موعد الكشف عن "بوجاتي تشيرون سوبر سبورت" الجديدة</a>
<a href='https://www.arabstoday.net/1162/022239-أهم-مميزات-ومواصفات-bmw-x7-الجديدة'>أهم مميزات ومواصفات "BMW X7" الجديدة</a>
<a href='https://www.arabstoday.net/1159/003200-خدمة-playstation-vue-متاحة-الآن-على-تلفزيون-آبل'>خدمة "PlayStation Vue" متاحة الآن على تلفزيون آبل</a>
<a href='https://www.arabstoday.net/1159/002057-تحديث-جديد-من-أمازون-لمساعدها-الشخصي-أليكسا'>تحديث جديد من أمازون لمساعدها الشخصي "أليكسا"</a>
</div></div></div>
<div id="readmorebn">أخر الأخبار</div>
</div></div></div>
<div class="readmorefull">
<div id="mineflright">
<div id="readmorepakkam">
<div id="minenewread-moreright">
<div class="minekarts">
<div class="plg_fa_karmany">
<span class="plg_fa_karmany_menos"><a title="zoom out" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="normal" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="zoom in" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span></div></div>
<div class="breadcru">
<a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"> أخبارعاجلة</a> &raquo; <a href="https://www.arabstoday.net/1162-more">سيارات عاجل</a>
</div>
<h2 class="subtitle" id="newpad"><a></a></h2>
<h1 class="readmoremaintitle" id="newpad" itemprop="headline">أودي تقدم أيقونتها "e-tron" بديناميكيات مثيرة ونظام دفع كلي خاص</h1>
<dd class="published" itemprop="datePublished" content="2016-07-19 T 02:55:45">
<span class="published_span">GMT</span>
<span>
02:36 2018
الإثنين ,22
تشرين الأول / أكتوبر
</span></dd>
<div class="plg_fa_karmany">
<div class="newread-social" align="center">
<img src="https://stat.arabstoday.net/images/sharethis.jpg" border="0" usemap="#Map2" alt=" العرب اليوم - ">
<map name="Map2">
<area shape="rect" coords="1,-1,32,33" href="whatsapp://send?text=&quot;أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص&quot; https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" target="_blank">
<area shape="rect" coords="36,0,69,32" href="#" target="_blank">
<area shape="rect" coords="73,-1,106,32" href="#" target="_blank">
<area shape="rect" coords="108,1,143,38" href="https://plus.google.com/share?url=https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" target="_blank">
<area shape="rect" coords="146,0,177,30" href="https://twitter.com/intent/tweet?text=أودي تقدم أيقونتها &quot;e-tron&quot; بديناميكيات مثيرة ونظام دفع كلي خاص&url=https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" target="_blank">
<area shape="rect" coords="181,-6,228,33" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5%2F&display=popup&ref=plugin&src=share_button" target="_blank">
</map>
</div>
<div class="karmany_clearboth"></div>
<p class="readimg">
<img src="https://img.arabstoday.net/2018/10/normal/arabstoday-امبر7.jpg" alt=" العرب اليوم - أودي تقدم أيقونتها &quot;e-tron&quot; بديناميكيات مثيرة ونظام دفع كلي خاص" class=""></p>
<h6 class="photocaption">أودي e-tron</h6>
<div id="articlepxfontsize1">
<h6 class="coringsuri">
واشنطن - العرب اليوم</h6>
<div id="balmon">
<p>&#1578;&#1593;&#1578;&#1576;&#1585; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1575;&#1578; &#1584;&#1575;&#1578; &#1575;&#1604;&#1605;&#1581;&#1585;&#1603;&#1575;&#1578; &#1575;&#1604;&#1603;&#1607;&#1585;&#1576;&#1575;&#1574;&#1610;&#1577; &#1575;&#1604;&#1582;&#1575;&#1604;&#1589;&#1577; &#1608;&#1606;&#1592;&#1605; &#1575;&#1604;&#1583;&#1601;&#1593; &#1575;&#1604;&#1603;&#1604;&#1610;&#1577; &#1575;&#1604;&#1571;&#1601;&#1590;&#1604; &#1608;&#1578;&#1578;&#1601;&#1608;&#1602; &#1581;&#1578;&#1609; &#1593;&#1604;&#1609; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1575;&#1578; &#1593;&#1575;&#1604;&#1610;&#1577; &#1575;&#1604;&#1571;&#1583;&#1575;&#1569; &#1575;&#1604;&#1588;&#1607;&#1610;&#1585;&#1577; &#1581;&#1578;&#1609; &#1601;&#1610; &#1605;&#1578;&#1593;&#1577; &#1575;&#1604;&#1602;&#1610;&#1575;&#1583;&#1577;&#1548; &#1608;&#1602;&#1583; &#1608;&#1601;&#1585;&#1578; &#1571;&#1608;&#1583;&#1610; &#1601;&#1610; &#1587;&#1610;&#1575;&#1585;&#1578;&#1607;&#1575; e-tron &#1605;&#1581;&#1585;&#1603;&#1610;&#1606; &#1603;&#1607;&#1585;&#1576;&#1575;&#1574;&#1610;&#1610;&#1606; &#1608;&#1575;&#1581;&#1583;&#1577; &#1604;&#1604;&#1605;&#1581;&#1608;&#1585; &#1575;&#1604;&#1571;&#1605;&#1575;&#1605;&#1610; &#1608;&#1575;&#1604;&#1570;&#1582;&#1585; &#1604;&#1604;&#1582;&#1604;&#1601;&#1610; &#1605;&#1593; &#1606;&#1592;&#1575;&#1605; &#1578;&#1608;&#1586;&#1610;&#1593; &#1604;&#1593;&#1586;&#1605; &#1575;&#1604;&#1583;&#1608;&#1585;&#1575;&#1606; &#1608;&#1607;&#1608; &#1605;&#1575; &#1610;&#1580;&#1593;&#1604; &#1578;&#1580;&#1585;&#1576;&#1577; &#1602;&#1610;&#1575;&#1583;&#1577; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1575;&#1610;&#1580;&#1575;&#1576;&#1610;&#1577; &#1576;&#1603;&#1604; &#1575;&#1604;&#1591;&#1585;&#1602;.</p>
<p>&#1608;&#1602;&#1583; &#1578;&#1605; &#1575;&#1582;&#1578;&#1576;&#1575;&#1585; &#1583;&#1610;&#1606;&#1575;&#1605;&#1610;&#1603;&#1610;&#1575;&#1578; &#1602;&#1610;&#1575;&#1583;&#1577; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1601;&#1610; &#1606;&#1575;&#1605;&#1610;&#1576;&#1610;&#1575; &#1601;&#1610; &#1581;&#1602;&#1608;&#1604; &#1575;&#1604;&#1605;&#1604;&#1581; &#1608;&#1601;&#1610; &#1575;&#1604;&#1587;&#1575;&#1601;&#1575;&#1606;&#1575; &#1608;&#1571;&#1592;&#1607;&#1585;&#1578; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1575;&#1605;&#1603;&#1575;&#1606;&#1610;&#1575;&#1578; &#1603;&#1576;&#1610;&#1585;&#1577; &#1601;&#1610; &#1575;&#1604;&#1602;&#1610;&#1575;&#1583;&#1577; &#1608;&#1575;&#1604;&#1587;&#1591;&#1585;&#1577; &#1605;&#1593; &#1578;&#1608;&#1601;&#1585; &#1575;&#1604;&#1580;&#1610;&#1604; &#1575;&#1604;&#1580;&#1583;&#1610;&#1583; &#1605;&#1606; &#1606;&#1592;&#1575;&#1605; &#1575;&#1604;&#1583;&#1601;&#1593; &#1603;&#1608;&#1575;&#1578;&#1585;&#1608; &#1601;&#1610; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1608;&#1607;&#1608; &#1606;&#1592;&#1575;&#1605; &#1583;&#1601;&#1593; &#1603;&#1604;&#1610; &#1608;&#1576;&#1580;&#1575;&#1606;&#1576; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602; &#1608;&#1575;&#1606;&#1582;&#1601;&#1575;&#1590; &#1605;&#1585;&#1603;&#1586; &#1575;&#1604;&#1579;&#1602;&#1604; &#1601;&#1610; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1608;&#1575;&#1604;&#1605;&#1581;&#1585;&#1603;&#1575;&#1578; &#1575;&#1604;&#1603;&#1607;&#1585;&#1576;&#1575;&#1574;&#1610;&#1577; &#1575;&#1604;&#1602;&#1608;&#1610;&#1577; &#1601;&#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1578;&#1608;&#1601;&#1585; &#1580;&#1575;&#1584;&#1576;&#1610;&#1577; &#1603;&#1576;&#1610;&#1585;&#1577; &#1608;&#1583;&#1610;&#1606;&#1575;&#1605;&#1610;&#1603;&#1610;&#1575;&#1578; &#1605;&#1578;&#1601;&#1585;&#1583;&#1577; &#1608;&#1579;&#1576;&#1575;&#1578; &#1593;&#1604;&#1609; &#1603;&#1604; &#1575;&#1604;&#1578;&#1590;&#1575;&#1585;&#1610;&#1587;.</p>
<p>&#1608;&#1578;&#1578;&#1605;&#1578;&#1593; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1576;&#1602;&#1583;&#1585;&#1577; &#1593;&#1604;&#1609; &#1575;&#1604;&#1578;&#1587;&#1575;&#1585;&#1593; &#1601;&#1610; 5.5 &#1579;&#1575;&#1606;&#1610;&#1577; &#1608;&#1587;&#1585;&#1593;&#1577; &#1602;&#1589;&#1608;&#1609; 124 &#1605;&#1610;&#1604; &#1601;&#1610; &#1575;&#1604;&#1587;&#1575;&#1593;&#1577; &#1605;&#1593; &#1605;&#1583;&#1577; &#1578;&#1606;&#1602;&#1604; &#1610;&#1586;&#1610;&#1583; &#1593;&#1606; 400 &#1603;&#1605; &#1608;&#1576;&#1591;&#1575;&#1585;&#1610;&#1577; 396 &#1601;&#1608;&#1604;&#1578; &#1587;&#1593;&#1577; 95 &#1603;&#1610;&#1604;&#1608;&#1608;&#1575;&#1591; &#1587;&#1575;&#1593;&#1577; &#1608;&#1610;&#1576;&#1604;&#1594; &#1608;&#1586;&#1606;&#1607;&#1575; 700 &#1603;&#1580;&#1605;. &#1608;&#1578;&#1608;&#1601;&#1585; &#1575;&#1604;&#1587;&#1610;&#1575;&#1585;&#1577; &#1593;&#1586;&#1605; &#1583;&#1608;&#1585;&#1575;&#1606; &#1581;&#1578;&#1609; 664 &#1606;&#1610;&#1608;&#1578;&#1606; &#1605;&#1578;&#1585; &#1601;&#1610; &#1608;&#1590;&#1593; S &#1608;561 &#1606;&#1610;&#1608;&#1578;&#1606; &#1605;&#1578;&#1585; &#1601;&#1610; &#1608;&#1590;&#1593; D.</p>

</div>
<div class="divyreadmoremoretopics"><a href="https://www.arabstoday.net/1162-more">سيارات عاجل</a></div>

<div class="phonearrow"><a href="https://www.arabstoday.net/1162-more"><img alt="arabstoday" src="https://www.arabstoday.net/stat/images/imgpsh_fullsize.png"></a></div>
</div>
<div>
</div>
<div id="tagseo">
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=العرب+اليوم">العرب اليوم</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=أخبار+عاجلة">أخبار عاجلة</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=ناميبيا">ناميبيا</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=أودي">أودي</a></span>
<span class="tag"><a href="https://www.arabstoday.net/tag?tagword=e-tron">e-tron</a></span>
</div>
<div id="relatedreadmorehousefull">
<div class="newsrandombox"><h2><a> أخبار ذات صلة </a><div class="newsrandomtriangle-down-right"></div></h2> </div>
<div class="explorefully">
<ul id="mycarousel" class="jcarousel jcarousel-skin-tango">
<li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1162/023506-سوزوكي-تواجه-مشكلة-كبيرة-بعد-عرض-جيمني-الجديدة-في-باريس">
<img src="https://img.arabstoday.net/2018/10/big/arabstoday-امبر6.jpg" width="" height="" alt=" العرب اليوم - سوزوكي تواجه مشكلة كبيرة بعد عرض &quot;جيمني&quot; الجديدة في باريس" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الإثنين ,22
تشرين الأول / أكتوبر
GMT 02:35 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1162/023506-سوزوكي-تواجه-مشكلة-كبيرة-بعد-عرض-جيمني-الجديدة-في-باريس">سوزوكي تواجه مشكلة كبيرة بعد عرض "جيمني" الجديدة في باريس</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1162/023338-فورد-تستعرض-أبرز-تقنيات-موستنج">
<img src="https://img.arabstoday.net/2018/10/big/arabstoday-امبر5.jpg" width="" height="" alt=" العرب اليوم - &quot;فورد&quot; تستعرض أبرز تقنيات &quot;موستنج&quot;" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الإثنين ,22
تشرين الأول / أكتوبر
GMT 02:33 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1162/023338-فورد-تستعرض-أبرز-تقنيات-موستنج">"فورد" تستعرض أبرز تقنيات "موستنج"</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1162/023148-شركة-أمريكية-تطور-سيارة-بيك-آب-بقدرات-عالية">
<img src="https://img.arabstoday.net/2018/10/big/arabstoday-امبر4.jpg" width="" height="" alt=" العرب اليوم - شركة أمريكية تطور سيارة بيك آب بقدرات عالية" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الإثنين ,22
تشرين الأول / أكتوبر
GMT 02:31 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1162/023148-شركة-أمريكية-تطور-سيارة-بيك-آب-بقدرات-عالية">شركة أمريكية تطور سيارة بيك آب بقدرات عالية</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1162/022955-نيسان-سنترا-تقدم-عرضا-جديدا-لعملائها-الجدد">
<img src="https://img.arabstoday.net/2018/10/big/arabstoday-امبر3.jpg" width="" height="" alt=" العرب اليوم - &quot;نيسان سنترا&quot; تقدم عرضا جديدا لعملائها الجدد" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الإثنين ,22
تشرين الأول / أكتوبر
GMT 02:29 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1162/022955-نيسان-سنترا-تقدم-عرضا-جديدا-لعملائها-الجدد">"نيسان سنترا" تقدم عرضا جديدا لعملائها الجدد</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="https://www.arabstoday.net/1162/022804-مازدا-تطلق-فيديو-تشويقي-لسيارتها-مازدا-3-موديل-2019-الجديدة-كلياً">
<img src="https://img.arabstoday.net/2018/10/big/arabstoday-امبر2.jpg" width="" height="" alt=" العرب اليوم - مازدا تطلق فيديو تشويقي لسيارتها &quot;مازدا 3&quot; موديل 2019 الجديدة كلياً" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
الإثنين ,22
تشرين الأول / أكتوبر
GMT 02:28 2018 </span>
<span class="readmoretitlenew"><a href="https://www.arabstoday.net/1162/022804-مازدا-تطلق-فيديو-تشويقي-لسيارتها-مازدا-3-موديل-2019-الجديدة-كلياً">مازدا تطلق فيديو تشويقي لسيارتها "مازدا 3" موديل 2019 الجديدة كلياً</a></span>
</div></li></ul>
</div></div></div>
<div class="gogolebig"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1982140617084086" data-ad-slot="7588673345"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="desktopcomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_form" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentred" value="http://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
<input type="hidden" name="page_id" id="page_id" value="834288" />
<input type="hidden" name="page_catid" id="page_catid" value="1162" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmt"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmt"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmt" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="rihtresponsiveno">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> أخبار ذات صلة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:35 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1162/023506-سوزوكي-تواجه-مشكلة-كبيرة-بعد-عرض-جيمني-الجديدة-في-باريس">سوزوكي تواجه مشكلة كبيرة بعد عرض "جيمني" الجديدة في باريس</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1162/023506-سوزوكي-تواجه-مشكلة-كبيرة-بعد-عرض-جيمني-الجديدة-في-باريس">
<img src="https://img.arabstoday.net/2018/10/small/arabstoday-امبر6.jpg" width="" height="" alt=" العرب اليوم - سوزوكي تواجه مشكلة كبيرة بعد عرض &quot;جيمني&quot; الجديدة في باريس" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:33 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1162/023338-فورد-تستعرض-أبرز-تقنيات-موستنج">"فورد" تستعرض أبرز تقنيات "موستنج"</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1162/023338-فورد-تستعرض-أبرز-تقنيات-موستنج">
<img src="https://img.arabstoday.net/2018/10/small/arabstoday-امبر5.jpg" width="" height="" alt=" العرب اليوم - &quot;فورد&quot; تستعرض أبرز تقنيات &quot;موستنج&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:31 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1162/023148-شركة-أمريكية-تطور-سيارة-بيك-آب-بقدرات-عالية">شركة أمريكية تطور سيارة بيك آب بقدرات عالية</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1162/023148-شركة-أمريكية-تطور-سيارة-بيك-آب-بقدرات-عالية">
<img src="https://img.arabstoday.net/2018/10/small/arabstoday-امبر4.jpg" width="" height="" alt=" العرب اليوم - شركة أمريكية تطور سيارة بيك آب بقدرات عالية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:29 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1162/022955-نيسان-سنترا-تقدم-عرضا-جديدا-لعملائها-الجدد">"نيسان سنترا" تقدم عرضا جديدا لعملائها الجدد</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1162/022955-نيسان-سنترا-تقدم-عرضا-جديدا-لعملائها-الجدد">
<img src="https://img.arabstoday.net/2018/10/small/arabstoday-امبر3.jpg" width="" height="" alt=" العرب اليوم - &quot;نيسان سنترا&quot; تقدم عرضا جديدا لعملائها الجدد" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:28 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1162/022804-مازدا-تطلق-فيديو-تشويقي-لسيارتها-مازدا-3-موديل-2019-الجديدة-كلياً">مازدا تطلق فيديو تشويقي لسيارتها "مازدا 3" موديل 2019 الجديدة كلياً</a>
</div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1162/022804-مازدا-تطلق-فيديو-تشويقي-لسيارتها-مازدا-3-موديل-2019-الجديدة-كلياً">
<img src="https://img.arabstoday.net/2018/10/small/arabstoday-امبر2.jpg" width="" height="" alt=" العرب اليوم - مازدا تطلق فيديو تشويقي لسيارتها &quot;مازدا 3&quot; موديل 2019 الجديدة كلياً" class="readmoreborder"></a></div>
</div>
</div>
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="3578284333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="phonecomment">
<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a> أرسل تعليقك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_formz" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentredz" value="http://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
<input type="hidden" name="page_id" id="page_id" value="834288" />
<input type="hidden" name="page_catid" id="page_catid" value="1162" />
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="https://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="https://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmtz"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmtz"></p>
</div>
</div>
<div class="fcontfull">
<div class="bigfconthalright">
<h3> تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmtz" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); name=my_text rows=4 cols=30></textarea></p>
<h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3> إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>
<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>

</div>
<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3> Security Code<span>*</span></h3>
<h4><div id="commentajax_error"></div>&nbsp;</h4>
<p>
<img src="https://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص" /> <small><a href="javascript: refreshCaptcha();"><img src="https://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="أودي تقدم أيقونتها etron بديناميكيات مثيرة ونظام دفع كلي خاص" /></a></small>
<span class="captcha" onClick="jcomments.clear('captcha');"></span>
<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>
</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1162/023656-%D8%A3%D9%88%D8%AF%D9%8A-%D8%AA%D9%82%D8%AF%D9%85-%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%AA%D9%87%D8%A7-e-tron-%D8%A8%D8%AF%D9%8A%D9%86%D8%A7%D9%85%D9%8A%D9%83%D9%8A%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%86%D8%B8%D8%A7%D9%85-%D8%AF%D9%81%D8%B9-%D9%83%D9%84%D9%8A-%D8%AE%D8%A7%D8%B5" />
</div>
<br /><br />
<div class="fcontfullnew">
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
<div class="oerahs">
<div class="shareo">
<span class='st_print_large' displayText='Print'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_messenger_large' displayText='Messenger'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_blogger_large' displayText='Blogger'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
</div></div>
<div class="nommoc">
<div class="minemorenewsleft">
<div class="readmorerandombox"><h2><a> المزيد من الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/504/153611-مسلم-يؤكّد-التزام-البنك-الدولي-بتحسين-الخدماتفي-السودان">بيّن حرص بلاده على استعادة علاقتها بالمصارف العالمية</a></h3>
<h2 class="readmoremaintitle"><a href="https://www.arabstoday.net/504/153611-مسلم-يؤكّد-التزام-البنك-الدولي-بتحسين-الخدماتفي-السودان">مسلم يؤكّد التزام البنك الدولي بتحسين الخدمات</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/504/153611-مسلم-يؤكّد-التزام-البنك-الدولي-بتحسين-الخدماتفي-السودان">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday100008942682.jpg" width="" height="" alt=" العرب اليوم - مسلم يؤكّد التزام البنك الدولي بتحسين الخدمات" class="readmoreborder">
<h6 class="caption">مسلم أحمد مسلم وزير المال السوداني</h6></a></div>
<h6 class="corlove">الخرطوم - العرب اليوم</h6>
<a href="https://www.arabstoday.net/504/153611-مسلم-يؤكّد-التزام-البنك-الدولي-بتحسين-الخدماتفي-السودان">&nbsp;تعهد صندوق النقد والبنك الدوليان بتقديم المساعدات الفنية إلى السودان في تنفيذ برنامج الإصلاح الاقتصادي الذي بدأت الحكومة المشكلة حديثًا في تنفيذه خلال الأسابيع الأخيرة.
وقام الرئيس السوداني، عمر البشير،</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/338/005438-دنيا-عبدالعزيز-تُؤكّد-أنّها-لم-تحسم-موقفها-من-رمضان-2019">بيّنت لـ"العرب اليوم" استعدادها لدخول مسلسل 45 حلقة</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/338/005438-دنيا-عبدالعزيز-تُؤكّد-أنّها-لم-تحسم-موقفها-من-رمضان-2019">دنيا عبدالعزيز تُؤكّد أنّها لم تحسم موقفها من رمضان 2019</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/338/005438-دنيا-عبدالعزيز-تُؤكّد-أنّها-لم-تحسم-موقفها-من-رمضان-2019">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday-دنيا5.jpg" width="" height="" alt=" العرب اليوم - دنيا عبدالعزيز تُؤكّد أنّها لم تحسم موقفها من رمضان 2019" class="readmoreborder">
<h6 class="caption"> الفنانة دنيا عبدالعزيز</h6></a></div>
<h6 class="corlove">القاهرة - إسلام خيري</h6>
<a href="https://www.arabstoday.net/338/005438-دنيا-عبدالعزيز-تُؤكّد-أنّها-لم-تحسم-موقفها-من-رمضان-2019">كشفت الفنانة دنيا عبدالعزيز أنها لم تحسم موقفها النهائي من خوض السباق الرمضاني المقبل 2019 حتى الآن، مشيرة إلى أنها في انتظار الورق المناسب والدور المختلف الذي يشجعها على تقديم</a>
<div id="newreadmbor"></div>
</div>
</div>
<div id="pakkamvanthu">
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/501/004308-آبل-ترد-على-اتهامات-بلومبرغ-بزرع-رقائق-تجسس-في-أجهزتها">رفضت تقرير الموقع شكلًا ومضمونًا</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/501/004308-آبل-ترد-على-اتهامات-بلومبرغ-بزرع-رقائق-تجسس-في-أجهزتها">"آبل" ترد على اتهامات "بلومبرغ" بزرع رقائق تجسس</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/501/004308-آبل-ترد-على-اتهامات-بلومبرغ-بزرع-رقائق-تجسس-في-أجهزتها">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday-انتر10.jpg" width="" height="" alt=" العرب اليوم - &quot;آبل&quot; ترد على اتهامات &quot;بلومبرغ&quot; بزرع رقائق تجسس" class="readmoreborder">
<h6 class="caption"> الرئيس التنفيذي لشركة أبل تيم كوك</h6></a></div>
<h6 class="corlove">واشنطن ـ يوسف مكي</h6>
<a href="https://www.arabstoday.net/501/004308-آبل-ترد-على-اتهامات-بلومبرغ-بزرع-رقائق-تجسس-في-أجهزتها">تصاعدت أزمة موقع &quot;بلومبرغ&quot; وشركات التكنولوجيا الأميركية، حيث رد تيم كوك، المدير التنفيذي لشركة آبل، على القصة التي نشرها موقع &quot;بلومبرغ&quot; وتدعي أن خوادم الشركة التكنولوجية العملاقة كانت تحتوي على</a>
<div id="newreadmbor"></div>
</div>
<div class="newread-peolpletile"></div>
<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="https://www.arabstoday.net/485/023208-دور-المزادات-اللندنية-تتألّق-بأرقى-كنوز-العالم-الإسلامي-مِن-الهند-للأندلس">تعرِض 300 قطعة تنوَّعت في تاريخها وأساليبها ولمساتها الفنيّة</a></h3>
<h2 class="xyzreadmaintitle"><a href="https://www.arabstoday.net/485/023208-دور-المزادات-اللندنية-تتألّق-بأرقى-كنوز-العالم-الإسلامي-مِن-الهند-للأندلس">دور المزادات اللندنية تتألّق بأرقى كنوز العالم الإسلامي</a></h2>
<div id="cent">
<a href="https://www.arabstoday.net/485/023208-دور-المزادات-اللندنية-تتألّق-بأرقى-كنوز-العالم-الإسلامي-مِن-الهند-للأندلس">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday-كنوز.jpg" width="" height="" alt=" العرب اليوم - دور المزادات اللندنية تتألّق بأرقى كنوز العالم الإسلامي" class="readmoreborder">
<h6 class="caption"> كنوز العالم الإسلامي </h6></a></div>
<h6 class="corlove">لندن - العرب اليوم</h6>
<a href="https://www.arabstoday.net/485/023208-دور-المزادات-اللندنية-تتألّق-بأرقى-كنوز-العالم-الإسلامي-مِن-الهند-للأندلس">تتألق دور المزادات اللندنية في أكتوبر/ تشرين الأول مِن كل عام، بنماذج من أرقى الفنون الإسلامية التي لا يقدم سحرها ولا يمل الجمهور من رؤيتها، وفي مزادها الذي يعقد 25</a>
<div id="newreadmbor"></div>
</div>
</div>
</div>
</div>
<div class="lengthyad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="nommoc">
<div class="readmorerandombox"><h2><a> إخترنا لك </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="randomfinalboxes">
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/417/123901-تركي-آل-الشيخ-يعلّق-على-العقوبة-بحق-حسن-معاذ">حُرم من المشاركة في المباريات لمدة سنتين</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/417/123901-تركي-آل-الشيخ-يعلّق-على-العقوبة-بحق-حسن-معاذ">تركي آل الشيخ يعلّق على العقوبة بحق حسن معاذ</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/417/123901-تركي-آل-الشيخ-يعلّق-على-العقوبة-بحق-حسن-معاذ">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday-تركي5.jpg" width="" height="" alt=" العرب اليوم - تركي آل الشيخ يعلّق على العقوبة بحق حسن معاذ" class="readmoreborder"><h6 class="caption"> رئيس الهيئة العامة للرياضة السعودية تركي آل الشيخ </h6></a></div>
<h6 class="corlove">الرياض - محمد صبحي</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/417/123901-تركي-آل-الشيخ-يعلّق-على-العقوبة-بحق-حسن-معاذ">علّق ، رئيس الهيئة العامة للرياضة السعودية، تركي آل الشيخ اليوم الأحد، على عقوبة إيقاف لاعب فريق اتحاد جدة، حسن معاذ.
وكتب آل الشيخ عبر حسابه الرسمي على &quot;تويتر&quot;: قلتها</a></p></div>
</div>
<div class="sportmoretopics"><a href="https://www.arabstoday.net/417-more/">المزيد من التحقيقات السياحية </a></div>
<div class="readmoretwokod"></div>
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/487/055717-تدخين-الماريجوانا-يزيد-مِن-خطر-الإصابة-بالسكتة-الدماغية">أُجري البحث فقط على مُستخدمي القنب من الكبار</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/487/055717-تدخين-الماريجوانا-يزيد-مِن-خطر-الإصابة-بالسكتة-الدماغية">تدخين "الماريجوانا" يزيد مِن الإصابة بالسكتة الدماغية</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/487/055717-تدخين-الماريجوانا-يزيد-مِن-خطر-الإصابة-بالسكتة-الدماغية">
<img src="https://img.arabstoday.net/2018/10/large/arabstoday-الماريجوانا.jpg" width="" height="" alt=" العرب اليوم - تدخين &quot;الماريجوانا&quot; يزيد مِن الإصابة بالسكتة الدماغية" class="readmoreborder"><h6 class="caption">تدخين "الماريجوانا"</h6></a></div>
<h6 class="corlove">واشنطن ـ رولا عيسى</h6>
<div class="daerrevolsmall"><p>
<a href="https://www.arabstoday.net/487/055717-تدخين-الماريجوانا-يزيد-مِن-خطر-الإصابة-بالسكتة-الدماغية">كشفت دراسة هولندية حديثة أن تدخين &quot;الماريجوانا&quot; يزيد من خطر الإصابة بالسكتة الدماغية، ووفقا إلى صحيفة &quot;ديلي ميل&quot; البريطانية أشار الباحثون في جامعة أفالون، في ويلمستاد عاصمة جزر الأنتيل الهولندية،</a></p></div>
</div>
<div class="healthmoretopics"><a href="https://www.arabstoday.net/487-more/">المزيد من التحقيقات السياحية </a></div>
</div>
<div id="minerandombigkodukal"></div>
<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="https://www.arabstoday.net/121/065146-كيم-كارداشيان-أنيقة-خلال-مجموعة-مِن-الصور-عبر-إنستغرام">أضافت النجمة الشهيرة مكياجًا مُستوحى مِن الستينات</a></h2>
<h3 class="readmaintitle"><a href="https://www.arabstoday.net/121/065146-كيم-كارداشيان-أنيقة-خلال-مجموعة-مِن-الصور-عبر-إنستغرام">كيم كارداشيان أنيقة خلال صورها عبر "إنستغرام"</a></h3>
<div id="cent"><a href="https://www.arabstoday.net/121/065146-كيم-كارداشيان-أنيقة-خلال-مجموعة-مِن-الصور-عبر-إنستغرام">
<img src="https://img.arabstoday.net/2018/10/normal/arabstodayكارداشيان.jpg" width="" height="" alt=" العرب اليوم - كيم كارداشيان أنيقة خلال صورها عبر &quot;إنستغرام&quot;" class="readmoreborder"><h6 class="caption">ممثلة تلفزيون الواقع كيم كارداشيان</h6></a></div>
<h6 class="corlove">واشنطن ـ رولا عيسى</h6><div class="daerrevol">
<p><a href="https://www.arabstoday.net/121/065146-كيم-كارداشيان-أنيقة-خلال-مجموعة-مِن-الصور-عبر-إنستغرام">نشرت ممثلة تلفزيون الواقع كيم كارداشيان، مجموعة من الصور الجريئة لها عبر صفحتها الشخصية على &quot;إنستغرام&quot;، الجمعة.
ظهرت كارداشيان ذات الـ37 عاما، في إحدى الصور التي التقطها لمصور ديفيد لاشابيلي، وهي تضع يديها على صدرها وسط خلفية زرقاء تعبر عن الفضاء الخارجي.
ونشرت كيم، التي كان شعرها ينسدل على كتفيها ومصفف بموجات متعرجة بواسطة كريس أبلتون مع المكياج الصاخب من قبل سام فيسر، الصور مع متابعيها الذي يصل عددهم لـ119 مليون شخص من جميع أنحاء العالم.
وروّجت نجمة تلفزيون الواقع، التي ستبلغ الثامنة والثلاثين من عمرها، الأحد، مجموعة أزياء فلاشينغ لايتس، والخاصة بخط الأزياء التي أطلقته مؤخرا.
وظهرت كيم في إحدى الصورة بصحبة رجل أمام مرآة، بينما ارتدت هي مايو لامع، وظهرت في صور لاحقة معه ممسكة بحمامة بيضاء في يده وتشير كاردشيان بيدها إلى السماء.
وأضافت النجمة الشهيرة مكياجا مستوحى</a></p></div>
</div>
<div class="fashionmoretopics"><a href="https://www.arabstoday.net/121-more/">آخر الأخبار الطبية </a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="floleft" class="minerelatednews">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> آخر الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:19 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/461/031953-النيود-اللون-المثالي-لأحمر-الشفاه-بدرجات-خريف-2018">النيود اللون المثالي لأحمر الشفاه بدرجات خريف 2018</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/031953-النيود-اللون-المثالي-لأحمر-الشفاه-بدرجات-خريف-2018"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-مكياج3.jpg" alt=" العرب اليوم - النيود اللون المثالي لأحمر الشفاه بدرجات خريف 2018" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:38 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/459/013843-أفضل-منتجعات-التزلج-الصغيرة-وبأسعار-معقولة-في-أوروبا">أفضل منتجعات التزلج وبأسعار معقولة في أوروبا</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/013843-أفضل-منتجعات-التزلج-الصغيرة-وبأسعار-معقولة-في-أوروبا"><img src="https://img.arabstoday.net/2018/10/small/arabstodayالمنتجع.jpg" alt=" العرب اليوم - أفضل منتجعات التزلج وبأسعار معقولة في أوروبا" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:58 2018 السبت ,20
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/458/085836-أشهر-مكتبات-ألمانيا-التي-تُضفي-البهجة-على-وجوه-القراء">أشهر مكتبات ألمانيا التي تُضفي البهجة على وجوه القراء</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/085836-أشهر-مكتبات-ألمانيا-التي-تُضفي-البهجة-على-وجوه-القراء"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-مكتبة1.jpg" alt=" العرب اليوم - أشهر مكتبات ألمانيا التي تُضفي البهجة على وجوه القراء" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:33 2018 الأحد ,21
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/451/043342-ترامب-يؤكّد-أن-التصويت-لصالح-الديمقراطيين-جنون">ترامب يؤكّد أن التصويت لصالح الديمقراطيين "جنون"</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/043342-ترامب-يؤكّد-أن-التصويت-لصالح-الديمقراطيين-جنون"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-ترامب9.jpg" alt=" العرب اليوم - ترامب يؤكّد أن التصويت لصالح الديمقراطيين &quot;جنون&quot;" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:06 2018 الإثنين ,22
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/446/030640-الغارديان-تبرز-ما-يُعانيه-الإعلاميون-والمُعارضون-في-تركيا">"الغارديان" تبرز ما يُعانيه الإعلاميون والمُعارضون في تركيا</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/030640-الغارديان-تبرز-ما-يُعانيه-الإعلاميون-والمُعارضون-في-تركيا"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-مفكر.jpg" alt=" العرب اليوم - &quot;الغارديان&quot; تبرز ما يُعانيه الإعلاميون والمُعارضون في تركيا" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:46 2018 الأحد ,21
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/461/094632-شركة-allbirds-تبهر-الجميع-بأحذية-مبتكرة-خالية-من-البتروكيماويات">شركة Allbirds"" تبهر الجميع بأحذية مبتكرة خالية من البتروكيماويات</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/461/094632-شركة-allbirds-تبهر-الجميع-بأحذية-مبتكرة-خالية-من-البتروكيماويات"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-الأحذية.jpg" alt=" العرب اليوم - شركة Allbirds&quot;&quot; تبهر الجميع بأحذية مبتكرة خالية من البتروكيماويات" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:56 2018 الأحد ,21
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/459/025635-تنفيذ-مشروع-تطوير-حديقة-الأزبكية-الشهيرة">تنفيذ مشروع تطوير حديقة الأزبكية الشهيرة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/459/025635-تنفيذ-مشروع-تطوير-حديقة-الأزبكية-الشهيرة"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-الأزبكية.jpg" alt=" العرب اليوم - تنفيذ مشروع تطوير حديقة الأزبكية الشهيرة" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:46 2018 الجمعة ,19
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/458/054651-ماركات-إيطالية-رائعة-لإنارة-فاخرة-وعصرية">ماركات إيطالية رائعة لإنارة فاخرة وعصرية</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/458/054651-ماركات-إيطالية-رائعة-لإنارة-فاخرة-وعصرية"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-الإضاءة.jpg" alt=" العرب اليوم - ماركات إيطالية رائعة لإنارة فاخرة وعصرية" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 06:21 2018 السبت ,20
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/451/062126-السّلطات-البريطانية-تُفرج-عن-الدّاعية-المُتطرِّف-أنجم-شودري">السّلطات البريطانية تُفرج عن الدّاعية المُتطرِّف أنجم شودري</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/451/062126-السّلطات-البريطانية-تُفرج-عن-الدّاعية-المُتطرِّف-أنجم-شودري"><img src="https://img.arabstoday.net/2018/10/small/arabstoday26.jpg" alt=" العرب اليوم - السّلطات البريطانية تُفرج عن الدّاعية المُتطرِّف أنجم شودري" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:55 2018 الأحد ,21
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/446/085530-كارولين-ماكول-تُطالب-بدعم-شبكة-itv-لنشر-أخبار-دقيقة">كارولين ماكول تُطالب بدعم شبكة "ITV" لنشر أخبار دقيقة</a></div>
<div class="newread-threadimage">
<a href="https://www.arabstoday.net/446/085530-كارولين-ماكول-تُطالب-بدعم-شبكة-itv-لنشر-أخبار-دقيقة"><img src="https://img.arabstoday.net/2018/10/small/arabstoday-كارولين1.jpg" alt=" العرب اليوم - كارولين ماكول تُطالب بدعم شبكة &quot;ITV&quot; لنشر أخبار دقيقة" class="readmoreborder"></a></div>
</div>


<div class="leftresponsiveno">
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1982140617084086" data-ad-slot="6979634728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1982140617084086" data-ad-slot="8700297239" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
</div>

<div class="newread-mostread">

<div id="newread-rightmostread">

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:38 2018 الخميس ,27
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/230/233815-مايكروسوفت-تطلق-office-2019-لنظامى-التشغيل-ويندوز-و-وماك">مايكروسوفت تطلق "Office 2019" لنظامى التشغيل ويندوز و وماك</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/230/233815-مايكروسوفت-تطلق-office-2019-لنظامى-التشغيل-ويندوز-و-وماك">
<img src="https://img.arabstoday.net/2018/09/small/arabstoday-برلمان7.jpg" alt=" العرب اليوم - مايكروسوفت تطلق &quot;Office 2019&quot; لنظامى التشغيل ويندوز و وماك" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 22:15 2016 الأحد ,14
آب / أغسطس
</p>
<a href="https://www.arabstoday.net/234/140816221511-chrome-ig-story-تتيح-مشاهدة">Chrome IG Story تتيح مشاهدة "قصص إنستغرام" على الويب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/234/140816221511-chrome-ig-story-تتيح-مشاهدة">
<img src="https://img.arabstoday.net/2016/08/small/Arabstoday-انستغرام.jpg" alt=" العرب اليوم - Chrome IG Story تتيح مشاهدة &quot;قصص إنستغرام&quot; على الويب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:30 2018 الإثنين ,19
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/695/133007-القبض-على-3-أشخاص-يتاجرون-بالمخدرات-في-بنغازي">القبض على 3 أشخاص يتاجرون بالمخدرات في بنغازي</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/695/133007-القبض-على-3-أشخاص-يتاجرون-بالمخدرات-في-بنغازي">
<img src="https://img.arabstoday.net/country/2018/03/small/arabstoday-ماريجوانا.jpg" alt=" العرب اليوم - القبض على 3 أشخاص يتاجرون بالمخدرات في بنغازي" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:40 2017 الأربعاء ,11
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/724/044055-سكودا-أوكتافيا-vrs-سيارة-حديثة-بمواصفات-قديمة-ومكونات-لم-تتغير">سكودا أوكتافيا vRS سيارة حديثة بمواصفات قديمة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/724/044055-سكودا-أوكتافيا-vrs-سيارة-حديثة-بمواصفات-قديمة-ومكونات-لم-تتغير">
<img src="https://img.arabstoday.net/2017/10/small/arabstoday-bcbbbccc.jpg" alt=" العرب اليوم - سكودا أوكتافيا vRS سيارة حديثة بمواصفات قديمة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 17:51 2015 الثلاثاء ,13
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/1438/فوائد-ماء-الورد-لعلاج-البشرة-الدهنية">فوائد ماء الورد لعلاج البشرة الدهنية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1438/فوائد-ماء-الورد-لعلاج-البشرة-الدهنية">
<img src="https://img.arabstoday.net/2015/10/small/arabstoday-ماء-الورد.jpg" alt=" العرب اليوم - فوائد ماء الورد لعلاج البشرة الدهنية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:24 2016 الخميس ,01
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/b-929/112432-الصداقة-السرّية-بين-الرجل-والمرأة-شُبْهة-عشقية-غير-معلنة">الصداقة (السرّية) بين الرجل والمرأة شُبْهة عشقية غير معلنة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/b-929/112432-الصداقة-السرّية-بين-الرجل-والمرأة-شُبْهة-عشقية-غير-معلنة">
<img src="https://img.arabstoday.net//arabstodayاعصمت-حوسو.jpg" alt=" العرب اليوم - الصداقة (السرّية) بين الرجل والمرأة شُبْهة عشقية غير معلنة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:55 2014 الخميس ,17
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/121/إليزابيث-أولسن-تخشى-من-كشف-أسرارthe-avengers-الجديد">إليزابيث أولسن تخشى من كشف أسرار "The Avengers" الجديد</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/121/إليزابيث-أولسن-تخشى-من-كشف-أسرارthe-avengers-الجديد">
<img src="https://www.arabstoday.net//imguploads/2014/04/st1.jpg" alt=" العرب اليوم - إليزابيث أولسن تخشى من كشف أسرار &quot;The Avengers&quot; الجديد" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:38 2018 الجمعة ,20
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/333/033814-مواليد-برج-الثور-يتميّزون-بتحفظهم-فهم-لا-يميلون-إلى-المخاطرة-والمغامرة">مواليد برج الثور يتميّزون بتحفظهم فهم لا يميلون إلى المخاطرة والمغامرة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/333/033814-مواليد-برج-الثور-يتميّزون-بتحفظهم-فهم-لا-يميلون-إلى-المخاطرة-والمغامرة">
<img src="https://img.arabstoday.net/2018/06/small/arabstodayبرج-الثور.jpg" alt=" العرب اليوم - مواليد برج الثور يتميّزون بتحفظهم فهم لا يميلون إلى المخاطرة والمغامرة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:35 2013 الإثنين ,15
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/321/الاستسقاء-الدماغي-يهدد-حياة-طفلة-هندية-وأسرتها-لا-تمتلك-نفقات-العلاج">الاستسقاء الدماغي يهدد حياة طفلة هندية وأسرتها لا تمتلك نفقات العلاج</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/321/الاستسقاء-الدماغي-يهدد-حياة-طفلة-هندية-وأسرتها-لا-تمتلك-نفقات-العلاج">
<img src="https://www.arabstoday.net//images/imguploads/2013/04/14/1_783640_article44.jpg" alt=" العرب اليوم - الاستسقاء الدماغي يهدد حياة طفلة هندية وأسرتها لا تمتلك نفقات العلاج" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:26 2018 الأربعاء ,18
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/114/012647-عائشة-بن-أحمد-تتابع-تصوير-مشاهدها-في-نسر-الصعيد">عائشة بن أحمد تتابع تصوير مشاهدها في "نسر الصعيد"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/114/012647-عائشة-بن-أحمد-تتابع-تصوير-مشاهدها-في-نسر-الصعيد">
<img src="https://img.arabstoday.net/2018/04/small/arabstoday-فنان45.jpg" alt=" العرب اليوم - عائشة بن أحمد تتابع تصوير مشاهدها في &quot;نسر الصعيد&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 21:24 2014 الجمعة ,03
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/286/2014-01-03-21-24-32">"بدر للطيران" تبدأ رحلات لإجلاء السُّودانيين من الجنوب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/286/2014-01-03-21-24-32">
<img src="https://www.arabstoday.net//images/imguploads/2014/01/03/1_603702_A51.jpg" alt=" العرب اليوم - &quot;بدر للطيران&quot; تبدأ رحلات لإجلاء السُّودانيين من الجنوب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:18 2016 السبت ,09
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/445/امرأة-أوروبية-بوجه-سبع-قبائل-أفريقية">امرأة أوروبية بوجه سبع قبائل أفريقية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/445/امرأة-أوروبية-بوجه-سبع-قبائل-أفريقية">
<img src="https://img.arabstoday.net/2016/01/small/arabstoday-516.jpg" alt=" العرب اليوم - امرأة أوروبية بوجه سبع قبائل أفريقية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:19 2017 الإثنين ,10
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/499/021925-قطط-بيتربالد-الصلعاء-تخطف-الأنظار-في-معرض-كازاخستان">قطط بيتربالد الصلعاء تخطف الأنظار في معرض كازاخستان</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/499/021925-قطط-بيتربالد-الصلعاء-تخطف-الأنظار-في-معرض-كازاخستان">
<img src="https://img.arabstoday.net/2017/04/small/arabstodayقطط.jpg" alt=" العرب اليوم - قطط بيتربالد الصلعاء تخطف الأنظار في معرض كازاخستان" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 02:57 2017 الخميس ,28
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/329/025711-نساء-ينتقمن-من-الرجال-بقطع-أعضائهم-التناسلية">نساء ينتقمن من الرجال بقطع أعضائهم التناسلية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/329/025711-نساء-ينتقمن-من-الرجال-بقطع-أعضائهم-التناسلية">
<img src="https://img.arabstoday.net/2017/12/small/arabstoday-العنف.jpg" alt=" العرب اليوم - نساء ينتقمن من الرجال بقطع أعضائهم التناسلية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:48 2015 الخميس ,23
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/330/أجمل-المناظر-والمواقع-الطبيعية-حول-العالم-في-يوم-الأرض-مهددة-بالاندثار">أجمل المناظر والمواقع الطبيعية حول العالم في "يوم الأرض" مهددة بالاندثار</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/330/أجمل-المناظر-والمواقع-الطبيعية-حول-العالم-في-يوم-الأرض-مهددة-بالاندثار">
<img src="https://img.arabstoday.net/2015/04/small/Arabstoday-يوم-الارض.jpg" alt=" العرب اليوم - أجمل المناظر والمواقع الطبيعية حول العالم في &quot;يوم الأرض&quot; مهددة بالاندثار" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:19 2016 الإثنين ,25
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/459/14-مكانًا-حول-العالم-تشبه-مدينة-البندقية-الإيطالية">14 مكانًا حول العالم تشبه مدينة البندقية الإيطالية</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/459/14-مكانًا-حول-العالم-تشبه-مدينة-البندقية-الإيطالية">
<img src="https://img.arabstoday.net/2016/01/small/Arabstoday-Venices.jpg" alt=" العرب اليوم - 14 مكانًا حول العالم تشبه مدينة البندقية الإيطالية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 10:24 2018 الأحد ,27
أيار / مايو
</p>
<a href="https://www.arabstoday.net/b-920/102449-أحمد-عز-يهرب-من-القتل-ويقع-في-الحب">أحمد عز يهرب من القتل ويقع في الحب</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/b-920/102449-أحمد-عز-يهرب-من-القتل-ويقع-في-الحب">
<img src="https://img.arabstoday.net//Arabstodayمحمد-عمار.jpg" alt=" العرب اليوم - أحمد عز يهرب من القتل ويقع في الحب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:01 2018 الأحد ,29
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/41/090105-الإدارية-العليا-تقضي-بوقف-طعن-إلغاء-التحفظ-على-أموال-أبوتريكة">"الإدارية العليا" تقضي بوقف طعن إلغاء التحفظ على أموال أبوتريكة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/41/090105-الإدارية-العليا-تقضي-بوقف-طعن-إلغاء-التحفظ-على-أموال-أبوتريكة">
<img src="https://img.arabstoday.net/2018/04/small/arabstoday-ابوتريكة2.jpg" alt=" العرب اليوم - &quot;الإدارية العليا&quot; تقضي بوقف طعن إلغاء التحفظ على أموال أبوتريكة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:28 2017 الإثنين ,23
تشرين الأول / أكتوبر
</p>
<a href="https://www.arabstoday.net/171/122828-صور-ستائر-حمامات-عصرية-سيعشقها-أطفالك-داخل-حمامهم-‏">صور ستائر حمامات عصرية سيعشقها أطفالك داخل حمامهم ‏</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/171/122828-صور-ستائر-حمامات-عصرية-سيعشقها-أطفالك-داخل-حمامهم-‏">
<img src="https://img.arabstoday.net/2017/10/small/arabstodayستائررر.jpg" alt=" العرب اليوم - صور ستائر حمامات عصرية سيعشقها أطفالك داخل حمامهم ‏" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:13 2018 الثلاثاء ,29
أيار / مايو
</p>
<a href="https://www.arabstoday.net/96/091309-نرمين-الفقي-تقيم-دعوى-قضائية-ضد-خليجي-اتهمها-بعدم-وفائها-بالزواج-منه">نرمين الفقي تقيم دعوى قضائية ضد خليجي اتهمها بعدم وفائها بالزواج منه</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/091309-نرمين-الفقي-تقيم-دعوى-قضائية-ضد-خليجي-اتهمها-بعدم-وفائها-بالزواج-منه">
<img src="https://img.arabstoday.net/2018/05/small/arabstoday-نرمين1.jpg" alt=" العرب اليوم - نرمين الفقي تقيم دعوى قضائية ضد خليجي اتهمها بعدم وفائها بالزواج منه" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:02 2018 الأحد ,15
إبريل / نيسان
</p>
<a href="https://www.arabstoday.net/96/150204-​مي-كساب-تحتفل-بعيد-ميلاد-ضرتها-الأولى-عبر-إنستغرام">​مي كساب تحتفل بعيد ميلاد "ضرتها" الأولى عبر "إنستغرام"</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/150204-​مي-كساب-تحتفل-بعيد-ميلاد-ضرتها-الأولى-عبر-إنستغرام">
<img src="https://img.arabstoday.net/2018/04/small/arabstodayمي.jpg" alt=" العرب اليوم - ​مي كساب تحتفل بعيد ميلاد &quot;ضرتها&quot; الأولى عبر &quot;إنستغرام&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 16:27 2017 الإثنين ,18
كانون الأول / ديسمبر
</p>
<a href="https://www.arabstoday.net/show-2475/162748-أزياء-مونيك-لويلييه-لربيع-2018-مفعمة-بالحياة-والأنوثة">أزياء مونيك لويلييه لربيع 2018 مفعمة بالحياة والأنوثة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/show-2475/162748-أزياء-مونيك-لويلييه-لربيع-2018-مفعمة-بالحياة-والأنوثة">
<img src="https://img.arabstoday.net/2017/12/small/arabstoday-ازياء7.jpg" alt=" العرب اليوم - أزياء مونيك لويلييه لربيع 2018 مفعمة بالحياة والأنوثة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:17 2016 الأربعاء ,21
أيلول / سبتمبر
</p>
<a href="https://www.arabstoday.net/314/041749-نتيجة-الأحداث-والمشاكل-التي-تمرُّ-بها-البلاد-وآخرها-محاولة-الانقلاب-الفاشلة-شارع">شارع الاستقلال في اسطنبول يعكس صورة واضحة للوضع السيء في تركيا</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/314/041749-نتيجة-الأحداث-والمشاكل-التي-تمرُّ-بها-البلاد-وآخرها-محاولة-الانقلاب-الفاشلة-شارع">
<img src="https://img.arabstoday.net/2016/09/small/arabstodayIstanbul.jpg" alt=" العرب اليوم - شارع الاستقلال في اسطنبول يعكس صورة واضحة للوضع السيء في تركيا" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 15:57 2018 السبت ,21
تموز / يوليو
</p>
<a href="https://www.arabstoday.net/96/155715-تدهور-الحالة-الصحية-لميرهان-حسين-بعد-إجراء-عملية-تجميل-فاشلة">تدهور الحالة الصحية لميرهان حسين بعد إجراء عملية تجميل فاشلة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/96/155715-تدهور-الحالة-الصحية-لميرهان-حسين-بعد-إجراء-عملية-تجميل-فاشلة">
<img src="https://img.arabstoday.net/2018/07/small/arabstoday637.jpg" alt=" العرب اليوم - تدهور الحالة الصحية لميرهان حسين بعد إجراء عملية تجميل فاشلة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:17 2018 الثلاثاء ,08
أيار / مايو
</p>
<a href="https://www.arabstoday.net/230/111754-رسالة-عبر-تطبيق-واتساب-قادرة-على-قفل-هاتفك">رسالة عبر تطبيق"واتساب" قادرة على قفل هاتفك</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/230/111754-رسالة-عبر-تطبيق-واتساب-قادرة-على-قفل-هاتفك">
<img src="https://img.arabstoday.net/2018/05/small/arabstoday-واتس-اب.jpg" alt=" العرب اليوم - رسالة عبر تطبيق&quot;واتساب&quot; قادرة على قفل هاتفك" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:26 2018 الأربعاء ,28
آذار/ مارس
</p>
<a href="https://www.arabstoday.net/614/192656-البشير-يصدر-قرارًا-بتمديد-وقف-إطلاق-النار-مع-الحركات-المسلحة">البشير يصدر قرارًا بتمديد وقف إطلاق النار مع الحركات المسلحة</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/614/192656-البشير-يصدر-قرارًا-بتمديد-وقف-إطلاق-النار-مع-الحركات-المسلحة">
<img src="https://img.arabstoday.net/country/2018/03/small/arabstoday-عمر5.jpg" alt=" العرب اليوم - البشير يصدر قرارًا بتمديد وقف إطلاق النار مع الحركات المسلحة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 21:24 2018 الأحد ,07
كانون الثاني / يناير
</p>
<a href="https://www.arabstoday.net/218/212405-سائق-آسيوي-يهتك-عرض-طالبة-خليجية-ويهددها-بالانتحار-إذا-أبلغت-عنه">سائق آسيوي يهتك عرض طالبة خليجية ويهددها بالانتحار إذا أبلغت عنه</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/218/212405-سائق-آسيوي-يهتك-عرض-طالبة-خليجية-ويهددها-بالانتحار-إذا-أبلغت-عنه">
<img src="https://img.arabstoday.net/2018/01/small/arabstoday-محكمة.jpg" alt=" العرب اليوم - سائق آسيوي يهتك عرض طالبة خليجية ويهددها بالانتحار إذا أبلغت عنه" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:10 2017 الثلاثاء ,14
تشرين الثاني / نوفمبر
</p>
<a href="https://www.arabstoday.net/1154/131057-سعر-الجنية-المصري-مقابل-الليرة-السوري-الثلاثاء">سعر الجنية المصري مقابل الليرة السوري الثلاثاء</a></div>
<div class="newread-threadimage"><a href="https://www.arabstoday.net/1154/131057-سعر-الجنية-المصري-مقابل-الليرة-السوري-الثلاثاء">
<img src="https://img.arabstoday.net/2017/11/small/arabstoday-hovered4.jpg" alt=" العرب اليوم - سعر الجنية المصري مقابل الليرة السوري الثلاثاء" class="readmoreborder" width="150" height="105">
</a></div>
</div>

</div>
</div>
<div class="andronewreadcrafts"></div>
</div>
</div><div id="minereadmoresuri-large"></div>
</div></div>
</div>
<div class="nommoc">
<div id="footerline">&nbsp;</div>
<div id="footercommon">
<div class="socialmacons">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/arabstoday.net?ref=hl"><img src="https://stat.arabstoday.net/images/facebook.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://twitter.com/arabstoday/"><img src="https://stat.arabstoday.net/images/tweeter.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="https://www.arabstoday.net/rss"><img src="https://stat.arabstoday.net/images/rssfeed.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Arabstodaytv"><img src="https://stat.arabstoday.net/images/youtube.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="publisher" href="https://plus.google.com/104565049588910356520"><img src="https://stat.arabstoday.net/images/gplus_icon.jpg" alt=" العرب اليوم - " /></a></div></div>
<div id="pcpanel">
<div id="readmorepanel-wrapper">
<div class="panelbox"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"><img src="https://stat.arabstoday.net/images/mobile.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"> موبايل&nbsp; </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/اتصل-بنا"><img src="https://stat.arabstoday.net/images/email.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/اتصل-بنا" class=""> اتصل بنا </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/للإعلانات"><img src="https://stat.arabstoday.net/images/ads.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/للإعلانات" class="">للإعلانات</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/rss" target="_blank"><img src="https://stat.arabstoday.net/images/rss.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/rss">Rss&nbsp;</a></div></div>
<div class="panelbox citizen"><a href="https://www.arabstoday.net/citizen-journalist"><img src="https://stat.arabstoday.net/images/cityjournalist.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/citizen-journalist">Citizen Journalist</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/من-نحن"><img src="https://stat.arabstoday.net/images/about.png" width="46" height="46" alt=" العرب اليوم - " /> </a>
<div class="paneltitle"><a href="https://www.arabstoday.net/من-نحن" class=""> من نحن</a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/خارطة-الموقع"><img src="https://stat.arabstoday.net/images/sitemap.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/خارطة-الموقع" class=""> خارطة الموقع </a></div></div>
<div class="panelbox"><a href="https://www.arabstoday.net/بودكاست"><img src="https://stat.arabstoday.net/images/tips.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="https://www.arabstoday.net/بودكاست" class="">بودكاست</a></div></div></div></div>
<div id="footerlinks">
<div class="foomainmenuma">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemone"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"><span> أخبارعاجلة </span></a></li>
<li class="has-subtwo itemtwo"><a href="https://www.arabstoday.net/"><span> الرئيسية </span></a></li>
<li class="has-subthree itemthree"><a href="https://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><span> رياضة </span></a></li>
<li class="has-subfour itemfour"><a href="https://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9"><span> ثقافة </span></a></li>
<li class="has-subfive itemfive"><a href="https://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><span> إقتصاد </span></a></li>
<li class="has-subsix itemsix"><a href="https://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89"><span> فن وموسيقى </span></a></li>
<li class="has-subsevan itemsevan"><a href="https://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1"><span> أزياء </span></a></li>
<li class="has-subeight itemeight"><a href="https://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9"><span> صحة وتغذية </span></a></li>
<li class="has-subnine itemnine"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1"><span> سياحة وسفر </span></a></li>
<li class="has-subten itemten last"><a href="https://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1"><span> ديكور </span></a></li></ul></div>
</div>
</div>
<div id="footerlinks">
<div class="foomainmenu">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemones"><a href="https://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><span> أخبار </span></a></li>
<li class="has-subtwos itemtwos"><a href="https://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85"><span> إعلام </span></a></li>
<li class="has-subthrees itemthrees"><a href="https://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85"><span> تعليم </span></a></li>
<li class="has-subfours itemfours"><a href="https://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9"><span> مرأة </span></a></li>
<li class="has-subfives itemfives"><a href="https://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7"><span> علوم وتكنولوجيا </span></a></li>
<li class="has-subsixs itemsixs"><a href="https://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9"><span> بيئة </span></a></li>
<li class="has-subsevans itemsevans"><a href="https://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA"><span> مدونات </span></a></li>
<li class="has-subeights itemeights"><a href="https://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC"><span> أبراج </span></a></li>
<li class="has-subnines itemnines"><a href="https://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><span> فيديو </span></a></li>
<li class="has-subtens itemtens last"><a href="https://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"><span> سيارات </span></a></li></ul></div>
</div>
</div>
</div>

<div id="fansamhat">
<div id="fantasticfive">
<a href="https://www.arabstoday.net/search" class="fives"><img src="https://stat.arabstoday.net/images/newsearch.png" alt="arabstoday" /></a>
<a href="javascript:history.go(0)" class="fives"><img src="https://stat.arabstoday.net/images/newrefresh.png" alt="arabstoday" /></a>
<a href="javascript:javascript:history.go(-1)" class="fives"><img src="https://stat.arabstoday.net/images/newback.png" alt="arabstoday" /></a>
<a href="https://www.arabstoday.net/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" class="fives"><img src="https://stat.arabstoday.net/images/newcontactus.png" alt="arabstoday" /></a>
</div>
</div>
</div>
<script type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript">
var options={ "publisher": "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest", "email", "sharethis"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>
<div style="display:none;">
<div id="hcard-arabstoday-arabstoday-arabstoday" class="vcard">
<a class="url fn n" href="https://www.arabstoday.net/"> <span class="given-name">arabstoday</span>
<span class="additional-name">arabstoday</span>
<span class="family-name">arabstoday</span>
</a>
<div class="org">arabstoday</div>
<div class="adr">
<div class="street-address">بناية النخيل - رأس النبع _ خلف السفارة الفرنسية _بيروت - لبنان </div>
<span class="locality">arabs</span>, <span class="region">Arab</span>, <span class="postal-code"></span><span class="country-name">Arab</span>
</div></div></div>
<script data-cfasync="false" type="text/javascript" src="https://stat.arabstoday.net/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://stat.arabstoday.net/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script data-cfasync="false" type="text/javascript">
$(document).ready(function() {
$('.fancybox').fancybox();
$("#fancybox-manual-a").click(function() {
$.fancybox.open('1_b.jpg');
});
$("#fancybox-manual-b").click(function() {
$.fancybox.open({
href : 'iframe.html',
type : 'iframe',
padding : 5
});
});
$("#fancybox-manual-c").click(function() {
$.fancybox.open([
{
href : '1_b.jpg',
title : 'My title'
}, {
href : '2_b.jpg',
title : '2nd title'
}, {
href : '3_b.jpg'
}
], {
helpers : {
thumbs : {
width: 75,
height: 50
}
}
});
});
});
</script>
<script data-cfasync="false" src="https://stat.arabstoday.net/jquery/jquery.ui.totop.js" type="text/javascript"></script>
</div>
<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'arabstodaynet']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
</body>
</html>