<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar-aa" lang="ar-aa">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1982140617084086",
    enable_page_level_ads: true
  });
</script><link rel="amphtml" href="http://www.arabstoday.net/amp/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9">
<link  rel="canonical" href="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9"/>

<meta name="google-site-verification" content="egcdMscrDr9T5TOr5kGrqeKO_HCPUCo3gt2OGzJfwA4" />
<meta name="msvalidate.01" content="C3F41BF89336FB68FE0499CEFFFBAA49" />
<!--pinterest code start-->
<meta name="p:domain_verify" content="b602cc63461f4569880ed01a3ed7516d"/>
<!--pinterest code end-->
<META NAME="ROBOTS" CONTENT="INDEX, FOLLOW">

<title>غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في</title>

<meta name="keywords" content="اليمن" />

<meta name="description" content="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن " />



<meta name="author" content="Arabstoday" />
<meta name="DC.Title" content="Arabstoday">
<meta name="DC.Creator" content="Arabstoday">
<meta name="DC.Subject" content="Arabstoday">
<meta name="DC.Description" content="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن ">
<meta name="DC.Publisher" content="Filmmatters">
<meta name="DC.Contributor" content="Filmmatters">

<meta name="news_keywords" content="اليمن">

<link rel="alternate" href="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" hreflang="ar" />





<link rel="shortcut icon" href="http://stat.arabstoday.net/favicon.jpg"/>
<link rel="apple-touch-icon" href="http://stat.arabstoday.net/ipad_favicon.png"/>
<link rel="stylesheet" href="http://stat.arabstoday.net/css/arabstoday-main.css" type="text/css"/>
<link rel="stylesheet" href="http://stat.arabstoday.net/css/arabstoday-responsive.css" type="text/css"/>

<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/jquery.min.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/carousel.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/article_font.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/marquee.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/homemixer.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/header-date.js" type="text/javascript"></script>
<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/scoredetailtabs.js" type="text/javascript"></script>
<script data-cfasync="false">

function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });

    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });

    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};

jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        auto: 4,
        wrap: 'last',		
        initCallback: mycarousel_initCallback
    });
});
</script>


<script data-cfasync="false">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42392859-1', 'arabstoday.net');
ga('send', 'pageview');
</script>

<!-- Start Alexa Certify Javascript -->
<script data-cfasync="false" type="text/javascript">
_atrk_opts = { atrk_acct:"lZZ+j1a0CM002K", domain:"arabstoday.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lZZ+j1a0CM002K" style="display:none" height="1" width="1" alt="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن" /></noscript>
<!-- Start Alexa Certify Javascript -->

<meta property="fb:pages" content="150001715101370">
<meta property="fb:pages" content="1548368632045226">



<meta property="og:title" content="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن." />
<meta property="og:type" content="website" />
<meta property="og:description" content="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن  " />
<meta property="og:site_name" content="Arabstoday" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:article:author" content="Arabstoday" />
<meta property="og:article:section" content="الرئيسية" />
<meta property="og:url" content="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" />
<meta property="og:image" content="http://www.arabstoday.net/img/2017/12/exlarge/arabs-today-مقاتلات.png"/>





<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9"
		  },
		  "headline": "غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن.",
		  "image": {
			"@type": "ImageObject",
			"url": "http://www.arabstoday.net/img/2017/12/exlarge/arabs-today-مقاتلات.png",
			"height": "800",
			"width": "800"
		  },
		  "datePublished": "2017-12-28 16:20:38",
		  "dateModified": "2017-12-28 16:20:38",
		  "author": {
			"@type": "Person",
			"name": "صنعاء خالد عبدالواحد"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Arabs Today",
			"logo": {
			  "@type": "ImageObject",
			  "url": "http://stat.arabstoday.net/images/arabstoday_logo.png",
			  "width": "600",
			  "height": "60"
			}
		  },
		  "description": "غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن  "
		}
		</script>
        
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" data-rocketsrc="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" data-rocketsrc="http://s.sharethis.com/loader.js"></script>
<script type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

</head>
<body>
    
    
<div class="lifestylewrapper">
<div class="bodyaskifull">
<div class="headaski">
<div class="header">
<div class="nommoc" id="phonedesign">
<div class="readmoregmttimeband">آخر تحديث GMT19:22:57</div>
<div class="navy">
<div id="sectionmenu">
<nav class="navbars" role="navigation">
<div class="sb-toggle-right">
<img src="http://stat.arabstoday.net/images/navcon.jpg" alt=" العرب اليوم - "/></div></nav>
<div class="sb-slidebar sb-right" style="z-index:999; background:#fff;">
<nav>
<ul class="sb-menu">
<li><h3><a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9" class="bags1">أخبارعاجلة </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/" class="bags2"> الرئيسية </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="bags3"> رياضة </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9" class="bags4"> ثقافة </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="bags5"> إقتصاد </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89" class="bags6"> فن وموسيقى </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1" class="bags7"> أزياء  </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9" class="bags8"> صحة وتغذية </a></h3></li>			
<li><h3><a href="http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1" class="bags9"> سياحة وسفر </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1" class="bags10">  ديكور </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" class="bags11"> أخبار</a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85" class="bags12"> إعلام </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85" class="bags13"> تعليم </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9" class="bags14"> مرأة </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7" class="bags15"> علوم وتكنولوجيا </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9" class="bags16">  بيئة </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA" class="bags17"> مدوَّنات  </a></h3></li>			
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC" class="bags18"> أبراج  </a></h3></li>
<li><h3><a href="http://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88" class="bags19"> فيديو </a></h3></li>
<li id="repcol"><h3><a href="http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA" class="bags20">سيارات </a></h3></li></ul>
</nav>
</div></div></div>
<div class="span4 army"><a href="http://www.arabstoday.net/"><img src="http://stat.arabstoday.net/images/logo.jpg" alt=" العرب اليوم - "/></a></div>
<div class="span4 heavy"><a href="http://www.arabstoday.net/"><img src="http://stat.arabstoday.net/images/homeheader.jpg" alt=" العرب اليوم - "/></a></div></div>


<div id="pcdesign">
<div class="readmoretop-bands">
<div class="spone goso">
<div class="search">
<div class="mani">
<label><input type="radio" name="type" value="Individual" id="type_0" checked="checked" class="goog"/>العرب اليوم</label>
<label style="width:30px;"><input type="radio" name="type" value="Company" id="type_1" class="goog" />Google</label></div>
<div id="Individual_box" class="sara">
<form action="http://www.arabstoday.net/search" method="get" name="searchheadpage" onSubmit="return checkheadsearch();">
<div class="search">
<label for="mod-search-searchword" class="dimsu">البحث</label><input name="searchword" id="mod-search-searchword" maxlength="75"  class="inputbox" type="text" size="23" onChange="CheckArabicOnly(this);"></div></form></div>
<div id="Company_box" class="sara">
<form method="GET" action="http://www.google.com/search" id="google" target="google_window" >
<input type="text"   name="q" maxlength="256" id="google-input" class="inputbox" size="23" value="البحث..." onBlur="if (this.value=='') this.value='البحث...';"  onfocus="if (this.value=='البحث...') this.value='';" />
<input type="submit" value="بحث" class="button"></form></div></div></div>
<div class="sptwo gmda">
<div class="spthree gmt" id="tcenter">آخر تحديث GMT19:22:57</div>
<div class="speight date" id="tright"><span id="ty2udate524"></span></div>
</div>
</div>
<div class="headnommoc">
<div class="logoleft" id="tleft"><a href="#"><img src="http://stat.arabstoday.net/images/add2.jpg" alt=" العرب اليوم - "></a></div>
<div class="mainlogo" id="tcenter"><a href="http://www.arabstoday.net/"><img src="http://stat.arabstoday.net/images/arabstoday_logo.png" alt=" العرب اليوم - "/></a></div>
<div class="logoright" id="tright"><a href="#"><img src="http://stat.arabstoday.net/images/add1.jpg" alt=" العرب اليوم - "/></a></div>
</div></div>
</div>
</div>


<div class="menufull">
<div class="menuaski">
<div class="menufullara">

<div class="mainmenumass">

<div class="mainmenuleft">
<div id='cssmenu'>

<ul>


<li  class='has-sub itemone '><a href='http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9'><span>أخبارعاجلة</span></a>
<ul>
<li class='has-subone'><a href='http://www.arabstoday.net/1152-أخبار-عاجلة'><span>أخبار عاجلة</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1153-رياضة-عاجل'><span>رياضة عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1154-اقتصاد-عاجل'><span>اقتصاد عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1155-إعلام-عاجل'><span>إعلام عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1156-فن-عاجل'><span>فن عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1157-صحة-عاجل'><span>صحة عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1158-نساء-عاجل'><span>نساء عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1159-علوم-عاجل'><span>علوم عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1160-بيئة-عاجل'><span>بيئة عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1161-سياحة-وسفر-عاجل'><span>سياحة وسفر عاجل</span></a></li>
<li class='has-subone'><a href='http://www.arabstoday.net/1162-سيارات-عاجل'><span>سيارات عاجل</span></a></li>
</ul>
</li>


<li  class='has-subtwo itemtwo active'><a href='http://www.arabstoday.net/'><span>الرئيسية</span></a>
<ul>
<li class='has-subtwo'><a href='http://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/36-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/v-915-الرئيسية'><span>فيديو العرب اليوم </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/103-أخبار-الفنانين'><span> أخبار الفنانين </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/603-حوارات-وتقارير'><span> حوارات وتقارير </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/504-أخبار-الاقتصاد'><span> أخبار الاقتصاد </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/121-عالم-الموضة'><span>  عالم الموضة   </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/487-صحة-وتغذية'><span> صحة وتغذية </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/home/newspaper'><span>اخترنا لك</span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/2013-09-13-14-42-41'><span>  آراء وتحليلات </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/home/threads'><span> المواضيع الأكثر قراءة </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/459-سياحة-وسفر'><span> سياحة وسفر </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/724-أخبار-السيارات'><span>  أخبار السيارات </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/1566-كاريكاتير'><span>  كاريكاتير </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/220-نساء-في-الأخبار'><span>   نساء في الأخبار  </span></a></li>
<li class='has-subtwo'><a href='http://www.arabstoday.net/335-ناس-في-الأخبار'><span>ناس في الأخبار </span></a></li>
</ul>
</li>


<li class='has-subthree itemthree '><a href='http://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9'><span>رياضة</span></a>
<ul>
<li class='has-subthree'><a href='http://www.arabstoday.net/316-الأخبار-الرياضية'><span>الأخبار الرياضية</span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/417-أخبار-الرياضة'><span>أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/v-917-رياضة'><span> فيديو أخبار الرياضة</span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1172-نجوم-الملاعب'><span>  نجوم الملاعب  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1186-أخبار-الرياضة'><span>  أخبار الرياضة  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/53-ملاعب-عربية-وعالمية'><span>  ملاعب عربية وعالمية  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/allchampions'><span> بطولات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/sports-football/club-activities'><span> أخبار الأندية العربية </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/387-مقابلات'><span> مقابلات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/55-رياضة-عربية'><span>   رياضة عربية </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/56-رياضة-عالمية'><span>   رياضة عالمية </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/59-موجب'><span>  موجب  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/60-سالب'><span>  سالب  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/sports/scoreboard'><span> مباريات ونتائج </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1173-كرة-الطائرة'><span> كرة الطائرة </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1174-كرة-اليد'><span> كرة اليد </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1175-كرة-السلة'><span> كرة السلة </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1176-رمي'><span>  رمي </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1177-قفز'><span>  قفز </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1178-الجري'><span>  الجري </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1179-تنس'><span> تنس </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1180-سيارات'><span> سيارات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1181-غولف'><span>  غولف </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1182-سباق-الخيل'><span>  سباق الخيل </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1183-مصارعة'><span>  مصارعة </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1184-جمباز'><span>  جمباز </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1188-أخبار-المنتخبات'><span>  أخبار المنتخبات  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/61-تحقيقات'><span>  تحقيقات  </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/b-917-رياضة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/1185-أخبار-المحترفين'><span>  أخبار المحترفين </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>


<li class='has-subfour itemfour '><a href='http://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9'><span>ثقافة</span></a>
<ul>
<li class='has-subfour'><a href='http://www.arabstoday.net/317-عالم-الثقافة-والفنون'><span>عالم الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/485-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون </span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/v-918-ثقافة'><span>فيديو ثقافة وفن</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/75-مهرجانات-عربية'><span>مهرجانات عربية</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/248-أخبار-الثقافة-والفنون'><span>أخبار الثقافة والفنون</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/495-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/67-معارض'><span>معارض</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/69-أحداث-ثقافية'><span>أحداث ثقافية</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/70-في-المكتبات'><span>في المكتبات</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/68-قصص-وروايات'><span>قصص وروايات</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/290-اكثر-الكتب-الاجنبية-مبيعا'><span>اكثر الكتب الاجنبية مبيعا</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/71-اكثر-الكتب-عربي-مبيعا'><span>اكثر الكتب عربي مبيعا</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/357-أفلام-عربية'><span>أفلام عربية</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/76-مراجعة-كتب'><span>مراجعة كتب</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/79-رقص'><span>رقص</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/80-تمثيل'><span>تمثيل</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/78-كوميدي'><span>كوميدي</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/276-بأقلامهم'><span>بأقلامهم</span></a></li>
<li class='has-subfour'><a href='http://www.arabstoday.net/b-918-ثقافة'><span>مدونات</span></a></li>
</ul>
</li>


<li class='has-subfive itemfive '><a href='http://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF'><span>إقتصاد</span></a>
<ul>
<li class='has-subfive'><a href='http://www.arabstoday.net/318-عالم-الاقتصاد-والمال'><span>عالم الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/504-أخبار-الاقتصاد'><span>أخبار الاقتصاد والمال</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/v-919-اقتصاد'><span> فيديو </span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/91-عقارات'><span>عقارات</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/84-اقتصاد-دولي'><span>اقتصاد دولي</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/83-اقتصاد-عربي'><span>اقتصاد عربي</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/394-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/90-تقارير-خاصة'><span>تقارير خاصة</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/244-نفط-وبتروكيماويات'><span>نفط وبتروكيماويات</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/243-مصارف'><span>مصارف</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/92-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/87-أسواق-مالية'><span>أسواق مالية</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/86-أخبار-الشركات'><span>أخبار الشركات</span></a></li>
<li class='has-subfive'><a href='http://www.arabstoday.net/b-919-اقتصاد'><span>مدونات</span></a></li>
</ul>
</li>



<li class='has-subsix itemsix '><a href='http://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89'><span>فن وموسيقى</span></a>
<ul>
<li class='has-subsix'><a href='http://www.arabstoday.net/319-القضايا-والأحداث-الفنية'><span>القضايا والأحداث الفنية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/338-الحوارات-الفنية'><span>الحوارات الفنية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/v-920-فن-وموسيقى'><span> فيديو </span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/103-أخبار-الفنانين'><span>أخبار النجوم</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/96-أسرار-النجوم'><span>أسرار النجوم</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/101-حفلات-ومهرجانات'><span>حفلات ومهرجانات</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/112-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/391-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/99-موسيقى-عربية'><span>موسيقى عربية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/1850-سينما-عالمية'><span>سينما عالمية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/114-مواهب-واعدة'><span>مواهب واعدة</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/274-أخبار-فنية'><span>أخبار فنية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/275-سينما-عربية'><span>سينما عربية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/1851-موسيقى-عالمية'><span>موسيقى عالمية</span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/b-920-فن-وموسيقى'><span>  مدونات   </span></a></li>
<li class='has-subsix'><a href='http://www.arabstoday.net/gallery-920/'><span> صور </span></a></li>
</ul>
</li>



<li class='has-subsevan itemsevan '><a href='http://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1'><span>أزياء</span></a>
<ul>
<li class='has-subsevan'><a href='http://www.arabstoday.net/320-آخر-أخبار-عالم-الأزياء'><span>آخر أخبار عالم الأزياء</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/461-آخر-صيحات-الموضة'><span>آخر صيحات الموضة</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/v-921-ستايل'><span> فيديو أخبار الموضة </span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/141-للرجال-فقط'><span>للرجال فقط</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/142-مُثير'><span>مُثير</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/133-مناسبات'><span>مناسبات</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/373-إتيكيت'><span>إتيكيت</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/131-آخر-موضة'><span>آخر موضة</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/135-جديد-المحلات'><span>جديد المحلات</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/134-مجوهرات'><span>مجوهرات</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/146-عطور'><span>عطور</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/145-العناية-بالشعر'><span>العناية بالشعر</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/144-ماكياج-ومستحضرات'><span>ماكياج ومستحضرات</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/fashion-show'><span>أخر عروض الأزياء </span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/612-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsevan'><a href='http://www.arabstoday.net/b-921-ستايل'><span>مدونات   </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-921/'><span> صور </span></a></li>
</ul>
</li>


<li class='has-subeight itemeight '><a href='http://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9'><span>صحة وتغذية </span></a>
<ul>

<li class='has-subeight'><a href='http://www.arabstoday.net/321-آخر-الأخبار-الطبية'><span>آخر الأخبار الطبية</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/487-صحة-وتغذية'><span>جديد عالم الطب</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/v-922-صحة'><span> فيديو صحة وتغذية   </span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/drmore'><span>  إسأل طبيبك </span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/337-آخر-الاخبار'><span>آخر الاخبار</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/1549-صحة-جنسية'><span>صحة جنسية</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/336-طبخ'><span>طبخ</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/1824-حلويات'><span>حلويات</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/420-طب-بديل'><span>طب بديل</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/390-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subeight'><a href='http://www.arabstoday.net/b-922-صحة'><span>مدونات </span></a></li>


</ul>
</li>

<li class='has-subnine itemnine '><a href='http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1'><span>سياحة وسفر </span></a>
<ul>
<li class='has-subnine'><a href='http://www.arabstoday.net/322-التحقيقات-السياحية'><span>التحقيقات السياحية</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/459-سياحة-وسفر'><span>الأماكن السياحية</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/v-923-سياحة-وسفر'><span> فيديو سياحة وسفر </span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/1828-رحلات-شهر-العسل'><span>رحلات شهر العسل</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/1031-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/286-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/166-منتجعات-صحية'><span>منتجعات صحية</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/165-مغامرة'><span>مغامرة</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/164-شمس-و-بحر'><span> شمس و بحر </span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/163-تزلج'><span>تزلج</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/168-أشهر-المطاعم'><span>أشهر المطاعم</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/167-أفخم-الفنادق'><span>أفخم الفنادق</span></a></li>
<li class='has-subnine'><a href='http://www.arabstoday.net/b-923-سياحة-وسفر'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-923/'><span> صور </span></a></li>
</ul>
</li>

<li class='has-subten itemten '><a href='http://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1'><span>ديكور </span></a>
<ul>
<li class='has-subten'><a href='http://www.arabstoday.net/323-أخبار-الديكور'><span>أخبار الديكور</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/458-جديد-عالم-الديكور'><span>جديد عالم الديكور</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/171-داخلي'><span>داخلي</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/172-خارجي'><span>خارجي</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/170-Your-Photos'><span>Your Photos</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/293-Feng-Shui'><span>Feng Shui</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/175-منزل'><span>منزل</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/1030-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subten'><a href='http://www.arabstoday.net/b-924-ديكور'><span>    مدونات   </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-924'><span> صور </span></a></li>
</ul>
</li>



</ul>
</div>
</div>




<div class="mainmenuleft-one">
<div id='cssmenuz'>

<ul>

<li class='has-subones itemones '><a href='http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1'><span>أخبار</span></a>
<ul>
<li class='has-subones'><a href='http://www.arabstoday.net/314-أخبار-محلية-وعربية-وعالمية'><span>أخبار محلية وعربية وعالمية</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/451-أخبار-السياسة-والسياسيين'><span>أخبار السياسة والسياسيين</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/v-916-أخبار'><span> فيديو العرب اليوم </span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/37-عناوين-الاخبار'><span> عناوين الاخبار </span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/603-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D8%AF%D9%86'><span> أخبار محلية  </span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/42-أخبار-عالمية'><span>أخبار عالمية</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/41-قضايا-ساخنة'><span>قضايا ساخنة</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/43-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/257-سيحدث'><span>سيحدث</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/256-يحدث'><span>يحدث</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/255-حدث'><span>حدث</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/47-في-الأضواء'><span>في الأضواء</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/48-في-الظل'><span>في الظل</span></a></li>
<li class='has-subones'><a href='http://www.arabstoday.net/b-916-أخبار'><span>مدونات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-917/'><span> صور </span></a></li>
</ul>
</li>


<li  class='has-subtwos itemtwos '><a href='http://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85'><span>إعلام</span></a>
<ul>

<li class='has-subtwos'><a href='http://www.arabstoday.net/327-عالم-الإعلام'><span>عالم الإعلام</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/446-الإعلام-وروّاده'><span>الإعلام وروّاده</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/v-927-إعلام'><span> فيديو المغرب اليوم </span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/393-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/196-آخر-الأخبار'><span>آخر الأخبار</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/198-خبرة-عمر'><span>خبرة عمر</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/203-فضائيات'><span>فضائيات</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/199-صحافة'><span>صحافة</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/b-927-إعلام'><span> مدونات </span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/200-تلفزيون'><span>تلفزيون</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/500-راديو'><span>راديو</span></a></li>
<li class='has-subtwos'><a href='http://www.arabstoday.net/202-انترنت'><span>انترنت</span></a></li>

</ul>
</li>

<li class='has-subthrees itemthrees '><a href='http://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85'><span>تعليم</span></a>
<ul>
<li class='has-subthrees'><a href='http://www.arabstoday.net/328-تحقيقات-وأخبار'><span>تحقيقات وأخبار</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/498-أخبار-التعليم'><span>أخبار التعليم</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/v-928-تعليم'><span> فيديو أخبار التعليم </span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/208-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/210-دراسات-عليا'><span>دراسات عليا</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/209-التعليم-الإلكتروني'><span>التعليم الإلكتروني</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/207-كتب-ومراجع-وأبحاث'><span>كتب ومراجع وأبحاث</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/212-جامعات-عالمية'><span>جامعات عالمية</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/211-جامعات-عربية'><span>جامعات عربية</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/460-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/215-سؤال-وجواب'><span>سؤال وجواب</span></a></li>
<li class='has-subthrees'><a href='http://www.arabstoday.net/b-928-تعليم'><span>مدونات </span></a></li>
</ul>
</li>

<li class='has-subfours itemfours '><a href='http://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9'><span>مرأة</span></a>
<ul>
<li class='has-subfours'><a href='http://www.arabstoday.net/329-آخر-أخبار-المرأة'><span>آخر أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/445-أخبار-النساء'><span>أخبار النساء</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/v-929-نساء'><span> فيديو </span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/219-تحقيقات'><span>تحقيقات</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/223-الأم-والطفل'><span>الأم والطفل</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/222-فنجان-قهوة'><span>فنجان قهوة</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/226-جمال'><span>جمال</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/224-نصائح'><span>نصائح</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/218-أخبار-المرأة'><span>أخبار المرأة</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/389-مقابلات'><span>مقابلات</span></a></li>
<li class='has-subfours'><a href='http://www.arabstoday.net/b-929-نساء'><span> مدونات </span></a></li>
</ul>
</li>


<li class='has-subfives itemfives '><a href='http://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7'><span>علوم وتكنولوجيا</span></a>
<ul>

<li class='has-subfives'><a href='http://www.arabstoday.net/227-إختراعات-علوم-وتكنولوجيا'><span>إختراعات علوم وتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/501-عالم-العلوم-والتكنولوجيا'><span>عالم العلوم والتكنولوجيا</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> فيديو علوم وتكنولوجيا </span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/229-تقارير-وملفات'><span>تقارير وملفات</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/230-أخبار-التكنولوجيا'><span>أخبار التكنولوجيا</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/1032-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span>مدونات </span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/232-ألعاب'><span>ألعاب</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/236-تطبيقات'><span>تطبيقات</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/233-هاتف-محمول'><span> هاتف محمول</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/234-انترنت'><span>انترنت</span></a></li>
<li class='has-subfives'><a href='http://www.arabstoday.net/235-حاسب-آلي'><span>حاسب آلي</span></a></li>

</ul>
</li>



<li class='has-subsixs itemsixs '><a href='http://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9'><span>بيئة</span></a>
<ul>

<li class='has-subsixs'><a href='http://www.arabstoday.net/330-تحقيقات-وأخبار-بيئية'><span>تحقيقات وأخبار بيئية </span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/499-عالم-البيئة-والحيوان'><span>عالم البيئة والحيوان</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/v-925-بيئة'><span> فيديو أخبار البيئة </span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/639-تقارير'><span>تقارير</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/179-عالم-عربي'><span>عالم عربي</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/180-حول-العالم'><span>حول العالم</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/1033-حوارات-وتقارير'><span>حوارات وتقارير</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/183-تحقيقات-وملفات'><span>تحقيقات وملفات</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/187-الحياة-البرية'><span>الحياة البرية</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/188-السوق-الإيكولوجية'><span>السوق الإيكولوجية</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/182-طاقة'><span>طاقة</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/184-اخبار-الطقس'><span>اخبار الطقس</span></a></li>
<li class='has-subsixs'><a href='http://www.arabstoday.net/b-925-بيئة'><span> مدونات </span></a></li>
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-925/'><span> صور </span></a></li>
</ul>
</li>



<li class='has-subsevans itemsevans '><a href='http://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA'><span>مدونات</span></a>
<ul>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-916-أخبار'><span>أخبار </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-917-رياضة'><span>رياضة </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-921-ستايل'><span>ستايل </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-919-اقتصاد'><span>اقتصاد </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-923-سياحة-وسفر'><span> سياحة وسفر  </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-928-تعليم'><span> تعليم </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-927-إعلام'><span>  إعلام </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-929-نساء'><span>  نساء </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-925-بيئة'><span>  بيئة </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-920-فن-وموسيقى'><span> فن وموسيقى  </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-918-ثقافة'><span>ثقافة </span></a></li>
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-924-ديكور'><span>ديكور </span></a></li>
<!--li class='has-subsevans'><a href='http://www.arabstoday.net/b-926-all'><span>سيارات </span></a></li-->
<li class='has-subsevans'><a href='http://www.arabstoday.net/b-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا </span></a></li>
</ul>
</li>


<li class='has-subeights itemeights '><a href='http://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC'><span>أبراج </span></a>
<ul>

<li class='has-subeights'><a href='http://www.arabstoday.net/333-أخبار-الفلك-والأبراج'><span>أخبار الفلك والأبراج</span></a></li>
<li class='has-subeights'><a href='http://www.arabstoday.net/1035-المزيد-من-أخبار-الطالع'><span>المزيد من أخبار الطالع</span></a></li>
<li class='has-subeights'><a href='http://www.arabstoday.net/v-934-أبراج'><span>فيديو </span></a></li>
<li class='has-subeights'><a href='http://www.arabstoday.net/983-أبراج-صينيةية'><span> أبراج صينية  </span></a></li>
<li class='has-subeights'><a href='http://www.arabstoday.net/dreams'><span>   تفسير الأحلام </span></a></li>
<li class='has-subeights'><a href='http://www.arabstoday.net/problems'><span>  مشاكل وحلول </span></a></li>
</ul>
</li>

<li class='has-subnines itemnines '><a href='http://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88'><span>فيديو </span></a>
<ul>

<li class='has-subnines'><a href='http://www.arabstoday.net/v-916-أخبار'><span> أخبار</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-919-اقتصاد'><span> اقتصاد</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-918-ثقافة'><span> ثقافة</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-917-رياضة'><span>  رياضة</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-920-فن-وموسيقى'><span>  فن وموسيقى</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-921-ستايل'><span>  ستايل</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-922-صحة'><span> صحة</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-923-سياحة-وسفر'><span> سياحة وسفر</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-1147-عجائب-غرائب'><span> عجائب غرائب</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-927-إعلام'><span> إعلام</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-928-تعليم'><span> تعليم</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-929-نساء'><span> نساء</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-930-علوم-وتكنولوجيا'><span> علوم وتكنولوجيا</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-925-بيئة'><span>بيئة</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-934-أبراج'><span> أبراج</span></a></li>
<li class='has-subnines'><a href='http://www.arabstoday.net/v-926-سيارات'><span> سيارات</span></a></li>
</ul>
</li>

<li class='has-subtens itemtens '><a href='http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA'><span>سيارات </span></a>
<ul>

<li class='has-subtens'><a href='http://www.arabstoday.net/325-آخر-أخبار-عالم-السيارات'><span>آخر أخبار عالم السيارات</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/724-أخبار-السيارات'><span>أحدث الإصدارات في عالم السيارات</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/v-926-سيارات'><span> فيديو عالم السيارات </span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/192-سوق-السيارات'><span>سوق السيارات</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/190-أخبار-السيارات'><span>أخبار السيارات</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/195-قيد-الاختبار'><span>قيد الاختبار</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/194-إختراعات'><span>إختراعات</span></a></li>
<li class='has-subtens'><a href='http://www.arabstoday.net/1034-حوارات-و-تقارير'><span>حوارات و تقارير</span></a></li>
<!--li class='has-subtens'><a href='http://www.arabstoday.net/b-926-all'><span> مدونات  </span></a></li-->
<li class='has-subthree'><a href='http://www.arabstoday.net/gallery-926/'><span> صور </span></a></li>
</ul>
</li>



</ul>
</div>
</div>



</div><div class="mainmenuright">
<a href="#"><img src="http://stat.arabstoday.net/images/arabstoday-social-sprites.jpg" alt=" العرب اليوم - " border="0" usemap="#Map"/>
    <map name="Map">
      <area shape="rect" coords="2,0,39,34" href="https://www.facebook.com/arabstoday.net?ref=hl" target="_blank">
      <area shape="rect" coords="45,-2,87,33" href="http://twitter.com/arabstoday" target="_blank">
      <area shape="rect" coords="91,-1,129,35" href="https://plus.google.com/104565049588910356520" target="_blank">
      <area shape="rect" coords="135,2,178,35" href="http://www.youtube.com/user/Arabstodaytv" target="_blank">
      <area shape="rect" coords="181,2,254,51" href="http://www.arabstoday.net/rss" target="_blank">
    </map>
</a>
</div></div></div></div>


<div class="bodyaski">
<div class="toolbarnommoc">
<div id="fashionbreakingnews-start">
<div id="readmorebreakingnews-arampam">
<div id="breakingnews">
<div class="moduletable ticker">
<div class="rwsjquerymarque" id="marqnews">
<a href='http://www.arabstoday.net/1152/182002-محكمة-عوفر-العسكرية-تقرر-تمديد-اعتقال-الأسيرة-عهد-التميمي-لمدة-5-أيام'>محكمة "عوفر" العسكرية تقرر تمديد اعتقال الأسيرة عهد التميمي لمدة 5 أيام</a>
<a href='http://www.arabstoday.net/1152/175304-محكمة-الاحتلال-العسكرية-تقرر-تمديد-اعتقال-الأسيرة-ناريمان-التميمي-لمدة-5-أيام'>محكمة الاحتلال العسكرية تقرر تمديد اعتقال الأسيرة ناريمان التميمي لمدة 5 أيام</a>
<a href='http://www.arabstoday.net/1152/173556-4-غارات-لمقاتلات-التحالف-العربي،-على-مواقع-الحوثيين-شمال-مديرية-كهبوب-بمحافطة'>4 غارات لمقاتلات التحالف العربي، على مواقع الحوثيين شمال مديرية  كهبوب بمحافطة لحج جنوب اليمن ولا زال  التحليق مستمر .</a>
<a href='http://www.arabstoday.net/1152/170443-11-غارة-لطيران-التحالف-العربي-على-مواقع-الحوثيين-في-مديريتي-حرض-وميدي'>11 غارة لطيران التحالف العربي على مواقع الحوثيين في مديريتي حرض وميدي بمحافظة حجة شمال اليمن.</a>
<a href='http://www.arabstoday.net/1152/164500-انفجار-يستهدف-مركزًا-للشرطة-جنوب-تركيا'>انفجار يستهدف مركزًا للشرطة جنوب تركيا</a>
<a href='http://www.arabstoday.net/1152/162956-مواجهات-عنيفة-شرق-مدينة-الخوخة-في-محافظة-الحديدة-غرب-اليمن،-بين-القوات'>مواجهات عنيفة شرق مدينة الخوخة في محافظة الحديدة غرب اليمن، بين القوات الحكومية ومسلحي جماعة الحوثيين.</a>
<a href='http://www.arabstoday.net/1152/162816-قوات-الاحتلال-تواصل-إغلاق-مدخل-مخيم-الفوار-جنوب-الخليل-بالبوابة-الحديدية'>قوات الاحتلال تواصل إغلاق مدخل مخيم الفوار جنوب الخليل بالبوابة الحديدية</a>
<a href='http://www.arabstoday.net/1152/162451-الحوثيون-يقصفون-بالقذائف-الأحياء-السكنية-في-منطقة-ثعبات-شرق-مدينة-تعز-جنوب'>الحوثيون يقصفون بالقذائف الأحياء السكنية في منطقة ثعبات شرق مدينة تعز جنوب اليمن، وسقوط قذيفة على منزل سكني وإصابة طفلين بشظايا القذيفة .</a>
<a href='http://www.arabstoday.net/1152/162038-غارات-جوية-لمقاتلات-التحالف-العربي-تستهدف-مواقع-مليشيا-الحوثي-في-منطقتي-مسورة'>غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن.</a>
<a href='http://www.arabstoday.net/1152/161722-غارة-لطيران-التحالف-على-منطقة-بني-معين-بمديرية-رازح-بمحافظة-صعدة-اقصى'>غارة لطيران التحالف على منطقة بني معين بمديرية رازح بمحافظة صعدة اقصى شمال اليمن،  بالتزامن مع قصف صاروخي  للقوات السعوديه يستهدف مواقع الحوثيين في مديرية رازح.</a>
</div></div></div>
<div id="readmorebn">أخر الأخبار</div>
</div></div></div>




<div class="readmorefull">

<div id="mineflright">
<div id="readmorepakkam">



<div id="minenewread-moreright">
<div class="minekarts">
<div class="plg_fa_karmany">
<span class="plg_fa_karmany_menos"><a title="zoom out" href="javascript:modify_size('articlepxfontsize',-1,'1')"></a></span><span class="plg_fa_karmany_igual"><a title="normal" href="javascript:modify_size('articlepxfontsize',0,'1')"></a></span><span class="plg_fa_karmany_mas"><a title="zoom in" href="javascript:modify_size('articlepxfontsize',1,'1')"></a></span></div></div>

<div class="breadcru">
<a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"> أخبارعاجلة</a> &raquo; <a href="http://www.arabstoday.net/1152-more">أخبار عاجلة</a>
</div>



<h2 class="subtitle" id="newpad"><a></a></h2>
<h1 class="readmoremaintitle" id="newpad" itemprop="headline">غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن.</h1>

<dd class="published" itemprop="datePublished" content="2016-07-19 T 02:55:45">
<span class="published_span">GMT</span>
<span>
16:20  2017 
الخميس ,28 
كانون الأول / ديسمبر 
</span></dd>
<div class="plg_fa_karmany">



<div class="newread-social" align="center">
<img src="http://stat.arabstoday.net/images/sharethis.jpg" border="0" usemap="#Map2" alt=" العرب اليوم - " >
<map name="Map2">
  <area shape="rect" coords="1,-1,32,33" href="whatsapp://send?text=&quot;غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن&quot; http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" target="_blank">
  <area shape="rect" coords="36,0,69,32" href="#" target="_blank">
  <area shape="rect" coords="73,-1,106,32" href="#" target="_blank"> 
  <area shape="rect" coords="108,1,143,38" href="https://plus.google.com/share?url=http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" target="_blank">
  <area shape="rect" coords="146,0,177,30" href="https://twitter.com/intent/tweet?text=غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن.&url=http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" target="_blank">
  <area shape="rect" coords="181,-6,228,33" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9%2F&display=popup&ref=plugin&src=share_button" target="_blank">
</map>
</div>
<div class="karmany_clearboth"></div>

<p class="readimg">
<img src="http://img.arabstoday.net/2017/12/normal/arabs-today-مقاتلات.png"  alt=" العرب اليوم - غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن." class=""></p>
<h6 class="photocaption">مقاتلات التحالف العربي</h6>


<div id="articlepxfontsize1">
<h6 class="coringsuri">

صنعاء- خالد عبدالواحد</h6>

<div id="balmon">


<p>&#1594;&#1575;&#1585;&#1575;&#1578; &#1580;&#1608;&#1610;&#1577; &#1604;&#1605;&#1602;&#1575;&#1578;&#1604;&#1575;&#1578; &#1575;&#1604;&#1578;&#1581;&#1575;&#1604;&#1601; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610; &#1578;&#1587;&#1578;&#1607;&#1583;&#1601; &#1605;&#1608;&#1575;&#1602;&#1593; &#1605;&#1604;&#1610;&#1588;&#1610;&#1575; &#1575;&#1604;&#1581;&#1608;&#1579;&#1610; &#1601;&#1610; &#1605;&#1606;&#1591;&#1602;&#1578;&#1610; &#1605;&#1587;&#1608;&#1585;&#1577; &#1608;&#1602;&#1591;&#1576;&#1610;&#1606; &#1576;&#1605;&#1583;&#1610;&#1585;&#1610;&#1577; &#1606;&#1607;&#1605; &#1588;&#1585;&#1602;&#1610; &#1575;&#1604;&#1593;&#1575;&#1589;&#1605;&#1577; &#1589;&#1606;&#1593;&#1575;&#1569; &#1588;&#1605;&#1575;&#1604; &#1575;&#1604;&#1610;&#1605;&#1606;.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
<!--<img src="http://www.arabstoday.net/stat/images/imgpsh_fullsize.png" height="50" width="50"/>-->
</div>

<div class="divyreadmoremoretopics"><a href="http://www.arabstoday.net/1152-more">أخبار عاجلة</a></div>
<!--<div class="deskarrow"><a href="http://www.arabstoday.net/1152-more"><img alt="arabstoday" src="http://www.arabstoday.net/stat/images/imgpsh_fullsizedesk.png"></a></div>-->

<div class="phonearrow"><a href="http://www.arabstoday.net/1152-more"><img alt="arabstoday" src="http://www.arabstoday.net/stat/images/imgpsh_fullsize.png"></a></div>




 
</div>
<div>
</div>
<div id="tagseo">


<span class="tag"><a href="http://www.arabstoday.net/tag?tagword=العرب+اليوم">العرب اليوم</a></span>
<span class="tag"><a href="http://www.arabstoday.net/tag?tagword=مقاتلات+التحالف+العربي">مقاتلات التحالف العربي</a></span>
<span class="tag"><a href="http://www.arabstoday.net/tag?tagword=مليشيا+الحوثي">مليشيا الحوثي</a></span>
<span class="tag"><a href="http://www.arabstoday.net/tag?tagword=اليمن">اليمن</a></span>
<span class="tag"><a href="http://www.arabstoday.net/tag?tagword=صنعاء">صنعاء</a></span>



</div>

<div id="relatedreadmorehousefull">
<div class="newsrandombox"><h2><a>  أخبار ذات صلة </a><div class="newsrandomtriangle-down-right"></div></h2> </div>
<div class="explorefully">
    <ul id="mycarousel" class="jcarousel jcarousel-skin-tango">
<li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="http://www.arabstoday.net/1152/173556-4-غارات-لمقاتلات-التحالف-العربي،-على-مواقع-الحوثيين-شمال-مديرية-كهبوب-بمحافطة">
<img src="http://img.arabstoday.net/2017/12/big/arabs-today-مروحيات-التحالف2.jpg" width="" height="" alt=" العرب اليوم - 4 غارات لمقاتلات التحالف العربي، على مواقع الحوثيين شمال مديرية  كهبوب بمحافطة لحج جنوب اليمن ولا زال  التحليق مستمر ." class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
     

الخميس ,28 
كانون الأول / ديسمبر
GMT 17:35  2017  </span>
<span class="readmoretitlenew"><a href="http://www.arabstoday.net/1152/173556-4-غارات-لمقاتلات-التحالف-العربي،-على-مواقع-الحوثيين-شمال-مديرية-كهبوب-بمحافطة">4 غارات لمقاتلات التحالف العربي، على مواقع الحوثيين شمال مديرية  كهبوب بمحافطة لحج جنوب اليمن ولا زال  التحليق مستمر .</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="http://www.arabstoday.net/1152/151839-4-غارات-لمقاتلات-التحالف-العربي-على-مواقع-الحوثيين-في-مديرية-موزع-بمحافظة">
<img src="http://img.arabstoday.net/2017/12/big/arabtoday-العربي27.jpg" width="" height="" alt=" العرب اليوم - 4 غارات لمقاتلات التحالف العربي على مواقع الحوثيين في مديرية موزع بمحافظة تعز جنوب اليمن." class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
     

الثلاثاء ,26 
كانون الأول / ديسمبر
GMT 15:18  2017  </span>
<span class="readmoretitlenew"><a href="http://www.arabstoday.net/1152/151839-4-غارات-لمقاتلات-التحالف-العربي-على-مواقع-الحوثيين-في-مديرية-موزع-بمحافظة">4 غارات لمقاتلات التحالف العربي على مواقع الحوثيين في مديرية موزع بمحافظة تعز جنوب اليمن.</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="http://www.arabstoday.net/1152/185104-مقاتلات-التحالف-العربي-تشن-غارة-جوية-استهدفت-مواقع-المليشيات-الحوثية-في-مديرية">
<img src="http://img.arabstoday.net/2017/12/big/arabstoday-طيران-التحالف13.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تشن غارة جوية استهدفت مواقع المليشيات الحوثية في مديرية نهم شرق العاصمه صنعاء شمال اليمن" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
     

الأحد ,24 
كانون الأول / ديسمبر
GMT 18:51  2017  </span>
<span class="readmoretitlenew"><a href="http://www.arabstoday.net/1152/185104-مقاتلات-التحالف-العربي-تشن-غارة-جوية-استهدفت-مواقع-المليشيات-الحوثية-في-مديرية">مقاتلات التحالف العربي تشن غارة جوية استهدفت مواقع المليشيات الحوثية في مديرية نهم شرق العاصمه صنعاء شمال اليمن</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="http://www.arabstoday.net/1152/160724-مقاتلات-التحالف-العربي-تشن-غارة-جوية-على-موقع-تابع-لمسلحي-جماعة-الحوثيين">
<img src="http://img.arabstoday.net/2017/12/big/arabstoday-طيران-التحالف10.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تشن غارة جوية على موقع تابع لمسلحي جماعة الحوثيين في مدينة ضحيان" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
     

الجمعة ,22 
كانون الأول / ديسمبر
GMT 16:07  2017  </span>
<span class="readmoretitlenew"><a href="http://www.arabstoday.net/1152/160724-مقاتلات-التحالف-العربي-تشن-غارة-جوية-على-موقع-تابع-لمسلحي-جماعة-الحوثيين">مقاتلات التحالف العربي تشن غارة جوية على موقع تابع لمسلحي جماعة الحوثيين في مدينة ضحيان</a></span>
</div></li><li><div class="homearundthewold" id="hatwmarfinten">
<div id="readmorepadamimg">
<a href="http://www.arabstoday.net/1152/125004-مقاتلات-التحالف-العربي-تقصف-مواقع-لميليشيات-الحوثي-في-صعدة-في-اليمن">
<img src="http://img.arabstoday.net/2017/12/big/arabtoday-العربي19.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تقصف مواقع لميليشيات الحوثي في صعدة في اليمن" class="newreadmoreborder"></a>
</div>
<span class="readmoregmttimenew">
     

الثلاثاء ,19 
كانون الأول / ديسمبر
GMT 12:50  2017  </span>
<span class="readmoretitlenew"><a href="http://www.arabstoday.net/1152/125004-مقاتلات-التحالف-العربي-تقصف-مواقع-لميليشيات-الحوثي-في-صعدة-في-اليمن">مقاتلات التحالف العربي تقصف مواقع لميليشيات الحوثي في صعدة في اليمن</a></span>
</div></li></ul>
</div></div></div>
<div style="width:100%;float:left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="2171328466"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="desktopcomment">



<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a>  أرسل تعليقك  </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_form" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentred" value="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" />
<input type="hidden" name="page_id" id="page_id" value="809399"/>
<input type="hidden" name="page_catid" id="page_catid" value="1152"/>
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="http://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="http://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmt"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmt"></p>
</div>
</div>

<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmt"></p>
</div>
</div>

<div class="fcontfull">
<div class="bigfconthalright">
<h3>  تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmt" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); 
 name=my_text rows=4 cols=30></textarea></p>
 <h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3>  إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>

<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>
<!--<div class="tremsredform">
<input id="submit" class="commentbut" type="submit" value="أرسل التعليق" name="submit">
</div>-->
</div>


<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3>  Security Code<span>*</span></h3>
<h4><div id="commentajax_error" ></div>&nbsp;</h4>
<p>
<img src="http://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن" /> <small><a href="javascript: refreshCaptcha();"><img src="http://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن" /></a></small>

<span class="captcha" onClick="jcomments.clear('captcha');"></span>

<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>

</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" />
</div>
<br/><br/>
<div class="fcontfullnew"><!--<input id="submit" class="commentbut" type="submit" value="أرسل التعليق" name="submit" style="float:right">-->
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>

<script type="text/javascript">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</script></div>
<div class="rihtresponsiveno">
<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> أخبار ذات صلة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p> 

GMT 17:35  2017  الخميس ,28 
كانون الأول / ديسمبر 
 
</p>
<a href="http://www.arabstoday.net/1152/173556-4-غارات-لمقاتلات-التحالف-العربي،-على-مواقع-الحوثيين-شمال-مديرية-كهبوب-بمحافطة">4 غارات لمقاتلات التحالف العربي، على مواقع الحوثيين شمال مديرية  كهبوب بمحافطة لحج جنوب اليمن ولا زال  التحليق مستمر .</a>
</div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1152/173556-4-غارات-لمقاتلات-التحالف-العربي،-على-مواقع-الحوثيين-شمال-مديرية-كهبوب-بمحافطة">
<img src="http://img.arabstoday.net/2017/12/small/arabs-today-مروحيات-التحالف2.jpg" width="" height="" alt=" العرب اليوم - 4 غارات لمقاتلات التحالف العربي، على مواقع الحوثيين شمال مديرية  كهبوب بمحافطة لحج جنوب اليمن ولا زال  التحليق مستمر ." class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p> 

GMT 15:18  2017  الثلاثاء ,26 
كانون الأول / ديسمبر 
 
</p>
<a href="http://www.arabstoday.net/1152/151839-4-غارات-لمقاتلات-التحالف-العربي-على-مواقع-الحوثيين-في-مديرية-موزع-بمحافظة">4 غارات لمقاتلات التحالف العربي على مواقع الحوثيين في مديرية موزع بمحافظة تعز جنوب اليمن.</a>
</div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1152/151839-4-غارات-لمقاتلات-التحالف-العربي-على-مواقع-الحوثيين-في-مديرية-موزع-بمحافظة">
<img src="http://img.arabstoday.net/2017/12/small/arabtoday-العربي27.jpg" width="" height="" alt=" العرب اليوم - 4 غارات لمقاتلات التحالف العربي على مواقع الحوثيين في مديرية موزع بمحافظة تعز جنوب اليمن." class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p> 

GMT 18:51  2017  الأحد ,24 
كانون الأول / ديسمبر 
 
</p>
<a href="http://www.arabstoday.net/1152/185104-مقاتلات-التحالف-العربي-تشن-غارة-جوية-استهدفت-مواقع-المليشيات-الحوثية-في-مديرية">مقاتلات التحالف العربي تشن غارة جوية استهدفت مواقع المليشيات الحوثية في مديرية نهم شرق العاصمه صنعاء شمال اليمن</a>
</div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1152/185104-مقاتلات-التحالف-العربي-تشن-غارة-جوية-استهدفت-مواقع-المليشيات-الحوثية-في-مديرية">
<img src="http://img.arabstoday.net/2017/12/small/arabstoday-طيران-التحالف13.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تشن غارة جوية استهدفت مواقع المليشيات الحوثية في مديرية نهم شرق العاصمه صنعاء شمال اليمن" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p> 

GMT 16:07  2017  الجمعة ,22 
كانون الأول / ديسمبر 
 
</p>
<a href="http://www.arabstoday.net/1152/160724-مقاتلات-التحالف-العربي-تشن-غارة-جوية-على-موقع-تابع-لمسلحي-جماعة-الحوثيين">مقاتلات التحالف العربي تشن غارة جوية على موقع تابع لمسلحي جماعة الحوثيين في مدينة ضحيان</a>
</div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1152/160724-مقاتلات-التحالف-العربي-تشن-غارة-جوية-على-موقع-تابع-لمسلحي-جماعة-الحوثيين">
<img src="http://img.arabstoday.net/2017/12/small/arabstoday-طيران-التحالف10.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تشن غارة جوية على موقع تابع لمسلحي جماعة الحوثيين في مدينة ضحيان" class="readmoreborder"></a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p> 

GMT 12:50  2017  الثلاثاء ,19 
كانون الأول / ديسمبر 
 
</p>
<a href="http://www.arabstoday.net/1152/125004-مقاتلات-التحالف-العربي-تقصف-مواقع-لميليشيات-الحوثي-في-صعدة-في-اليمن">مقاتلات التحالف العربي تقصف مواقع لميليشيات الحوثي في صعدة في اليمن</a>
</div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1152/125004-مقاتلات-التحالف-العربي-تقصف-مواقع-لميليشيات-الحوثي-في-صعدة-في-اليمن">
<img src="http://img.arabstoday.net/2017/12/small/arabtoday-العربي19.jpg" width="" height="" alt=" العرب اليوم - مقاتلات التحالف العربي تقصف مواقع لميليشيات الحوثي في صعدة في اليمن" class="readmoreborder"></a></div>
</div>
</div>
<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="3578284333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--<img src="http://stat.arabstoday.net/images/601.jpg" alt="<//?php echo $this->common->altTag();?>">--></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="8700297239"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--<img src="http://stat.arabstoday.net/images/amp-ad3.jpg" alt="<//?php echo $this->common->altTag();?>">--></div>
</div>


<div class="phonecomment">


<div class="tnemocnommoc">
<div class="readmorerandombox"><h2><a>  أرسل تعليقك  </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div id="commentajax"></div>
<form id="my_formz" name="my_form" method="post" autocomplete="off">
<input type="hidden" name='commentred' id="commentredz" value="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" />
<input type="hidden" name="page_id" id="page_id" value="809399"/>
<input type="hidden" name="page_catid" id="page_catid" value="1152"/>
<div class="sociafcontpart">
<div class="sociafcontfull"><span><a title="Facebook" href='https://www.facebook.com/arabstoday.net?ref=hl'><img src="http://stat.arabstoday.net/images/sfacebook.jpeg" alt=" العرب اليوم - "></a></span> <span><a title="Twitter" href='http://twitter.com/arabstoday'><img src="http://stat.arabstoday.net/images/stwitter.jpeg" alt=" العرب اليوم - "></a></span> <span><p><a title="Post as Guest">تعليقك كزائر</a></p></span></div>
</div>
<div class="fcontfull">
<div class="fconthalright">
<h3> الإسم <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="names" id="names_cmtz"></p>
</div>
<div class="fconthalleft">
<h3> البريد الألكتروني <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="email" id="email_cmtz"></p>
</div>
</div>

<div class="fcontfull">
<div class="bigfconthalright">
<h3> عنوان التعليق <span>*</span></h3>
<p><input class="txtnameas" type="text" value="" name="my_title" id="my_title_cmtz"></p>
</div>
</div>

<div class="fcontfull">
<div class="bigfconthalright">
<h3>  تعليق <span>*</span></h3>
<p><textarea class="txtcommentsz" id="my_text_cmtz" onKeyPress=check_length(this.form); onKeyDown=check_length(this.form); 
 name=my_text rows=4 cols=30></textarea></p>
 <h6>: Characters Left <input size=1 class="dojki" value=1000 name=text_num></h6>
</div>
<div class="bigfconthalleft">
<h3>  إلزامي <span>*</span></h3>
<a target="_blank" href="#">شروط الاستخدام</a>
<p><span>شروط النشر:</span> عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p>

<h4><input id="chkTC2" type="checkbox" checked="checked" name="chkTC2" onclick="return false">
<span>اُوافق على شروط الأستخدام</span></h4>
<!--<div class="tremsredform">
<input id="submit" class="commentbut" type="submit" value="أرسل التعليق" name="submit">
</div>-->
</div>


<div class="fcontfullnew">
<div class="catbigfconthalright">
<h3>  Security Code<span>*</span></h3>
<h4><div id="commentajax_error" ></div>&nbsp;</h4>
<p>
<img src="http://www.arabstoday.net/index.php/captcha_code/?rand=395561623" id='captchaimg' style="border:1px solid #ccc; font:18px arial;" alt="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن" /> <small><a href="javascript: refreshCaptcha();"><img src="http://stat.arabstoday.net/images/refresh.png" width="32" height="32" alt="غارات جوية لمقاتلات التحالف العربي تستهدف مواقع مليشيا الحوثي في منطقتي مسورة وقطبين بمديرية نهم شرقي العاصمة صنعاء شمال اليمن" /></a></small>

<span class="captcha" onClick="jcomments.clear('captcha');"></span>

<h6><input class="catcaptcha" id="captcha_code" type="text" name="captcha_code" value="" size="10" tabindex="6" placeholder="Type captcha code" /></h6>

</p>
<input type='hidden' name='error_redi' value="http://www.arabstoday.net/1152/162038-%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AC%D9%88%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%8A-%D9%85%D8%B3%D9%88%D8%B1%D8%A9" />
</div>
<br/><br/>
<div class="fcontfullnew"><!--<input id="submit" class="commentbut" type="submit" value="أرسل التعليق" name="submit" style="float:right">-->
<button class="commentbut" style="float:right">أرسل التعليق</button>
</div>
</form>
</div>
</div>
</div>

<script type="text/javascript">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</script></div>

<div class="oerahs">
<div class="shareo">
<span class='st_print_large' displayText='Print'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_messenger_large' displayText='Messenger'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_blogger_large' displayText='Blogger'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
</div></div>


<div class="nommoc">
<div class="minemorenewsleft">
<div class="readmorerandombox"><h2><a>  المزيد من الأخبار  </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>

<div id="pakkamvanthu">

<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="http://www.arabstoday.net/504/005101-أحمد-سعيد-شماخ-يكشف-أن-اليمن-يعيش-مرحلة-اقتصاد-الحرب">أعلن لـ "العرب اليوم" أن الحوثيين عجزوا عن توفير المتطلبات</a></h3>
<h2 class="readmoremaintitle"><a href="http://www.arabstoday.net/504/005101-أحمد-سعيد-شماخ-يكشف-أن-اليمن-يعيش-مرحلة-اقتصاد-الحرب">أحمد شماخ يكشف أن اليمن يعيش مرحلة اقتصاد الحرب</a></h2>
<div id="cent">
<a href="http://www.arabstoday.net/504/005101-أحمد-سعيد-شماخ-يكشف-أن-اليمن-يعيش-مرحلة-اقتصاد-الحرب">
<img src="http://img.arabstoday.net/2017/12/large/arabs-today-48485.jpg" width="" height="" alt=" العرب اليوم - أحمد شماخ يكشف أن اليمن يعيش مرحلة اقتصاد الحرب" class="readmoreborder">
<h6 class="caption">أحمد سعيد شماخ</h6></a></div>
<h6 class="corlove">صنعاء ـ خالد عبدالواحد</h6>
<a href="http://www.arabstoday.net/504/005101-أحمد-سعيد-شماخ-يكشف-أن-اليمن-يعيش-مرحلة-اقتصاد-الحرب">كشف الخبير الاقتصادي ورئيس مؤسسة الإعلام المالي والاقتصادي، أحمد سعيد شماخ أن الحوثيين&nbsp; ليس هم فقط من عجز عن توفير متطلبات اليمنيين من المرتبات المالية&nbsp; والمشتقات النفطية والمواد الغذائية، وغيرها</a>
<div id="newreadmbor"></div>
</div>

<div class="newread-peolpletile"></div>


<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="http://www.arabstoday.net/338/001932-نيرمين-الفقي-تعود-للدراما-من-خلال-أبو-العروسة-بسبب-جودته">أوضحت وقوف محمود عبدالعزيز جانبها بعد وفاة والدتها</a></h3>
<h2 class="xyzreadmaintitle"><a href="http://www.arabstoday.net/338/001932-نيرمين-الفقي-تعود-للدراما-من-خلال-أبو-العروسة-بسبب-جودته">نيرمين الفقي تعود للدراما من خلال "أبو العروسة"</a></h2>
<div id="cent">
<a href="http://www.arabstoday.net/338/001932-نيرمين-الفقي-تعود-للدراما-من-خلال-أبو-العروسة-بسبب-جودته">
<img src="http://img.arabstoday.net/2017/12/large/arabstoday-نيرمين2.jpg" width="" height="" alt=" العرب اليوم - نيرمين الفقي تعود للدراما من خلال &quot;أبو العروسة&quot;" class="readmoreborder">
<h6 class="caption">الفنانة نيرمين الفقي</h6></a></div>
<h6 class="corlove">القاهرة - محمد عمار</h6>
<a href="http://www.arabstoday.net/338/001932-نيرمين-الفقي-تعود-للدراما-من-خلال-أبو-العروسة-بسبب-جودته">كشفت الفنانة نيرمين الفقي، أنها قبلت بالعمل في مسلسل &quot;أبو العروسة&quot; بسبب الكتابة والمخرج، مشيرة إلى أنه بجانب كل هذا فالعمل جيد من كل الوجوه، موضحة أنه يلقي الضوء على</a>
<div id="newreadmbor"></div>
</div>

</div>

<div id="pakkamvanthu">


<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="http://www.arabstoday.net/501/050903-الصين-تطلق-نظام-الهوية-الرقمية-بدلًا-من-المادية">يتم تشغيل النظام الجديد كتطبيق على "ويشات"</a></h3>
<h2 class="xyzreadmaintitle"><a href="http://www.arabstoday.net/501/050903-الصين-تطلق-نظام-الهوية-الرقمية-بدلًا-من-المادية">الصين تطلق نظام الهوية الرقمية بدلًا من المادية</a></h2>
<div id="cent">
<a href="http://www.arabstoday.net/501/050903-الصين-تطلق-نظام-الهوية-الرقمية-بدلًا-من-المادية">
<img src="http://img.arabstoday.net/2017/12/large/arabs-today-47474.jpg" width="" height="" alt=" العرب اليوم - الصين تطلق نظام الهوية الرقمية بدلًا من المادية" class="readmoreborder">
<h6 class="caption">مواطنين تظهر بطاقات الهوية الرقمية على هواتفهم الذكية في الصين</h6></a></div>
<h6 class="corlove">بكين ـ علي صيام</h6>
<a href="http://www.arabstoday.net/501/050903-الصين-تطلق-نظام-الهوية-الرقمية-بدلًا-من-المادية">يستطيع سكان الصين الآن إثبات هويتهم فقط باستخدام هواتفهم الذكية، إذ تم إطلاق نظام تعريف افتراضي جديد، وسيتم تعميمه ونشره في جميع أنحاء البلاد في يناير/كانون الثاني المقبل من خلال</a>
<div id="newreadmbor"></div>
</div>


<div class="newread-peolpletile"></div>

<div id="newread-peoplealsoboxes">
<h3 class="subtitle"><a href="http://www.arabstoday.net/485/061934-أفضل-المعارض-الفنية-لعام-2018-المقبل">يُشارك فيها 20 مصورًا محترفًا</a></h3>
<h2 class="xyzreadmaintitle"><a href="http://www.arabstoday.net/485/061934-أفضل-المعارض-الفنية-لعام-2018-المقبل">أفضل المعارض الفنية لعام 2018 المقبل</a></h2>
<div id="cent">
<a href="http://www.arabstoday.net/485/061934-أفضل-المعارض-الفنية-لعام-2018-المقبل">
<img src="http://img.arabstoday.net/2017/12/large/arabs-today-414.jpg" width="" height="" alt=" العرب اليوم - أفضل المعارض الفنية لعام 2018 المقبل" class="readmoreborder">
<h6 class="caption"> بابلو بيكاسو لوحة " لو ريف الحلم"</h6></a></div>
<h6 class="corlove">لندن ـ سليم كرم</h6>
<a href="http://www.arabstoday.net/485/061934-أفضل-المعارض-الفنية-لعام-2018-المقبل">بالنظر إلى الطريقة التي تتعرض فيها حقوق الأفراد للخطر، بصورة متزايدة و تناقص التسامح لأولئك الذين يعيشون على هامش المجتمع الخارجي، اذ احتفلت باربيكان بالعلاقة الطويلة الأمد للتصوير الفوتوغرافي مع</a>
<div id="newreadmbor"></div>
</div>

</div>

</div>


</div> 







<div class="lengthyad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="2942314921"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
<!--<img src="http://stat.arabstoday.net/images/729.gif" alt="<//?php echo $this->common->altTag();?>">--></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="8700297239"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class="nommoc">
<div class="readmorerandombox"><h2><a> إخترنا لك  </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>

<div id="randomfinalboxes">

<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="http://www.arabstoday.net/417/002708-طارق-السيد-يؤكد-أن-الزمالك-لن-يفوز-بالدوري-هذا-الموسم">أوضح لـ"العرب اليوم" أن الجبلاية سبب فشل منتخب المحليين</a></h2>
<h3 class="readmaintitle"><a href="http://www.arabstoday.net/417/002708-طارق-السيد-يؤكد-أن-الزمالك-لن-يفوز-بالدوري-هذا-الموسم">طارق السيد يؤكد أن "الزمالك" لن يفوز بالدوري</a></h3>
<div id="cent"><a href="http://www.arabstoday.net/417/002708-طارق-السيد-يؤكد-أن-الزمالك-لن-يفوز-بالدوري-هذا-الموسم">
<img src="http://img.arabstoday.net/2017/12/large/arabstoday-طارق1.jpg" width="" height="" alt=" العرب اليوم - طارق السيد يؤكد أن &quot;الزمالك&quot; لن يفوز بالدوري" class="readmoreborder"><h6 class="caption">طارق السيد</h6></a></div>
<h6 class="corlove">القاهرة - أحمد السيد</h6>
<div class="daerrevolsmall"><p>
<a href="http://www.arabstoday.net/417/002708-طارق-السيد-يؤكد-أن-الزمالك-لن-يفوز-بالدوري-هذا-الموسم">أكد مدرب منتخب المحليين السابق ونجم نادي الزمالك الأسبق، طارق السيد أن فوز الفريق الأبيض في الدوري الممتاز في الموسم الحالي صعب للغاية والفريق ابتعد عن المنافسة بشكل كبير ومن</a></p></div>
</div>

<div class="sportmoretopics"><a href="http://www.arabstoday.net/417-more/">المزيد من التحقيقات السياحية </a></div>

<div class="readmoretwokod"></div>

<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="http://www.arabstoday.net/487/062235-دراسة-تكشف-عن-مساوئ-استخدام-المضادات-الحيوية">يُعتبر وراء الأزمة المتفاقمة للبكتريا المقاومة للأدوية</a></h2>
<h3 class="readmaintitle"><a href="http://www.arabstoday.net/487/062235-دراسة-تكشف-عن-مساوئ-استخدام-المضادات-الحيوية">دراسة تكشف عن مساوئ استخدام المضادات الحيوية</a></h3>
<div id="cent"><a href="http://www.arabstoday.net/487/062235-دراسة-تكشف-عن-مساوئ-استخدام-المضادات-الحيوية">
<img src="http://img.arabstoday.net/2017/12/large/arabstoday-البكتريا.jpg" width="" height="" alt=" العرب اليوم - دراسة تكشف عن مساوئ استخدام المضادات الحيوية" class="readmoreborder"><h6 class="caption">البكتريا المقاومة للأدوية</h6></a></div>
<h6 class="corlove">لندن ـ كاتيا حداد</h6>
<div class="daerrevolsmall"><p>
<a href="http://www.arabstoday.net/487/062235-دراسة-تكشف-عن-مساوئ-استخدام-المضادات-الحيوية">كشفت أبحاث حديثة، أن الإفراط في استخدام المضادات الحيوية قد لا يكون السبب الوحيد وراء الأزمة المتفاقمة للبكتريا المقاومة للأدوية، والتي تشكل خطرًا بالغًا تعتبر وتعد واحدة من أكبر التهديدات</a></p></div>
</div>

<div class="healthmoretopics"><a href="http://www.arabstoday.net/487-more/">المزيد من التحقيقات السياحية </a></div>
</div>

<div id="minerandombigkodukal"></div>

<div class="minerandombigleft">
<div id="modnaralsoboxes">
<h2 class="subtitle"><a href="http://www.arabstoday.net/121/044431-ليندسي-لوهان-تعاني-من-أزمة-بسبب-مطالب-تسديد-الضرائب">تعيش حاليًا في دبي وتؤكّد أنها تستمع بالحياة الفارهة</a></h2>
<h3 class="readmaintitle"><a href="http://www.arabstoday.net/121/044431-ليندسي-لوهان-تعاني-من-أزمة-بسبب-مطالب-تسديد-الضرائب">ليندسي لوهان تعاني من أزمة بسبب تسديد الضرائب</a></h3>
<div id="cent"><a href="http://www.arabstoday.net/121/044431-ليندسي-لوهان-تعاني-من-أزمة-بسبب-مطالب-تسديد-الضرائب">
<img src="http://img.arabstoday.net/2017/12/normal/arabstoday-ليندسي.jpg" width="" height="" alt=" العرب اليوم - ليندسي لوهان تعاني من أزمة بسبب تسديد الضرائب" class="readmoreborder"><h6 class="caption">النجمة الشابة ليندسي لوهان</h6></a></div>
<h6 class="corlove">واشنطن ـ رولا عيسى</h6><div class="daerrevol">
<p><a href="http://www.arabstoday.net/121/044431-ليندسي-لوهان-تعاني-من-أزمة-بسبب-مطالب-تسديد-الضرائب">كشفت مصادر صحافية أن النجمة الشابة ليندسي لوهان، تعاني حاليا من أزمة سداد ديون قيمتها 100 ألف دولار مستحقة عليها، والتي علقت عليها بأنها &quot;لم تقترف أي خطأ لتخلف ورائها هذا المبلغ الضخم المستحق دفعه للحكومة الأميركية&quot;.

كشفت مجلة &quot;ذا بلاست&quot; عن تخلف النجمة العالمية البالغة من العمر 31 عاما، عن دفع الضرائب المُستحقّة عليها في كل من عام 2010 و2014 و 2015، حيث وصلت قيمة المَبلغ المُتراكم إلى 100.710 ألف دولار، الأمر الذي دفع المسؤولين الفيدراليين في الحكومة الأميركية إلى تطبيق حجز ضريبي عليها.

ووفقا لصحيفة &quot;ديلي ميل&quot; البريطانية قالت مصادر إن هذا الرقم أدى إلى قيام مسئولين اتحاديين بإصدار امتياز ضرائب على الممثلة التي دافعت عن نفسها بهذا الشأن، مشيرة إلى أن موظفتها المسؤولة عن حساباتها الشخصية في لوس انجلوس هي من كانت وراء هذا الخطأ، فخلال الفترة الزمنية</a></p></div>
</div>
<div class="fashionmoretopics"><a href="http://www.arabstoday.net/121-more/">آخر الأخبار الطبية  </a></div>
</div>
</div>
</div>



</div>
</div>
</div>
<div id="floleft" class="minerelatednews">
<div class="newread-mostread">




<div class="readmorerandombox"><h2><a> آخر الأخبار </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:31  2017 الخميس ,28 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/461/073101-دليلكِ-للتسوق-في-آخر-لحظة-قبل-ليلة-رأس-السنة">دليلكِ للتسوق في آخر لحظة قبل ليلة رأس السنة</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/461/073101-دليلكِ-للتسوق-في-آخر-لحظة-قبل-ليلة-رأس-السنة"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-فساتين6.jpg"  alt=" العرب اليوم - دليلكِ للتسوق في آخر لحظة قبل ليلة رأس السنة" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:08  2017 الخميس ,28 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/459/070845-تعرف-على-أهم-المعالم-السياحية-في-العاصمة-الهندية-نيودلهي">تعرف على أهم المعالم السياحية في العاصمة نيودلهي</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/459/070845-تعرف-على-أهم-المعالم-السياحية-في-العاصمة-الهندية-نيودلهي"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-الهند.jpg"  alt=" العرب اليوم - تعرف على أهم المعالم السياحية في العاصمة نيودلهي" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:11  2017 الخميس ,28 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/458/091105-طالبات-يحولن-غرف-نومهن-الضيقة-إلى-أماكن-مذهلة-بأشياء-بسيطة">طالبات يحولن غرف نومهن الضيقة إلى أماكن مذهلة بأشياء بسيطة</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/458/091105-طالبات-يحولن-غرف-نومهن-الضيقة-إلى-أماكن-مذهلة-بأشياء-بسيطة"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-الطالبات6.jpg"  alt=" العرب اليوم - طالبات يحولن غرف نومهن الضيقة إلى أماكن مذهلة بأشياء بسيطة" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:34  2017 الخميس ,28 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/451/013424-وزير-النقل-الإسرائيلي-يتبنى-مشروع-قطار-إلى-حائط-المبكى">وزير النقل الإسرائيلي يتبنى مشروع قطار إلى حائط المبكى</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/451/013424-وزير-النقل-الإسرائيلي-يتبنى-مشروع-قطار-إلى-حائط-المبكى"><img src="http://img.arabstoday.net/2017/12/small/arabs-today-47111.jpg"  alt=" العرب اليوم - وزير النقل الإسرائيلي يتبنى مشروع قطار إلى حائط المبكى" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 07:36  2017 الخميس ,28 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/446/073651-الأخبار-المزيفة-تشكل-تهديدًا-للبشرية-والعلماء-يسعون-لتقديم-حل">الأخبار المزيفة تشكل تهديدًا للبشرية والعلماء يسعون لتقديم حل</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/446/073651-الأخبار-المزيفة-تشكل-تهديدًا-للبشرية-والعلماء-يسعون-لتقديم-حل"><img src="http://img.arabstoday.net/2017/12/small/arabs-today-8554.jpg"  alt=" العرب اليوم - الأخبار المزيفة تشكل تهديدًا للبشرية والعلماء يسعون لتقديم حل" class="readmoreborder"></a></div>
</div>


<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 01:30  2017 الأربعاء ,27 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/461/013043-ميرفت-رضوان-تطرح-أزياء-مناسبة-لإكسسوار-الصلصال-الحراري">ميرفت رضوان تطرح أزياء مناسبة لإكسسوار الصلصال الحراري</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/461/013043-ميرفت-رضوان-تطرح-أزياء-مناسبة-لإكسسوار-الصلصال-الحراري"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-ميرفت.jpg"  alt=" العرب اليوم - ميرفت رضوان تطرح أزياء مناسبة لإكسسوار الصلصال الحراري" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:48  2017 الأربعاء ,27 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/459/054812-أفضل-5-رحلات-سياحية-شاملة-لا-ينبغي-عليك-تفويتها-في-العام-المقبل">5 رحلات سياحية لا ينبغي عليك تفويتها العام المقبل</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/459/054812-أفضل-5-رحلات-سياحية-شاملة-لا-ينبغي-عليك-تفويتها-في-العام-المقبل"><img src="http://img.arabstoday.net/2017/12/small/arabs-today-عطلة.jpg"  alt=" العرب اليوم - 5 رحلات سياحية لا ينبغي عليك تفويتها العام المقبل" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:30  2017 الأربعاء ,27 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/458/003039-زين-العبادي-تكشف-كيف-يمنح-الفونغ-شوي-الطاقة-الإيجابية-في-المنزل">العبادي تكشف كيف يمنح "الفونغ شوي" الطاقة الإيجابية في المنزل</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/458/003039-زين-العبادي-تكشف-كيف-يمنح-الفونغ-شوي-الطاقة-الإيجابية-في-المنزل"><img src="http://img.arabstoday.net/2017/12/small/arabstodayالعبادي1.jpg"  alt=" العرب اليوم - العبادي تكشف كيف يمنح &quot;الفونغ شوي&quot; الطاقة الإيجابية في المنزل" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:22  2017 الأربعاء ,27 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/451/052245-الكرملين-يعلن-استعداد-روسيا-للوساطة-بين-أميركا-وكوريا-الشمالية">الكرملين يعلن استعداد روسيا للوساطة بين أميركا وكوريا الشمالية</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/451/052245-الكرملين-يعلن-استعداد-روسيا-للوساطة-بين-أميركا-وكوريا-الشمالية"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-فلاديمير1.jpg"  alt=" العرب اليوم - الكرملين يعلن استعداد روسيا للوساطة بين أميركا وكوريا الشمالية" class="readmoreborder"></a></div>
</div>

<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:39  2017 الأربعاء ,27 
كانون الأول / ديسمبر 
</p>
<a href="http://www.arabstoday.net/446/043923-ازدهار-تكنولوجيا-أجهزة-التلفزيون-بتقنية-4k-في-عام-2018">ازدهار تكنولوجيا أجهزة التلفزيون بتقنية 4k في عام 2018</a></div>
<div class="newread-threadimage">
<a href="http://www.arabstoday.net/446/043923-ازدهار-تكنولوجيا-أجهزة-التلفزيون-بتقنية-4k-في-عام-2018"><img src="http://img.arabstoday.net/2017/12/small/arabstoday-شاشة2.jpg"  alt=" العرب اليوم - ازدهار تكنولوجيا أجهزة التلفزيون بتقنية 4k في عام 2018" class="readmoreborder"></a></div>
</div>


<!--div id="shadi"><img  src="http://stat.arabstoday.net/images/craftsvilla4.jpg" alt=" العرب اليوم - "/></div-->



<!--additional sections start-->



<div class="leftresponsiveno">



<div class="newreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="2171328466"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    <!--?php include('dll-map/google-ad-300x600.php');?-->
<!--<img src="http://stat.arabstoday.net/images/601.jpg" alt="<//?php echo $this->common->altTag();?>">--></div>
<div class="andronewreadcrafts"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1982140617084086"
     data-ad-slot="8700297239"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--<img src="http://stat.arabstoday.net/images/amp-ad3.jpg" alt="<//?php echo $this->common->altTag();?>">--></div>
</div>

<div class="newread-mostread">
<div class="readmorerandombox"><h2><a> الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div>
</div>

<!--additional sections end-->


<div class="newread-mostread">
<!--div class="readmorerandombox"><h2><a>  الأخبار الأكثر قراءة </a><div class="readmorerandomtriangle-down-right"></div></h2> </div-->

<div id="newread-rightmostread">

<!--mostviewed start-->
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:36  2017 الجمعة ,22 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/487/033657-دراسة-تؤكد-أنّ-4-من-أصل-5-نساء-لا-يصلون-إلى-الذروة">دراسة تؤكد أنّ 4 من أصل 5 نساء لا يصلن إلى الذروة</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/487/033657-دراسة-تؤكد-أنّ-4-من-أصل-5-نساء-لا-يصلون-إلى-الذروة">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-جماع.jpg" alt=" العرب اليوم - دراسة تؤكد أنّ 4 من أصل 5 نساء لا يصلن إلى الذروة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 05:01  2017 الأحد ,15 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/321/050157-دراسة-تؤكد-أن-الضرب-على-الأرداف-خلال-الممارسة-الجنسية-يُقلل-من-التوتر">دراسة تؤكد أن الضرب على الأرداف خلال الممارسة الجنسية يُقلل من التوتر</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/321/050157-دراسة-تؤكد-أن-الضرب-على-الأرداف-خلال-الممارسة-الجنسية-يُقلل-من-التوتر">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-bcgg2.jpg" alt=" العرب اليوم - دراسة تؤكد أن الضرب على الأرداف خلال الممارسة الجنسية يُقلل من التوتر" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 03:28  2017 السبت ,16 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/487/032802-دراسة-جديدة-تكشف-عن-أخطر-الأوضاع-الجنسية">دراسة جديدة تكشف عن أخطر الأوضاع الجنسية</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/487/032802-دراسة-جديدة-تكشف-عن-أخطر-الأوضاع-الجنسية">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-وضع.jpg" alt=" العرب اليوم - دراسة جديدة تكشف عن أخطر الأوضاع الجنسية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 23:29  2017 الخميس ,12 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/222/232908-عبارات-مثيرة-قوليها-لزوجكِ-خلال-العلاقة">عبارات مثيرة قوليها لزوجكِ خلال العلاقة</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/222/232908-عبارات-مثيرة-قوليها-لزوجكِ-خلال-العلاقة">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-علاقه2.jpg" alt=" العرب اليوم - عبارات مثيرة قوليها لزوجكِ خلال العلاقة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:29  2017 السبت ,09 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/42/202902-ثكنات-معسكرات-الجيش-النرويجي-تضم-الرجال-والنساء-معًا">ثكنات معسكرات الجيش النرويجي تضم الرجال والنساء معًا</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/42/202902-ثكنات-معسكرات-الجيش-النرويجي-تضم-الرجال-والنساء-معًا">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-الجيش-النرويجي.jpg" alt=" العرب اليوم - ثكنات معسكرات الجيش النرويجي تضم الرجال والنساء معًا" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:22  2017 الخميس ,05 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/1549/122228-مشكلات-صحية-تواجهها-المرأة-بسبب-ممارسة-الجنس">مشكلات صحية تواجهها المرأة بسبب ممارسة الجنس</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1549/122228-مشكلات-صحية-تواجهها-المرأة-بسبب-ممارسة-الجنس">
<img src="http://img.arabstoday.net/2017/10/small/Arabstoday-الجنس1.jpg" alt=" العرب اليوم - مشكلات صحية تواجهها المرأة بسبب ممارسة الجنس" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:03  2017 الأربعاء ,20 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/615/200350-3-شباب-يحاولون-قتل-رجل-بعد-معرفتهم-بزواجه-من-والدتهم">3 شباب يحاولون قتل رجل بعد معرفتهم بزواجه من والدتهم</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/615/200350-3-شباب-يحاولون-قتل-رجل-بعد-معرفتهم-بزواجه-من-والدتهم">
<img src="http://img.arabstoday.net/country/2017/09/small/arabstoday54334.jpg" alt=" العرب اليوم - 3 شباب يحاولون قتل رجل بعد معرفتهم بزواجه من والدتهم" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:59  2017 الثلاثاء ,10 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/1186/205930-مرتضى-منصور-قرر-منح-عضوية-الزمالك-للشاب-الباكي-بمباراة-الكونغو">مرتضى منصور قرر منح عضوية الزمالك للشاب الباكي بمباراة الكونغو</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1186/205930-مرتضى-منصور-قرر-منح-عضوية-الزمالك-للشاب-الباكي-بمباراة-الكونغو">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday6882.jpg" alt=" العرب اليوم - مرتضى منصور قرر منح عضوية الزمالك للشاب الباكي بمباراة الكونغو" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 17:42  2017 الأحد ,10 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/988/174241-السيطرة-على-حريق-نشب-داخل-محل-تجاري-في-حي-العتيبية">السيطرة على حريق نشب داخل محل تجاري في حي العتيبية</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/988/174241-السيطرة-على-حريق-نشب-داخل-محل-تجاري-في-حي-العتيبية">
<img src="http://img.arabstoday.net/country/2017/09/small/Arabstoday-حريق-سوق-الأمير-متعب.jpg" alt=" العرب اليوم - السيطرة على حريق نشب داخل محل تجاري في حي العتيبية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 16:57  2017 السبت ,11 
تشرين الثاني / نوفمبر 
</p>
<a href="http://www.arabstoday.net/219/165708-حادثة-اغتصاب-جماعي-لفتاة-تهز-محافظة-المثنى-في-العراق">حادثة اغتصاب جماعي لفتاة تهز محافظة المثنى في العراق</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/219/165708-حادثة-اغتصاب-جماعي-لفتاة-تهز-محافظة-المثنى-في-العراق">
<img src="http://img.arabstoday.net/2017/11/small/arabstoday-الاغتصاب.png" alt=" العرب اليوم - حادثة اغتصاب جماعي لفتاة تهز محافظة المثنى في العراق" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:09  2017 الأحد ,17 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/218/120947-3-شروط-للزواج-بفتيات-دار-التربية-الاجتماعية-في-جدة">3 شروط للزواج بفتيات دار التربية الاجتماعية في جدة</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/218/120947-3-شروط-للزواج-بفتيات-دار-التربية-الاجتماعية-في-جدة">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-خاتمالزواج.jpg" alt=" العرب اليوم - 3 شروط للزواج بفتيات دار التربية الاجتماعية في جدة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 22:12  2017 الخميس ,12 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/37/221220-محمد-عبد-الرحمن-يسافر-إلى-باريس-لدعم-المرشح-القطري-لـ-اليونسكو">محمد عبد الرحمن يسافر إلى باريس لدعم المرشح القطري لـ"اليونسكو"</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/37/221220-محمد-عبد-الرحمن-يسافر-إلى-باريس-لدعم-المرشح-القطري-لـ-اليونسكو">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-vbb2.jpg" alt=" العرب اليوم - محمد عبد الرحمن يسافر إلى باريس لدعم المرشح القطري لـ&quot;اليونسكو&quot;" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 04:58  2017 الأحد ,27 
آب / أغسطس 
</p>
<a href="http://www.arabstoday.net/445/045821-مايا-خليفة-تسخر-من-تهديدات-داعش-لها">مايا خليفة تسخر من تهديدات "داعش" لها</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/445/045821-مايا-خليفة-تسخر-من-تهديدات-داعش-لها">
<img src="http://img.arabstoday.net/2017/08/small/arabstoday-مايا12.jpg" alt=" العرب اليوم - مايا خليفة تسخر من تهديدات &quot;داعش&quot; لها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:18  2017 الجمعة ,10 
تشرين الثاني / نوفمبر 
</p>
<a href="http://www.arabstoday.net/218/201843-مصرية-تطلب-الطلاق-من-زوجها-لبيعه-جسده-مقابل-المال">مصرية تطلب الطلاق من زوجها لبيعه جسده مقابل المال</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/218/201843-مصرية-تطلب-الطلاق-من-زوجها-لبيعه-جسده-مقابل-المال">
<img src="http://img.arabstoday.net/2017/11/small/Arabstoday-محكمة-الأسرة1.jpg" alt=" العرب اليوم - مصرية تطلب الطلاق من زوجها لبيعه جسده مقابل المال" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 18:25  2017 السبت ,23 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/1549/182514-اكتشاف-دواء-جديد-للتغلب-على-مشكلة-سرعة-القذف">اكتشاف دواء جديد للتغلب على مشكلة سرعة القذف</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1549/182514-اكتشاف-دواء-جديد-للتغلب-على-مشكلة-سرعة-القذف">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-bbhh31.jpg" alt=" العرب اليوم - اكتشاف دواء جديد للتغلب على مشكلة سرعة القذف" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 11:10  2017 السبت ,09 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/96/111016-5-مواقف-فتحت-النار-على-سهير-رمزي-بعد-خلع-الحجاب">5 مواقف فتحت النار على سهير رمزي بعد خلع الحجاب</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/96/111016-5-مواقف-فتحت-النار-على-سهير-رمزي-بعد-خلع-الحجاب">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-سهير3.jpg" alt=" العرب اليوم - 5 مواقف فتحت النار على سهير رمزي بعد خلع الحجاب" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 12:55  2017 السبت ,30 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/615/125525-مصر-تسقط-قرارًا-حول-الخدمة-العسكرية">مصر تسقط قرارًا حول الخدمة العسكرية</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/615/125525-مصر-تسقط-قرارًا-حول-الخدمة-العسكرية">
<img src="http://img.arabstoday.net/country/2017/09/small/arabstoday-قوات73.jpg" alt=" العرب اليوم - مصر تسقط قرارًا حول الخدمة العسكرية" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:46  2017 الأحد ,08 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/1186/194643-أبو-تريكة-يوجه-التهنئة-لمنتخب-مصر-بعد-التأهل-لكأس-العالم">أبو تريكة يوجه التهنئة لمنتخب مصر بعد التأهل لكأس العالم</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1186/194643-أبو-تريكة-يوجه-التهنئة-لمنتخب-مصر-بعد-التأهل-لكأس-العالم">
<img src="http://img.arabstoday.net/2017/10/small/arabstodayتريكة.jpg" alt=" العرب اليوم - أبو تريكة يوجه التهنئة لمنتخب مصر بعد التأهل لكأس العالم" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 19:51  2017 السبت ,18 
تشرين الثاني / نوفمبر 
</p>
<a href="http://www.arabstoday.net/218/195111-اغتصاب-جماعي-لامرأة-في-ليبيا-وتصويرها-أمام-زوجها-وابتزازه-بالفيديو">اغتصاب جماعي لسيدة في ليبيا وتصويرها أمام زوجها وابتزازه بالفيديو</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/218/195111-اغتصاب-جماعي-لامرأة-في-ليبيا-وتصويرها-أمام-زوجها-وابتزازه-بالفيديو">
<img src="http://img.arabstoday.net/2017/11/small/Arabstoday-اغتصاب1.jpg" alt=" العرب اليوم - اغتصاب جماعي لسيدة في ليبيا وتصويرها أمام زوجها وابتزازه بالفيديو" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 09:36  2017 السبت ,28 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/487/093612-4-طرق-مميّزة-تحفّز-الشريكين-على-ممارسة-الجنس-بشغف">4 طرق مميّزة تحفّز الشريكين على ممارسة الجنس بشغف</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/487/093612-4-طرق-مميّزة-تحفّز-الشريكين-على-ممارسة-الجنس-بشغف">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-صحه5.jpg" alt=" العرب اليوم - 4 طرق مميّزة تحفّز الشريكين على ممارسة الجنس بشغف" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 13:07  2017 الإثنين ,18 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/337/130758-السرطان-ينهي-حياة-فتاة-أميركية-قبل-زفافها-بأسبوعين">السرطان ينهي حياة فتاة أميركية قبل زفافها بأسبوعين</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/337/130758-السرطان-ينهي-حياة-فتاة-أميركية-قبل-زفافها-بأسبوعين">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-السرطان2.jpg" alt=" العرب اليوم - السرطان ينهي حياة فتاة أميركية قبل زفافها بأسبوعين" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:04  2017 الإثنين ,25 
أيلول / سبتمبر 
</p>
<a href="http://www.arabstoday.net/218/000452-الايقاع-بشبكة-لتبادل-الزوجات-على-الانترنت">الايقاع بشبكة لتبادل الزوجات على الانترنت بعد القبض على موظف</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/218/000452-الايقاع-بشبكة-لتبادل-الزوجات-على-الانترنت">
<img src="http://img.arabstoday.net/2017/09/small/arabstoday-nnnn2.jpg" alt=" العرب اليوم - الايقاع بشبكة لتبادل الزوجات على الانترنت بعد القبض على موظف" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 20:49  2017 السبت ,18 
تشرين الثاني / نوفمبر 
</p>
<a href="http://www.arabstoday.net/1157/204925-إخراج-ثعبان-من-رجل-صيني-دخل-من-مؤخرته-ووصل-لأمعائه">إخراج ثعبان من رجل صيني دخل من مؤخرته ووصل لأمعائه</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/1157/204925-إخراج-ثعبان-من-رجل-صيني-دخل-من-مؤخرته-ووصل-لأمعائه">
<img src="http://img.arabstoday.net/2017/11/small/arabstodayتعبن.JPG" alt=" العرب اليوم - إخراج ثعبان من رجل صيني دخل من مؤخرته ووصل لأمعائه" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 08:08  2017 الإثنين ,09 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/329/080844-خبراء-يكشفون-عن-الفرق-بين-مشاعر-الحب-والشهوة">خبراء يكشفون عن الفرق بين مشاعر الحب والشهوة</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/329/080844-خبراء-يكشفون-عن-الفرق-بين-مشاعر-الحب-والشهوة">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-الحب.jpg" alt=" العرب اليوم - خبراء يكشفون عن الفرق بين مشاعر الحب والشهوة" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<div class="newread-threadsone">
<div class="newread-threadtext">
<p>
GMT 00:33  2017 الأحد ,29 
تشرين الأول / أكتوبر 
</p>
<a href="http://www.arabstoday.net/96/003302-الكشف-عن-زواج-ياسمين-صبري-هو-السر-وراء-طلاقها">الكشف عن زواج ياسمين صبري هو السر وراء طلاقها</a></div>
<div class="newread-threadimage"><a href="http://www.arabstoday.net/96/003302-الكشف-عن-زواج-ياسمين-صبري-هو-السر-وراء-طلاقها">
<img src="http://img.arabstoday.net/2017/10/small/arabstoday-bhf.jpg" alt=" العرب اليوم - الكشف عن زواج ياسمين صبري هو السر وراء طلاقها" class="readmoreborder" width="150" height="105">
</a></div>
</div>
<!--mostviewed end-->

</div>

</div>

<div class="andronewreadcrafts"><!--<img src="http://stat.arabstoday.net/images/amp-ad2.jpg" alt="<//?php echo $this->common->altTag();?>">--></div>

</div>




</div><div id="minereadmoresuri-large"></div>

</div></div>
</div>
<div class="nommoc"> 
<div id="footerline">&nbsp;</div>
<div id="footercommon">
<div class="socialmacons">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/arabstoday.net?ref=hl"><img src="http://stat.arabstoday.net/images/facebook.jpg" alt=" العرب اليوم - "/></a>
<a target="_blank" rel="nofollow" href="http://twitter.com/arabstoday/"><img src="http://stat.arabstoday.net/images/tweeter.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://www.arabstoday.net/rss"><img src="http://stat.arabstoday.net/images/rssfeed.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Arabstodaytv"><img src="http://stat.arabstoday.net/images/youtube.jpg" alt=" العرب اليوم - " /></a>
<a target="_blank" rel="publisher" href="https://plus.google.com/104565049588910356520"><img src="http://stat.arabstoday.net/images/gplus_icon.jpg" alt=" العرب اليوم - "/></a></div></div>
<div id="pcpanel">
<div id="readmorepanel-wrapper">
<div class="panelbox"><a href="http://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"><img src="http://stat.arabstoday.net/images/mobile.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/mobile-app/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84"> موبايل&nbsp; </a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/اتصل-بنا"><img src="http://stat.arabstoday.net/images/email.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/اتصل-بنا" class=""> اتصل بنا </a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/للإعلانات"><img src="http://stat.arabstoday.net/images/ads.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/للإعلانات" class="">للإعلانات</a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/rss" target="_blank"><img src="http://stat.arabstoday.net/images/rss.png" width="46" height="46" alt=" العرب اليوم - "/></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/rss">Rss&nbsp;</a></div></div>

<div class="panelbox citizen"><a href="http://www.arabstoday.net/citizen-journalist"><img src="http://stat.arabstoday.net/images/cityjournalist.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/citizen-journalist">Citizen Journalist</a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/من-نحن"><img src="http://stat.arabstoday.net/images/about.png" width="46" height="46" alt=" العرب اليوم - " /> </a>
<div class="paneltitle"><a href="http://www.arabstoday.net/من-نحن" class=""> من نحن</a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/خارطة-الموقع"><img  src="http://stat.arabstoday.net/images/sitemap.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/خارطة-الموقع" class=""> خارطة الموقع </a></div></div>

<div class="panelbox"><a href="http://www.arabstoday.net/بودكاست"><img src="http://stat.arabstoday.net/images/tips.png" width="46" height="46" alt=" العرب اليوم - " /></a>
<div class="paneltitle"><a href="http://www.arabstoday.net/بودكاست" class="">بودكاست</a></div></div></div></div>

<div id="footerlinks">
<div class="foomainmenuma">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemone"><a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%D8%B9%D8%A7%D8%AC%D9%84%D8%A9"><span> أخبارعاجلة </span></a></li>
<li class="has-subtwo itemtwo"><a href="http://www.arabstoday.net/"><span>  الرئيسية  </span></a></li>
<li class="has-subthree itemthree"><a href="http://www.arabstoday.net/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><span>  رياضة  </span></a></li>
<li class="has-subfour itemfour"><a href="http://www.arabstoday.net/%D8%AB%D9%82%D8%A7%D9%81%D8%A9"><span> ثقافة </span></a></li>
<li class="has-subfive itemfive"><a href="http://www.arabstoday.net/%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><span> إقتصاد </span></a></li>
<li class="has-subsix itemsix"><a href="http://www.arabstoday.net/%D9%81%D9%86-%D9%88%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89"><span> فن وموسيقى </span></a></li>
<li class="has-subsevan itemsevan"><a href="http://www.arabstoday.net/%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1"><span> أزياء </span></a></li>
<li class="has-subeight itemeight"><a href="http://www.arabstoday.net/%D8%B5%D8%AD%D8%A9-%D9%88%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9"><span> صحة وتغذية </span></a></li>
<li class="has-subnine itemnine"><a href="http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D9%88%D8%B3%D9%81%D8%B1"><span> سياحة وسفر </span></a></li>
<li class="has-subten itemten last"><a href="http://www.arabstoday.net/%D8%AF%D9%8A%D9%83%D9%88%D8%B1"><span> ديكور </span></a></li></ul></div>
</div>
</div>

<div id="footerlinks">
<div class="foomainmenu">
<div class="botmenu1"><ul class="menu"><li class="has-sub itemones"><a href="http://www.arabstoday.net/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><span> أخبار </span></a></li>
<li class="has-subtwos itemtwos"><a href="http://www.arabstoday.net/%D8%A5%D8%B9%D9%84%D8%A7%D9%85"><span> إعلام </span></a></li>
<li class="has-subthrees itemthrees"><a href="http://www.arabstoday.net/%D8%AA%D8%B9%D9%84%D9%8A%D9%85"><span> تعليم </span></a></li>
<li class="has-subfours itemfours"><a href="http://www.arabstoday.net/%D9%85%D8%B1%D8%A3%D8%A9"><span> مرأة </span></a></li>
<li class="has-subfives itemfives"><a href="http://www.arabstoday.net/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7"><span> علوم وتكنولوجيا </span></a></li>
<li class="has-subsixs itemsixs"><a href="http://www.arabstoday.net/%D8%A8%D9%8A%D8%A6%D8%A9"><span> بيئة </span></a></li>
<li class="has-subsevans itemsevans"><a href="http://www.arabstoday.net/%D9%85%D8%AF%D9%88%D9%86%D8%A7%D8%AA"><span> مدونات </span></a></li>
<li class="has-subeights itemeights"><a href="http://www.arabstoday.net/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC"><span> أبراج </span></a></li>
<li class="has-subnines itemnines"><a href="http://www.arabstoday.net/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><span> فيديو </span></a></li>
<li class="has-subtens itemtens last"><a href="http://www.arabstoday.net/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"><span> سيارات </span></a></li></ul></div>
</div>
</div>

</div>
<!--<div id="hat">
<div class="powerby"><p>Powered and Developed by <strong>FilmMatters</strong> </p></div> <div class="popki"><a href="http://www.filmmatters.org/" target="_blank"></a></div>  
<div class="powerby cop"><p>Copyright &copy; 2017 Arabstoday</p></div>
</div>


<div id="samhat">
<div class="powerby"><p>Developed by <strong>FilmMatters</strong> </p></div> <div class="popki"><a href="http://www.filmmatters.org/" target="_blank"></a></div>  
<div class="powerby cop"><p>&copy; 2017 Arabstoday</p></div>
</div>-->



<div id="fansamhat">
<div id="fantasticfive">
<a href="http://www.arabstoday.net/search" class="fives"><img src="http://stat.arabstoday.net/images/newsearch.png" alt="arabstoday"/></a>
<a href="javascript:history.go(0)" class="fives"><img src="http://stat.arabstoday.net/images/newrefresh.png" alt="arabstoday"/></a>
<a href="javascript:javascript:history.go(-1)" class="fives"><img src="http://stat.arabstoday.net/images/newback.png" alt="arabstoday"/></a>
<a href="http://www.arabstoday.net/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7" class="fives"><img src="http://stat.arabstoday.net/images/newcontactus.png" alt="arabstoday"/></a>
</div>
</div>
</div>



<script  type="text/javascript">stLight.options({publisher: "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript">
var options={ "publisher": "a1ed4b78-c6cc-4307-ab1d-5b15ddec2e76", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest", "email", "sharethis"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>

<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/slidebars.min.js" type="text/javascript"></script>
<script data-cfasync="false" type="text/javascript">
(function($) {
$(document).ready(function() {
// Initiate Slidebars
$.slidebars();
// Slidebars Submenus
$('.sb-toggle-submenu').off('click').on('click', function() {
$submenu = $(this).parent().children('.sb-submenu');
$(this).add($submenu).toggleClass('sb-submenu-active'); // Toggle active class.
if ($submenu.hasClass('sb-submenu-active')) {
$submenu.slideDown(200);
} else {
$submenu.slideUp(200);
}
});
});
}) (jQuery);</script>	


<div style="display:none;">
<div id="hcard-arabstoday-arabstoday-arabstoday" class="vcard">
<a class="url fn n" href="http://www.arabstoday.net/">  <span class="given-name">arabstoday</span>
<span class="additional-name">arabstoday</span>
<span class="family-name">arabstoday</span>
</a>
<div class="org">arabstoday</div>
<div class="adr">
<div class="street-address">بناية النخيل - رأس النبع _ خلف السفارة الفرنسية _بيروت - لبنان </div>
<span class="locality">arabs</span>, <span class="region">Arab</span>, <span class="postal-code"></span><span class="country-name">Arab</span>
</div></div></div>

<script data-cfasync="false" type="text/javascript" src="http://stat.arabstoday.net/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="http://stat.arabstoday.net/source/jquery.fancybox.css?v=2.1.5" media="screen"/>
<script data-cfasync="false" type="text/javascript">
$(document).ready(function() {
$('.fancybox').fancybox();
$("#fancybox-manual-a").click(function() {
$.fancybox.open('1_b.jpg');
});
$("#fancybox-manual-b").click(function() {
$.fancybox.open({
href : 'iframe.html',
type : 'iframe',
padding : 5
});
});
$("#fancybox-manual-c").click(function() {
$.fancybox.open([
{
href : '1_b.jpg',
title : 'My title'
}, {
href : '2_b.jpg',
title : '2nd title'
}, {
href : '3_b.jpg'
}
], {
helpers : {
thumbs : {
width: 75,
height: 50
}
}
});
});
});
</script>




<script data-cfasync="false" src="http://stat.arabstoday.net/jquery/jquery.ui.totop.js" type="text/javascript"></script>

</div>
<script type="text/javascript">
    (function(){
       var foxscript = document.createElement('script');
           foxscript.src = '//js.foxpush.com/arabstodaynet.js?v='+Math.random();
           foxscript.type = 'text/javascript';
           foxscript.async = 'true';
       var fox_s = document.getElementsByTagName('script')[0];
       fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>
</body>
</html>